<!DOCTYPE html>
<html lang="hi"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Bhopal Crime News Broker arrested for selling bricks</title><!--fixed-layout--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="Bhopal Crime News, Bhopal News in Hindi, Bhopal Latest News, Bhopal Samachar, MP News in Hindi, Madhya Pradesh News, भोपाल समाचार, मध्य प्रदेश समाचार ,bhopal, madhya-pradesh, hindi news, nai dunia"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="Bhopal Crime News: पुलिस ने तीन लोगों के खिलाफ हत्या के प्रयास का केस दर्ज किया है"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/naidunia/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[head-injection]--><link rel="preload" href="/Resources/naidunia/fonts/Poppins-Regular.otf" as="font" crossorigin><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" /><link rel="preload" as="script" href="https://www.google-analytics.com/analytics.js" /><link rel="preload" as="script" href="https://sb.scorecardresearch.com/beacon.js" /><link rel="preload" as="script" href="/Resources/naidunia/js/common-header.js?ver=27032020" /><!-- GTM Tag --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><!-- GTM tag ends here --><!-- Alexa script starts --> <script type="text/javascript"> _atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <meta name="news_keywords" content="Bhopal Crime News, Bhopal News in Hindi, Bhopal Latest News, Bhopal Samachar, MP News in Hindi, Madhya Pradesh News, भोपाल समाचार, मध्य प्रदेश समाचार "><script type="application/ld+json">{  "@context": "https://schema.org",  "@type": "NewsArticle",  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-crime-news-broker-arrested-for-selling-bricks-6965354"  },  "headline": "Bhopal Crime News: ईंट बेचने में दलाली करने वाले को अधमरा किया",  "image": {    "@type": "ImageObject",    "url": "https://img.naidunia.com/naidunia/ndnimg/10072021/10_07_2021-crime_naidunia.jpg",    "height": 600,    "width": 800  },  "datePublished": "2021-07-10T09:41:47+05:30",  "dateModified": "2021-07-10T09:41:47+05:30",  "author": {    "@type": "Person",    "name": "Lalit Katariya"  },   "publisher": {    "@type": "Organization",    "name": "Nai Dunia",    "logo": {      "@type": "ImageObject",      "url": "https://www.naidunia.com/Resources/naidunia/images/logo-naidunia.png",      "width": 190 ,      "height": 60    }  },  "description": "Bhopal Crime News: पुलिस ने तीन लोगों के खिलाफ हत्या के प्रयास का केस दर्ज किया है "}</script><script type="application/ld+json">{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id":"https://www.naidunia.com", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id":"https://www.naidunia.com/madhya-pradesh", "name": "madhya pradesh" } },{ "@type": "ListItem", "position": 3, "item": { "@id":"https://www.naidunia.com/madhya-pradesh/bhopal", "name": "bhopal" } }]}</script><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=4.0"><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie = function(adblocker) {var d = new Date();d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";};var script = document.createElement("script");script.setAttribute("async", true);script.setAttribute("src", "//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '2479549409819650740']);cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><link rel="amphtml" href="https://www.naidunia.com/lite/madhya-pradesh/bhopal-bhopal-crime-news-broker-arrested-for-selling-bricks-6965354"><meta property="article:published_time" content="2021-07-10T09:41:47+5:30"/><meta property="article:modified_time" content="2021-07-10T09:41:47+5:30"/><link rel="canonical" href="https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-crime-news-broker-arrested-for-selling-bricks-6965354"><meta property="fb:pages" content="111634938868283" /><meta property="og:site_name" content="Nai Dunia" /><meta property="og:title" content="Bhopal Crime News: ईंट बेचने में दलाली करने वाले को अधमरा किया"/><meta property="og:description" content="Bhopal Crime News: पुलिस ने तीन लोगों के खिलाफ हत्या के प्रयास का केस दर्ज किया है "/><meta property="og:url" content="https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-crime-news-broker-arrested-for-selling-bricks-6965354"/><meta property="og:type" content="article"><meta property="og:image" content="https://img.naidunia.com/naidunia/ndnimg/10072021/10_07_2021-crime_naidunia.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Nai_Dunia" /><meta name="twitter:creator" content="@Nai_Dunia" /><meta name="twitter:title" content="Bhopal Crime News: Broker arrested for selling bricks" /><meta name="twitter:description" content="Bhopal Crime News: पुलिस ने तीन लोगों के खिलाफ हत्या के प्रयास का केस दर्ज किया है " /><meta name="twitter:image" content="https://img.naidunia.com/naidunia/ndnimg/10072021/10_07_2021-crime_naidunia.jpg" /><link href="//b.scorecardresearch.com" rel="dns-prefetch"><link href="//b.scorecardresearch.com" rel="preconnect"><link href="//securepubads.g.doubleclick.net" rel="dns-prefetch"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="//pubads.g.doubleclick.net" rel="dns-prefetch"><link href="//pubads.g.doubleclick.net" rel="preconnect"><link href="//www.google-analytics.com" rel="dns-prefetch"><link href="//www.google-analytics.com" rel="preconnect"><link href="//www.googletagservices.com" rel="dns-prefetch"><link href="//partner.googleadservices.com" rel="dns-prefetch"><link href="//tpc.googlesyndication.com" rel="dns-prefetch"><link href="//cm.g.doubleclick.net" rel="dns-prefetch"><link href="//www.naidunia.com" rel="dns-prefetch"><link href="//www.naidunia.com" rel="preconnect"><link href="//images.jagran.com" rel="dns-prefetch"><link href="//images.jagran.com" rel="preconnect"><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen88270636-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen88270637-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572816"><!--ls:begin[component-1450676572816]--><div class="iw_component" id="1450676572816"><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<!--Browsi tag Start-->
<script>
window.browsitag = window.browsitag || {};
window.browsitag.cmd = window.browsitag.cmd || [];
</script>
<script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="jagran" data-siteKey="naidunia" async></script>
 <!--Browsi tag End-->
<script>
function getMetaKeywordsContent() {
var metas = document.getElementsByTagName('meta');for (var i=0; i< metas.length; i++) {if (metas[i].getAttribute("name") == "keywords") {var value = metas[i].getAttribute("content").split(",").map(Function.prototype.call, String.prototype.trim);console.log(value);return value;}}return '';}
</script>

<script>
var queryURL = window.location.pathname;
var splittable = queryURL.split('/');
var catValue = splittable[1];
var cat;
if(catValue.includes('-')){
	catValueSplit = catValue.split('-');
	if(catValueSplit[0] === 'madhya'){
		cat = 'madhya-pradesh';
	}else if(catValueSplit[0] === 'delhi'){
		cat = 'delhi-ncr';
	}else if(catValueSplit[0] === 'special'){
		cat = 'special-story';
	}else if(catValueSplit[0] === 'topics'){
		cat = 'trending';
	}else if(catValueSplit[0] === 'photo'){
		cat = 'photogallery';
	}else if(catValueSplit[0] === 'horoscope'){
		cat = 'rashiphal';
	}else{
		cat = catValueSplit[0];
	}
}else{
	cat = catValue;
}
  googletag.cmd.push(function() {
     var widthWindow=window.innerWidth;
   if(widthWindow>=1024){ 
  googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/pagepush_980x50',[[980, 270], [980, 50], [980, 60], [728, 90]], 'details_pagepush_980x50').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/Desktop/detail/ticker_980x50', [[980, 60], [980, 50]], 'details_ticker_980x50').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/Desktop/detail/bottom_728x90', [[728, 90], [980, 60], [980, 50]], 'details_bottom_728x90').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/top_300x250', [[300, 600], [300, 250]], 'details_top_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/medium_300x250', [[300, 600], [300, 250]], 'details_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/bottom_300x250', [[300, 600], [300, 250]], 'details_bottom_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/lhs_160x600', [160, 600], 'details_lhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/rhs_160x600', [160, 600], 'details_rhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/interstitial_1x1', [1, 1], 'details_interstitial_1x1').addService(googletag.pubads());
	//Brwosi Ads Code start
	window.browsitag.cmd.push(() => {
	window.browsitag.display('browsi_ad_id_w_01', {
    sizes: [{w:300,h:250}],
    keyValues: [{key: 'browsi', value: 'true'}, {key: 'widget', value: 'top'}],
    adUnit:'/13276288/naidunia/Desktop/'+cat+'/detail/top_300x250',
    optimizeViewability: true,
    refresh: {
        active: true,
        refreshSecond: 30
    }
});

});
//Brwosi Ads Code end
   }
   
   else {    
    googletag.defineSlot('/13276288/naidunia/mobile/'+cat+'/detail/top_300x250', [[300, 250], [336, 280]], 'mros_details_top_300x250').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/mobile/'+cat+'/detail/medium_300x250', [[300, 250], [336, 280]], 'mros_details_medium_300x250').addService(googletag.pubads());
   //googletag.defineSlot('/13276288/naidunia/mobile/'+cat+'/detail/bottom_300x250', [[300, 250], [336, 280]], 'mros_details_bottom_300x250').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/mobile/detail/native1_320x75', [320, 75], 'mros_details_native_320x75').addService(googletag.pubads());
  //googletag.defineSlot('/13276288/naidunia/mobile/detail/native2_320x75', [320, 75], 'mros_details_native1_320x75').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/'+cat+'/detail/interstitial_1x1', [[1, 1], [1, 3]], 'mdetails_interstitial_1x1').addService(googletag.pubads()); 
	//Vignette Ads Code start
	window.googletag = window.googletag || { cmd: [] };
	  googletag.cmd.push(function() {
		var slot = googletag.defineOutOfPageSlot(
		  '/13276288/naidunia/mobile/'+cat+'/detail/Interstitial_Vignette',
		  googletag.enums.OutOfPageFormat.INTERSTITIAL,
		);
		if (slot) slot.addService(googletag.pubads());
		googletag.enableServices();
		googletag.display(slot);
	});
  //Vignette Ads Code end
//Brwosi Ads Code start
	window.browsitag.cmd.push(() => {
	window.browsitag.display('browsi_ad_id_m_01', {
    sizes: [{w:300,h:250}],
    keyValues: [{key: 'browsi', value: 'true'}, {key: 'widget', value: 'top'}],
    adUnit:'/13276288/naidunia/mobile/'+cat+'/detail/top_300x250',
    optimizeViewability: true,
    refresh: {
        active: true,
        refreshSecond: 30
    }
});

});
//Brwosi Ads Code end
   }
  
  googletag.pubads().set("page_url", window.location.href); 
    googletag.pubads().setTargeting('category', getMetaKeywordsContent());
    googletag.pubads().setTargeting('Naidunia_Keyword', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</div><!--ls:end[component-1450676572816]--></div><div class="ls-cmp-wrap" id="w1569239610330"><!--ls:begin[component-1569239610330]--><div class="iw_component" id="1569239610330"><style>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</style></div><!--ls:end[component-1569239610330]--></div><div class="ls-cmp-wrap" id="w1452248883456"><!--ls:begin[component-1452248883456]--><div class="iw_component" id="1452248883456"><style>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</style><script src="/Resources/naidunia/js/common-header.js?ver=27032020"></script><noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2:
			"13184768", cs_ucfr: "1" });(function() {var s =
			document.createElement("script"), el =
			document.getElementsByTagName("script")[0]; s.async = true;s.src =
			(document.location.protocol == "https:" ? "https://sb" : "http://b")
			+ ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,
			el);})();</script><noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript><script>
        
        document.addEventListener("DOMContentLoaded", function(){
        var imgE2 = document.getElementsByTagName('img');
        for (var n=0; n<imgE2.length; n++) {
        imgE2[n].setAttribute('width',imgE2[n].offsetWidth);
        imgE2[n].setAttribute('height','100%');  
        }
        });
        
        </script><header>
<div class="header">
<div class="menuNavigation">
<div class="topLinks menuLinks">
<div class="container2">
<div class="show-nav-append"></div>
<section>
<ul>
<li>
<a href="/madhya-pradesh?itm_medium=madhyapradesh">
									मध्यप्रदेश								</a>
</li>
<li>
<a href="/chhattisgarh?itm_medium=chhattisgarh">
									छत्तीसगढ़								</a>
</li>
<li>
<a href="/national?itm_medium=national">
									देश								</a>
</li>
<li>
<a href="/state?itm_medium=state">
									प्रदेश								</a>
</li>
<li>
<a href="/education?itm_medium=education">
									शिक्षा								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/world?itm_medium=world">
									विदेश								</a>
</li>
<li>
<a href="/business?itm_medium=business">
									बिज़नेस								</a>
</li>
<li>
<a href="/top-news?itm_medium=topnews">
									बड़ी खबरें								</a>
</li>
<li>
<a href="/latest-news?itm_medium=latestnews">
									ताजा खबरें								</a>
</li>
<li>
<a href="/elections?itm_medium=elections">
				                  चुनाव 2021				                </a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/sports?itm_medium=sports">
									खेल								</a>
</li>
<li>
<a href="/entertainment?itm_medium=entertainment">
									मनोरंजन								</a>
</li>
<li>
<a href="/technology?itm_medium=technology">
									टेक्नोलॉजी								</a>
</li>
<li>
<a href="/spiritual?itm_medium=spiritual">
									धर्म								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/horoscope-rashifal?itm_medium=rashifal">
									राशिफल								</a>
</li>
<li>
<a href="/business/budget?itm_medium=budget">
									बजट 2021								</a>
</li>
<li>
<a href="/photo-gallery?itm_medium=photogallery">
									फोटो								</a>
</li>
<li>
<a href="/magazine/career?itm_medium=magazine">
									करियर								</a>
</li>
<li>
<a href="/editorial?itm_medium=editorial">
									विचार								</a>
</li>
</ul>
</section>
<ul class="trendingLinks fr">
<li>
<b>ट्रेंडिंग</b><i class="trandingIcon"></i>
</li>
<li>
<span>#</span><a href="/topics-trending/national/kalyan-singh">कल्याण सिंह</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/modi-cabinet">मोदी कैबिनेट</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/delta-plus-variant">डेल्टा प्लस वैरिएंट</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/corona">कोरोना महामारी</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/corona-vaccine">कोरोना वैक्सीन</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overlayBg"></div>
<div class="container header-top">
<div class="logo">
<a href="/" title="naidunia Hindi News"><img src="/Resources/naidunia/images/naidunia-logo-1.png" height="31" width="145" alt="naidunia Hindi News"></a>
</div>
<span class="menuIcon menu" onclick="checkAssets('jagrancss')"><small></small><small></small><small></small><b>Menu</b></span>
<div class="mobilefl">
<div class="choose-state choose-state1">
<i class="cs-icon"></i><span><a title="Naidunia" href="javascript:void()">राज्य चुनें</a></span>
</div>
<div class="localD">
<a href="https://local.naidunia.com/install-now.html?utm_medium=homepage&amp;utm_source=dsktp&amp;utm_campaign=local" rel="noreferrer" title="NaiDunia Local" target="_blank"><img alt="NaiDunia Local" height="31" width="58" src="https://img.naidunia.com/images/2019/jan/local-logo-58x31-1.png"></a>
</div>
<div class="hd-right fr">
<div class="search fl">
<a href="javascript:void();" title="Search" class="searchicon" onclick="checkAssets('jagrancss')"></a>
<form method="POST" id="searchForm" name="searchForm" action="/naidunia/article-details.page?submit=true&componentID=1452248883456">
<input aria-label="searchForm" onKeyPress="return submitenter(event)" onfocus="if(this.value=='Type Your search') this.value='';" onblur="if(this.value=='') this.value='Type Your search';" value="Type Your search" type="text" id="search" name="search"><input aria-label="searchbtn" name="searchbtn" value="" class="btnsrch" onclick="searchSubmit();" type="submit">
</form>
</div>
<div id="mob-append">
<ul class="hdr-topmenu fl">
<li class="epaperlink Nweb">
<a title="Epaper" rel="noopener" target="_blank" href="https://epaper.naidunia.com/epaper/?itm_medium=epaper&amp;itm_source=dsktp&amp;itm_campaign=header">Epaper</a>
</li>
<li style="display: none;" class="epaperlink Nmobile">
<a title="Epaper" rel="noopener" target="_blank" href="https://epaper.naidunia.com/epaper/?itm_medium=epaper&amp;itm_source=msite&amp;itm_campaign=header">Epaper</a>
</li>
<li>
<a href="/" title="News In Hindi">News In Hindi</a>
</li>
<li class="webanapp Nweb">
<a title="Download Naidunia Android App" rel="noopener" target="_blank" href="https://bit.ly/3bcRHu2"></a>
</li>
</ul>
<ul class="social fl" onmouseover="checkAssets('jagrancss')">
<li>
<strong class="fl">LIKE US ON</strong>
</li>
<li class="fb">
<a title="Facebook" href="javascript:void()" rel="nofollow"><i></i></a>
<div id="fb-root"></div>
<div class="fb-like" data-href="https://www.facebook.com/NaiDunia?ref=br_rs" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</li>
<li class="tw">
<a title="Twitter" href="javascript:void()" rel="nofollow"><i></i></a><a href="https://twitter.com/Nai_Dunia?ref_src=twsrc%5Etfw" data-show-screen-name="false" data-size="" data-show-count="false" aria-label="twitter-follow-button" class="twitter-follow-button"></a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-menu">
<div class="top-strip">
<b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b>
</div>
<div class="container">
<div class="MainLMenu tab" id="mainNav">
<ul>
<li class="home">
<a aria-label="home" class="itmadd" href="/?itm_medium=home"><i></i></a>
</li>
<li>
<a class="itmadd" href="/latest-news?itm_medium=latestnews">
										ताजा खबरें									</a>
</li>
<li>
<a class="itmadd" href="/top-news?itm_medium=topnews">
										बड़ी खबरें									</a>
</li>
<li>
<a class="itmadd" href="/topics-trending/national/coronavirus?itm_medium=corona">
										कोरोना वायरस									</a>
</li>
<li class="active">
<a class="itmadd" href="/madhya-pradesh?itm_medium=madhyapradesh">
										मध्यप्रदेश									</a>
</li>
<li>
<a class="itmadd" href="/chhattisgarh?itm_medium=chhattisgarh">
										छत्तीसगढ़									</a>
</li>
<li>
<a class="itmadd" href="/national?itm_medium=national">
										देश									</a>
</li>
<li>
<a class="itmadd" href="/world?itm_medium=world">
										विदेश									</a>
</li>
<li>
<a class="itmadd" href="/sports?itm_medium=sports">
										खेल									</a>
</li>
<li>
<a class="itmadd" href="/entertainment?itm_medium=entertainment">
										मनोरंजन									</a>
</li>
<li>
<a class="itmadd" href="/business?itm_medium=business">
										बिज़नेस									</a>
</li>
<li>
<a class="itmadd" href="/technology?itm_medium=technology">
										टेक्नोलॉजी									</a>
</li>
<li>
<a class="itmadd" href="/spiritual?itm_medium=spiritual">
										धर्म									</a>
</li>
<li>
<a class="itmadd" href="/horoscope-rashifal?itm_medium=rashifal">
										राशिफल									</a>
</li>
<li>
<a class="itmadd" href="/editorial?itm_medium=editorial">
										विचार									</a>
</li>
<li>
<a class="itmadd" href="/education?itm_medium=education">
										शिक्षा									</a>
</li>
<li class="vishesh">
<a href="/special-story?itm_medium=special" class="itmadd">नईदुनिया विशेष</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</header><div id="popup2">
<div class="stateDropdown">
<div class="topHd text-center">
					राज्य चुनें
					<a class="closeIcon" href="javascript:void()">close</a>
<div class="localRD">
<a href="https://local.naidunia.com/install-now.html?utm_medium=homepage&amp;utm_source=dsktp&amp;utm_campaign=local" rel="noreferrer" title="NaiDunia Local" target="_blank"><img alt="NaiDunia Local" height="31" width="58" src="https://img.naidunia.com/images/2019/jan/local-logo-58x31-1.png"></a>
</div>
<div class="localRM">
<a href="https://local.naidunia.com/install-now.html?utm_medium=homepage&amp;utm_source=msite&amp;utm_campaign=local" title="NaiDunia Local" rel="noreferrer" target="_blank"><img alt="NaiDunia Local" height="31" width="58" src="https://img.naidunia.com/images/2019/jan/local-logo-58x31-1.png"></a>
</div>
</div>
<ul class="dropList">
<li>
<a href="/madhya-pradesh"><small><i class="mp"></i></small><span>मध्यप्रदेश</span></a>
</li>
<li>
<a href="/chhattisgarh"><small><i class="ch"></i></small><span>छत्तीसगढ़</span></a>
</li>
<li>
<a href="/delhi-ncr"><small><i class="dl"></i></small><span>दिल्ली</span></a>
</li>
<li>
<a href="/gujarat"><small><i class="gj"></i></small><span>गुजरात</span></a>
</li>
<li>
<a href="/rajasthan"><small><i class="rj"></i></small><span>राजस्थान</span></a>
</li>
<li>
<a href="/maharashtra"><small><i class="ma"></i></small><span>महाराष्ट्र</span></a>
</li>
</ul>
</div>
</div><script>
  			$(document).ready(function() {			
			$(".searchicon").click(function(e){ 
				$(".searchicon").toggleClass("searchopen");
				e.stopPropagation();                                       
				$(".search #searchForm").fadeToggle('slow');                                       
			});
			$(".search #searchForm").click(function(e){ e.stopPropagation(); });   
			$("body").click(function(){ 
				$(".searchicon").removeClass("searchopen");
				$(".search #searchForm").fadeOut("slow"); 
			});	
			//search end
	    	var widthWindow=$(window).width();
   			if(widthWindow>=1024){	
				var burl = "&itm_source=dsktp&itm_campaign=navigation";
				var bur = "&itm_source=dsktp&itm_campaign=hamburger";
			    $(".MainLMenu li").each(function(){
	   				var temp = $(this).find(".itmadd").attr("href")+burl;
					$(this).find(".itmadd").attr("href", temp);  
    			}); 
				$(".menuLinks section li").each(function(){
	   				var temp = $(this).find("a").attr("href")+bur;
					$(this).find("a").attr("href", temp);  
    			}); 
	  		}
   			else{ 
   				var burl = "&itm_source=msite&itm_campaign=navigation";
				var bur = "&itm_source=msite&itm_campaign=hamburger";
			    $(".MainLMenu li").each(function(){
	   				var temp = $(this).find(".itmadd").attr("href")+burl;
					$(this).find(".itmadd").attr("href", temp);  
    			}); 
				$(".menuLinks section li").each(function(){
	   				var temp = $(this).find("a").attr("href")+bur;
					$(this).find("a").attr("href", temp);  
    			}); 
   			}
  		});
		</script>
</div><!--ls:end[component-1452248883456]--></div><div class="ls-cmp-wrap" id="w1450676572820"><!--ls:begin[component-1450676572820]--><div class="iw_component" id="1450676572820"><div style="position:relative; Nweb">
  <div class="gutter-banner"> 
<!-- /13276288/naidunia_ad_rhs_160x600 -->
    <div id='details_rhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_rhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_rhs_160x600"></div>    
  </div>
  <style>
  .gutter-banner{width:160px; height:600px; position:absolute; top:10px; right:0px; z-index:0;}
.ls-canvas .ls-area-body { overflow: inherit!important; }
.gutter-banner-lhs{ left:0;}
.fixedHd .gutter-banner {
    position: fixed;
    top: 106px;
    z-index: 9999999;
}
@media(max-width:1266px){ .gutter-banner{display:none;}}
  </style>
  
  <div class="gutter-banner gutter-banner-lhs">   
    <!-- /13276288/naidunia_ad_lhs_160x600 -->
    <div id='details_lhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_lhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_lhs_160x600"></div>
</div>
</div>

</div><!--ls:end[component-1450676572820]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-2"><div class="ls-fxr" id="ls-gen88270638-ls-fxr"><div class="ls-area" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen88270639-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572821"><!--ls:begin[component-1450676572821]--><div class="iw_component" id="1450676572821"><div class="adsBox Nweb topAd">
<!-- /13276288/naidunia_ad_pagepush_980x50 -->
<div id='details_pagepush_980x50'>
<script>
googletag.cmd.push(function() { googletag.display('details_pagepush_980x50'); });
</script>
</div>
<div id="Jagran_ATD_D_pagepush_980x50"></div>
</div></div><!--ls:end[component-1450676572821]--></div><div class="ls-cmp-wrap" id="w1452248884062"><!--ls:begin[component-1452248884062]--><div class="iw_component" id="1452248884062"><script>
function goToNewPage(dropdownlist)
{
var url = dropdownlist.options(dropdownlist.selectedIndex).value;
if (url != "")
{
window.open(url);
}
}
</script><aside class="breadcrum">
<ul id="breadcrumbs-two">
<li>
<a href="/"><strong>होम</strong></a>
</li>
<li>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/madhya-pradesh">मध्यप्रदेश</a>
</li>
<li>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/madhya-pradesh/bhopal">भोपाल</a>
</li>
</ul>
<div class="clr"></div>
</aside>
</div><!--ls:end[component-1452248884062]--></div><div class="ls-cmp-wrap" id="w1450676573107"><!--ls:begin[component-1450676573107]--><div class="iw_component" id="1450676573107">
</div><!--ls:end[component-1450676573107]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-3"><div class="ls-fxr" id="ls-gen88270640-ls-fxr"><div class="ls-area socialLeft fl" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen88270641-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1452258635221"><!--ls:begin[component-1452258635221]--><div class="iw_component" id="1452258635221"><script>
$(document).ready(function(){
var articleTitle =  $('h1').html();
var a1 = document.createElement("a");
var i1 = document.createElement("i");
var i2 = document.createElement("i");
var i3 = document.createElement("i");
var i4 = document.createElement("i");
var i5 = document.createElement("i");
var ulist1 = document.getElementById("fb");
a1.setAttribute('href', "http://www.facebook.com/sharer.php?u="+window.location.href);
a1.setAttribute('aria-label','facebook');
a1.setAttribute('target','_blank');
a1.setAttribute('rel','noopener');
a1.appendChild(i1);
ulist1.appendChild(a1);

var a2 = document.createElement("a");
var ulist2 = document.getElementById("tw");
a2.setAttribute('href', "http://twitter.com/share?url="+window.location.href);
a2.setAttribute('aria-label','twitter');
a2.setAttribute('target','_blank');
a2.setAttribute('rel','noopener');
a2.appendChild(i2);
ulist2 .appendChild(a2);

var a3 = document.createElement("a");
var ulist3 = document.getElementById("wp");
a3.setAttribute('href', "https://api.whatsapp.com/send?text="+window.location.href);
a3.setAttribute('aria-label','whatsapp');
a3.setAttribute('target','_blank');
a3.setAttribute('rel','noopener');
a3.appendChild(i3);
ulist3 .appendChild(a3);

var a4 = document.createElement("a");
var ulist4 = document.getElementById("em");
a4.setAttribute('href', "mailto:?subject="+document.title+"&body="+window.location.href);
a4.setAttribute('aria-label','mail');
a4.setAttribute('target','_blank');
a4.setAttribute('rel','noopener');
a4.appendChild(i4);
ulist4 .appendChild(a4);

var a5 = document.createElement("a");
var ulist5 = document.getElementById("kapp");
a5.setAttribute('href', "https://www.kooapp.com/create?title="+articleTitle+" "+window.location.href+"&link="+window.location.href+"&language=hi&handle=Naidunia&utm_source=referral&utm_medium=koo&utm_campaign=social_share");
a5.setAttribute('aria-label','koo');
a5.setAttribute('target','_blank');
a5.setAttribute('rel','noopener');
a5.appendChild(i5);
ulist5 .appendChild(a5);


});


</script><div class="Nweb" id="socialLeft">
<ul class="social">
<li class="fb" id="fb"></li>
<li class="tw" id="tw"></li>
<li class="wp" id="wp"></li>
<li class="em" id="em"></li>
<li class="kapp" id="kapp"></li>
</ul>
</div>
</div><!--ls:end[component-1452258635221]--></div></div></div><div class="ls-area leftSection width600 fl" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen88270642-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1622101688469"><!--ls:begin[component-1622101688469]--><div class="iw_component" id="1622101688469"><script>
var dataLayer = window.dataLayer || [];
dataLayer.push({'event':'pageview','article_subcategory':'bhopal',
'tvc_publish_date':'2021-07-10T09:41:47',
'tvc_update_date':'2021-07-10T09:41:47',
'tvc_artical_tags':"Bhopal Crime News, Bhopal News in Hindi, Bhopal Latest News, Bhopal Samachar, MP News in Hindi, Madhya Pradesh News, भोपाल समाचार, मध्य प्रदेश समाचार ",
'tvc_word_count':'273',
'tvc_page_cat':'madhya-pradesh',
'link_present_home page':'',
'tvc_author':'Lalit Katariya',
'article_age':' 21 mins ago',
'language':'hindi',
'genre':'Crime ',
'author_ID':'Lalit Katariya',
'campaign':'none',
'modified_by':'no',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'Embed_type':'None',
'storyID':'6965354',

'cre':'na',

'tvc_video_embed':'No',
'online_offline':'Online'});
</script><div id="mainId">
<article id="detailBox" class="newsBox detailBox">
<div id="12">
<h1>Bhopal Crime News: ईंट बेचने में दलाली करने वाले को अधमरा किया</h1>
</div>
<div class="Nmobile" id="socialLeft">
<ul class="social">
<li class="fb" id="fb"></li>
<li class="tw" id="tw"></li>
<li class="wp" id="wp"></li>
<li class="em" id="em"></li>
<li class="kapp" id="kapp"></li>
</ul>
</div>
<div class="articleHd">
<div class="dateInfo">
<span class="fl">Publish Date: | Sat, 10 Jul 2021 09:41 AM (IST)</span>
</div>
</div>
<figure class="bodySummery">
<img id="jagran_image_id" src="https://img.naidunia.com/naidunia/ndnimg/10072021/10_07_2021-crime_naidunia.jpg" alt="Bhopal Crime News: ईंट बेचने में दलाली करने वाले को अधमरा किया"><figcaption>Bhopal Crime News: पुलिस ने तीन लोगों के खिलाफ हत्या के प्रयास का केस दर्ज किया है।
</figcaption>
</figure>
<div class="adsBox Nmobile">
<div id="browsi_ad_id_m_01"></div>
</div>
<div class="articleBody">
<div class="player-tri">
<script data-src="https://trinitymedia.ai/player/trinity/2900003219/?pageURL=https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-crime-news-broker-arrested-for-selling-bricks-6965354&amp;TRINITY_LOAD_PLAYER=1" type="text/javascript"></script>
</div>
<p><p><strong>Bhopal Crime News:भोपाल (नवदुनिया प्रतिनिधि)।</strong> सूखीसेवनिया थाना इलाके में ईंट भट्टों से ईंटे बेचने की दलाली करने वाले युवक को तीन लोगों ने लाठी-डंडों से हमला कर अधमरा कर दिया। तीन जुलाई की शाम को हुई इस घटना में युवक गंभीर रूप से घायल हो गया था। गुरुवार को युवक की शिकायत पर पुलिस ने तीन लोगों के खिलाफ हत्या के प्रयास का केस दर्ज किया है। </p><p></p><p>सूखी सेवनिया थाना पुलिस के मुताबिक निशातपुरा निवासी राजू पुत्र घासीराम अहिरवार (28) कमीशन पर ईंट बेचने का काम करता है। वह अमोनी गांव के जंगल में बने ईंट भट्टों से ईंट खरीदता है। राजू के भाई सुनील अहिरवार ने गुरुवार को थाने में शिकायत दर्ज कराई। उसमें बताया कि तीन जुलाई को राजू ईंट खरीदने के लिए अमोनी के ईंट भट्टों पर गया था। वहां ट्रक खराब हो गया,  तो राजू शाम करीब सात बजे अपने दो साथियों के साथ पैदल घूमने के लिए भदभदा रेलवे स्टेशन की तरफ चल दिया। रास्ते में बाइक से आए तीन लोगों ने राजू और उसके साथियों से गाली गलौज करते हुए झूमाझटकी शुरू कर दी। इस दौरान राजू के दोस्त तो वहां से भाग निकले, पर राजू उनके हत्थे चढ़ गया। तीनों ने राजू पर लाठी-डंडों से हमला कर दिया। सिर में लाठी लगने से राजू बेसुध होकर वहीं गिर पड़ा था। उसे गंभीर हालत में अस्पताल में भर्ती कराया गया था। गुरुवार को हालत कुछ ठीक होने पर राजू ने घटना के बारे में अपने भाई सुनील को बताया। सुनील की शिकायत पर पुलिस ने तीन लोगों के खिलाफ केस दर्ज कर लिया है। आरोपितों की पहचान प्रभाष, बनेसिंह और राजन के रूप में हुई है। </p><p id='rel1'><div class="relativeNews"><figure><a title="Tokyo Olympics: रोड टू टोक्यो ओलंपिक के तहत टॉक शो में स्पोट्र्स साइंस के विशेषज्ञों ने किया खिलाड़ियों का मार्गदर्शन" href="https://www.naidunia.com/madhya-pradesh/bhopal-tokyo-oympics-2020-sports-science-experts-guide-the-players-in-the-talk-show-under-the-road-to-tokyo-olympics-6965072?itm_medium=ybp&itm_source=dsktp&itm_campaign=1" aria-label="Tokyo Olympics: रोड टू टोक्यो ओलंपिक के तहत टॉक शो में स्पोट्र्स साइंस के विशेषज्ञों ने किया खिलाड़ियों का मार्गदर्शन"><img alt="Tokyo Olympics: रोड टू टोक्यो ओलंपिक के तहत टॉक शो में स्पोट्र्स साइंस के विशेषज्ञों ने किया खिलाड़ियों का मार्गदर्शन" data-src="https://img.naidunia.com/naidunia/ndnimg/10072021/10_07_2021-toc_show_2021710_94733_s.jpg"/></a></figure><div class="h3"><a title="Tokyo Olympics: रोड टू टोक्यो ओलंपिक के तहत टॉक शो में स्पोट्र्स साइंस के विशेषज्ञों ने किया खिलाड़ियों का मार्गदर्शन" href="https://www.naidunia.com/madhya-pradesh/bhopal-tokyo-oympics-2020-sports-science-experts-guide-the-players-in-the-talk-show-under-the-road-to-tokyo-olympics-6965072?itm_medium=ybp&itm_source=dsktp&itm_campaign=1" aria-label="Tokyo Olympics: रोड टू टोक्यो ओलंपिक के तहत टॉक शो में स्पोट्र्स साइंस के विशेषज्ञों ने किया खिलाड़ियों का मार्गदर्शन">Tokyo Olympics: रोड टू टोक्यो ओलंपिक के तहत टॉक शो में स्पोट्र्स साइंस के विशेषज्ञों ने किया खिलाड़ियों का मार्गदर्शन</a></div><a title="Tokyo Olympics: रोड टू टोक्यो ओलंपिक के तहत टॉक शो में स्पोट्र्स साइंस के विशेषज्ञों ने किया खिलाड़ियों का मार्गदर्शन" href="https://www.naidunia.com/madhya-pradesh/bhopal-tokyo-oympics-2020-sports-science-experts-guide-the-players-in-the-talk-show-under-the-road-to-tokyo-olympics-6965072?itm_medium=ybp&itm_source=dsktp&itm_campaign=1" class="nextRead" aria-label="Tokyo Olympics: रोड टू टोक्यो ओलंपिक के तहत टॉक शो में स्पोट्र्स साइंस के विशेषज्ञों ने किया खिलाड़ियों का मार्गदर्शन"> यह भी पढ़ें </a></div></p><p></p><p></p></p>
<p id="writerName" style="margin:5px 0 5px;">Posted By: <strong>Lalit Katariya</strong></p>
<p style="margin-bottom:15px;" class="Nweb">
<a style="border-bottom: 1px solid #ed1c24; font-weight: bold; font-size:14px;" href="https://epaper.naidunia.com/epaper/?itm_medium=link&amp;itm_source=desktop&amp;itm_campaign=epaper" rel="noreferrer" target="_blank">नईदुनिया ई-पेपर पढ़ने के लिए यहाँ क्लिक करे</a>
</p>
<p style="margin-bottom:15px;" class="Nmobile">
<a style="border-bottom: 1px solid #ed1c24; font-weight: bold; font-size:14px;" href="https://epaper.naidunia.com/epaper/?itm_medium=link&amp;itm_source=msite&amp;itm_campaign=epaper" rel="noreferrer" target="_blank">नईदुनिया ई-पेपर पढ़ने के लिए यहाँ क्लिक करे</a>
</p>
<p class="Nweb">
<a style="border-bottom: 1px solid #ed1c24; font-weight: bold; font-size:14px;" href="https://bit.ly/2RDWM76" rel="noreferrer" target="_blank">डाउनलोड करें नईदुनिया ऐप | पाएं मध्यप्रदेश, छत्तीसगढ़ और देश-दुनिया की सभी खबरों के साथ नईदुनिया ई-पेपर,राशिफल और कई फायदेमंद सर्विसेस</a>
</p>
<p class="Nmobile">
<a style="border-bottom: 1px solid #ed1c24; font-weight: bold; font-size:14px;" href="https://bit.ly/3a9F5mb" rel="noreferrer" target="_blank">डाउनलोड करें नईदुनिया ऐप | पाएं मध्यप्रदेश, छत्तीसगढ़ और देश-दुनिया की सभी खबरों के साथ नईदुनिया ई-पेपर,राशिफल और कई फायदेमंद सर्विसेस</a>
</p>
<div class="adsBox Nweb LcLw">
<a href="https://local.naidunia.com/install-now.html?utm_medium=article&amp;utm_source=dsktp&amp;utm_campaign=local" target="_blank" rel="noreferrer" title="NaiDunia Local"><img alt="NaiDunia Local" height="72" width="582" data-src="https://img.naidunia.com/images/2019/jan/728x90-naidunia-banner-local.jpg"></a>
</div>
<div class="adsBox Nmobile LcLM">
<a href="https://local.naidunia.com/install-now.html?utm_medium=article&amp;utm_source=msite&amp;utm_campaign=local" target="_blank" rel="noreferrer" title="NaiDunia Local"><img alt="NaiDunia Local" height="50" width="320" data-src="https://img.naidunia.com/images/2019/jan/320x50-naidunia-banner.gif"></a>
</div>
<div id="scoreshow"></div>
<div class="appendToThis"></div>
<div class="cre-pop">&nbsp;</div>
<ul id="myTags" class="tagList" style="clear: left">
<li>#<a href="/search/bhopal-crime-news">Bhopal Crime News</a>
</li>
<li>#<a href="/search/bhopal-news-in-hindi">Bhopal News in Hindi</a>
</li>
<li>#<a href="/search/bhopal-latest-news">Bhopal Latest News</a>
</li>
<li>#<a href="/search/bhopal-samachar">Bhopal Samachar</a>
</li>
<li>#<a href="/search/mp-news-in-hindi">MP News in Hindi</a>
</li>
<li>#<a href="/search/madhya-pradesh-news">Madhya Pradesh News</a>
</li>
<li>#<a href="/search/%E0%A4%AD%E0%A5%8B%E0%A4%AA%E0%A4%BE%E0%A4%B2-%E0%A4%B8%E0%A4%AE%E0%A4%BE%E0%A4%9A%E0%A4%BE%E0%A4%B0">भोपाल समाचार</a>
</li>
<li>#<a href="/search/%E0%A4%AE%E0%A4%A7%E0%A5%8D%E0%A4%AF-%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A6%E0%A5%87%E0%A4%B6-%E0%A4%B8%E0%A4%AE%E0%A4%BE%E0%A4%9A%E0%A4%BE%E0%A4%B0">मध्य प्रदेश समाचार</a>
</li>
</ul>
<div id="btnTags" onClick="tagsFunction()">Show More Tags <i class="arrowB right"></i>
</div>
<script>
function tagsFunction() {
var x = document.getElementById('myTags');
var b = document.getElementById('btnTags');
 x.classList.toggle("tagsfullshow");

if (x.style.display === 'none') {
    x.style.display = 'block';
    b.childNodes[0].nodeValue="Show More Tags ";

} else {
    x.style.display = 'none';
    b.childNodes[0].nodeValue="Hide Tags ";
}
}
</script>
<div class="adsBox Nmobile" id="target-6"></div>
</div>
<input type="hidden" id="h-i" value="1"><input type="hidden" id="h-t" value=""><input type="hidden" id="h-u" value="">
</article>
</div><script>
$(document).ready(function() {  
if (document.body.scrollTop < 500) { $("#note").animate({ bottom: "0",}, 1200);  $('#note').addClass('opt'); } });
</script><script>
 
 var widthWindow=window.innerWidth;
   if(widthWindow<=1024){ 
  $(document).ready(function() {
      $('.rightSection').remove();    
    });
  
 }
 </script>
</div><!--ls:end[component-1622101688469]--></div><div class="ls-cmp-wrap" id="w1591879481818"><!--ls:begin[component-1591879481818]--><div class="iw_component" id="1591879481818"><div class="interstitialBox">
<!-- /13276288/hp_interstitial_1x1 -->
<div id='target-7'></div>
<div id='target-8'></div>
</div>
<style>
.interstitialBox{width:100%; position: relative; text-align: center;  clear: both;}
</style>  </div><!--ls:end[component-1591879481818]--></div><div class="ls-cmp-wrap" id="w1612791620463"><!--ls:begin[component-1612791620463]--><div class="iw_component" id="1612791620463"><div id="scorebxappend"></div>
</div><!--ls:end[component-1612791620463]--></div></div></div><div class="ls-area rightSection width300 fr" id="ls-row-3-area-3"><div class="ls-area-body" id="ls-gen88270643-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572817"><!--ls:begin[component-1450676572817]--><div class="iw_component" id="1450676572817"><!--<div class="ads Nweb">-->
<!-- /13276288/naidunia_ad_top_300x250 -->
<!--<div id='details_top_300x250'>
<script>
//googletag.cmd.push(function() { googletag.display('details_top_300x250'); });
</script>
</div>
<div id="Jagran_ATD_D_top_300x250"></div>-->
<!--</div>--></div><!--ls:end[component-1450676572817]--></div><div class="ls-cmp-wrap" id="w1610966469736"><!--ls:begin[component-1610966469736]--><div class="iw_component" id="1610966469736"><div class="ads Nweb">
<div id='browsi_ad_id_w_01'>
</div>
</div>
</div><!--ls:end[component-1610966469736]--></div><div class="ls-cmp-wrap" id="w1612791620437"><!--ls:begin[component-1612791620437]--><div class="iw_component" id="1612791620437">
</div><!--ls:end[component-1612791620437]--></div><div class="ls-cmp-wrap" id="w1450676574286"><!--ls:begin[component-1450676574286]--><div class="iw_component" id="1450676574286"><style>
.commonBanM, .commonBanD{width:100%; margin:15px auto;}
.commonBanM{display:none;}
.commonBanM, .commonBanD{margin-top:15px;}
@media screen and (max-width:980px){
.commonBanD{display:none;}
.commonBanM{display:block; float:none; width:320px; margin:0 auto;}
}
</style><article class="newsBox">
<div class="MainHd">
<h2>बड़ी खबरें</h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a title="Heavy Rain Alert: दिल्ली-मुंबई समेत देश के इन हिस्सों में भारी बारिश की चेतावनी, जानिए मौसम का हाल" href="/national/general-heavy-rain-alert-in-these-parts-of-the-country-including-delhi-and-mumbai-know-the-weather-updates-6965298"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/10072021/10_07_2021-heavy_rainfall_m.jpg" alt="Heavy Rain Alert: दिल्ली-मुंबई समेत देश के इन हिस्सों में भारी बारिश की चेतावनी, जानिए मौसम का हाल"></a>
</figure>
<span></span>
<div class="h3">
<a title="Heavy Rain Alert: दिल्ली-मुंबई समेत देश के इन हिस्सों में भारी बारिश की चेतावनी, जानिए मौसम का हाल" href="/national/general-heavy-rain-alert-in-these-parts-of-the-country-including-delhi-and-mumbai-know-the-weather-updates-6965298">Heavy Rain Alert: दिल्ली-मुंबई समेत देश के इन हिस्सों में भारी बारिश की चेतावनी, जानिए मौसम का हाल</a>
</div>
</li>
<li>
<figure>
<a title="LIVE UP Block Pramukh Chunav 2021: 476 पंचायतों में ब्लॉक प्रमुख के लिए मतदान आज, शाम तक नतीजे" href="/national/general-live-up-block-pramukh-chunav-2021-voting-for-block-chiefs-in-476-panchayats-results-till-evening-6965308"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/10072021/10_07_2021-live_up_block_pramukh_chunav_2021_m.jpg" alt="LIVE UP Block Pramukh Chunav 2021: 476 पंचायतों में ब्लॉक प्रमुख के लिए मतदान आज, शाम तक नतीजे"></a>
</figure>
<span></span>
<div class="h3">
<a title="LIVE UP Block Pramukh Chunav 2021: 476 पंचायतों में ब्लॉक प्रमुख के लिए मतदान आज, शाम तक नतीजे" href="/national/general-live-up-block-pramukh-chunav-2021-voting-for-block-chiefs-in-476-panchayats-results-till-evening-6965308">LIVE UP Block Pramukh Chunav 2021: 476 पंचायतों में ब्लॉक प्रमुख के लिए मतदान आज, शाम तक नतीजे</a>
</div>
</li>
<li>
<figure>
<a title="वर्ष की दूसरी शनिश्चरी अमावस्या पर शनि मंदिरों में आज शनि आराधना" href="/madhya-pradesh/indore-shani-worship-will-be-done-in-shani-temples-on-the-second-shanishchari-amavasya-of-the-year-6965131"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/10072021/10_07_2021-shani-_amawasya_indore_9-7-2021_m.jpg" alt="वर्ष की दूसरी शनिश्चरी अमावस्या पर शनि मंदिरों में आज शनि आराधना"></a>
</figure>
<span></span>
<div class="h3">
<a title="वर्ष की दूसरी शनिश्चरी अमावस्या पर शनि मंदिरों में आज शनि आराधना" href="/madhya-pradesh/indore-shani-worship-will-be-done-in-shani-temples-on-the-second-shanishchari-amavasya-of-the-year-6965131">वर्ष की दूसरी शनिश्चरी अमावस्या पर शनि मंदिरों में आज शनि आराधना</a>
</div>
</li>
<li>
<figure>
<a title="भोपाल में अब सिर्फ कोरोना के 28 मरीज अस्पतालों में भर्ती, 14 आइसीयू में" href="/madhya-pradesh/bhopal-bhopal-corona-update-now-only-28-corona-patients-are-admitted-in-hospitals-in-bhopal-14-in-icu-6965307"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/10072021/10_07_2021-corona_m.jpg" alt="भोपाल में अब सिर्फ कोरोना के 28 मरीज अस्पतालों में भर्ती, 14 आइसीयू में"></a>
</figure>
<span></span>
<div class="h3">
<a title="भोपाल में अब सिर्फ कोरोना के 28 मरीज अस्पतालों में भर्ती, 14 आइसीयू में" href="/madhya-pradesh/bhopal-bhopal-corona-update-now-only-28-corona-patients-are-admitted-in-hospitals-in-bhopal-14-in-icu-6965307">भोपाल में अब सिर्फ कोरोना के 28 मरीज अस्पतालों में भर्ती, 14 आइसीयू में</a>
</div>
</li>
<li>
<figure>
<a title="अफसरों ने कागजों पर दिखाई विकास की तस्वीर, धरातल पर जांचेंगे मुख्यमंत्री" href="/chhattisgarh/raipur-officers-showed-the-picture-of-development-on-paper-chief-minister-bhupesh-baghel-will-check-on-the-ground-in-his-visit-in-chhattisgarh-6965314"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/10072021/10_07_2021-cm_bhupesh_baghel_m.jpg" alt="अफसरों ने कागजों पर दिखाई विकास की तस्वीर, धरातल पर जांचेंगे मुख्यमंत्री"></a>
</figure>
<span></span>
<div class="h3">
<a title="अफसरों ने कागजों पर दिखाई विकास की तस्वीर, धरातल पर जांचेंगे मुख्यमंत्री" href="/chhattisgarh/raipur-officers-showed-the-picture-of-development-on-paper-chief-minister-bhupesh-baghel-will-check-on-the-ground-in-his-visit-in-chhattisgarh-6965314">अफसरों ने कागजों पर दिखाई विकास की तस्वीर, धरातल पर जांचेंगे मुख्यमंत्री</a>
</div>
</li>
<li>
<figure>
<a title="तारक मेहता... के ये मुख्य किरदार असल जिन्दगी में हैं रिश्तेदार" href="/entertainment/television-taarak-mehta-ka-ooltah-chashmah-these-main-characters-are-also-relatives-in-real-life-6965321"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/10072021/10_07_2021-taarak_mehta_ka_ooltah_chashmah_m.jpg" alt="तारक मेहता... के ये मुख्य किरदार असल जिन्दगी में हैं रिश्तेदार"></a>
</figure>
<span></span>
<div class="h3">
<a title="तारक मेहता... के ये मुख्य किरदार असल जिन्दगी में हैं रिश्तेदार" href="/entertainment/television-taarak-mehta-ka-ooltah-chashmah-these-main-characters-are-also-relatives-in-real-life-6965321">तारक मेहता... के ये मुख्य किरदार असल जिन्दगी में हैं रिश्तेदार</a>
</div>
</li>
<li>
<figure>
<a title="गुजरात में 15 जुलाई से खुलेंगे स्कूल-कॉलेज, ये होंगे नियम" href="/national/general-gujarat-school-reopening-schools-and-colleges-will-open-in-gujarat-from-july-15-these-will-be-the-rules-6965331"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/10072021/10_07_2021-gujrat_school_reopening_m.jpg" alt="गुजरात में 15 जुलाई से खुलेंगे स्कूल-कॉलेज, ये होंगे नियम"></a>
</figure>
<span></span>
<div class="h3">
<a title="गुजरात में 15 जुलाई से खुलेंगे स्कूल-कॉलेज, ये होंगे नियम" href="/national/general-gujarat-school-reopening-schools-and-colleges-will-open-in-gujarat-from-july-15-these-will-be-the-rules-6965331">गुजरात में 15 जुलाई से खुलेंगे स्कूल-कॉलेज, ये होंगे नियम</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1450676574286]--></div><div class="ls-cmp-wrap" id="w1450676572818"><!--ls:begin[component-1450676572818]--><div class="iw_component" id="1450676572818"><div class="ads Nweb" id="target-1">
 <!-- /13276288/naidunia_ad_medium_300x250 -->

<div id="Jagran_ATD_D_medium_300x250"></div>
</div></div><!--ls:end[component-1450676572818]--></div><div class="ls-cmp-wrap" id="w1452248883674"><!--ls:begin[component-1452248883674]--><div class="iw_component" id="1452248883674"><article class="newsBox">
<div class="MainHd">
<h2>जरूर पढ़ें </h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a class="" title="Indore Police: इंदौर के विजय नगर थाने से भागे युवक ने फांसी लगाकर दी जान" href="/madhya-pradesh/indore-the-youth-who-fled-from-vijay-nagar-police-station-hanged-himself-in-a-chamber-on-niranjanpur-road-6965351"><img class="lazyNew" alt="Indore Police: इंदौर के विजय नगर थाने से भागे युवक ने फांसी लगाकर दी जान" data-src="https://img.naidunia.com/naidunia/ndnimg/10072021/10_07_2021-death_m.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a title="Indore Police: इंदौर के विजय नगर थाने से भागे युवक ने फांसी लगाकर दी जान" href="/madhya-pradesh/indore-the-youth-who-fled-from-vijay-nagar-police-station-hanged-himself-in-a-chamber-on-niranjanpur-road-6965351">Indore Police: इंदौर के विजय नगर थाने से भागे युवक ने फांसी लगाकर दी जान</a>
</div>
</li>
<li>
<figure>
<a class="" title="आइडीए ने डेढ़ सौ करोड़ की जमीन का लिया कब्जा, बनेगा अस्पताल" href="/madhya-pradesh/indore-ida-took-possession-of-land-worth-one-hundred-and-fifty-crores-hospital-will-be-built-6965366"><img class="lazyNew" alt="आइडीए ने डेढ़ सौ करोड़ की जमीन का लिया कब्जा, बनेगा अस्पताल" data-src="https://img.naidunia.com/naidunia/ndnimg/10072021/10_07_2021-land_possession_m.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a title="आइडीए ने डेढ़ सौ करोड़ की जमीन का लिया कब्जा, बनेगा अस्पताल" href="/madhya-pradesh/indore-ida-took-possession-of-land-worth-one-hundred-and-fifty-crores-hospital-will-be-built-6965366">आइडीए ने डेढ़ सौ करोड़ की जमीन का लिया कब्जा, बनेगा अस्पताल</a>
</div>
</li>
<li>
<figure>
<a class="" title="Gwalior Crime News: सराफा कारोबारी का सरिया मारकर सिर फोड़ा, बेटा भी घायल" href="/madhya-pradesh/gwalior-gwalior-crime-news-rod-hit-on-the-head-of-bullion-businessman-hit-in-the-head-son-also-injured-6965359"><img class="lazyNew" alt="Gwalior Crime News: सराफा कारोबारी का सरिया मारकर सिर फोड़ा, बेटा भी घायल" data-src="https://img.naidunia.com/naidunia/ndnimg/10072021/10_07_2021-marpit_m.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a title="Gwalior Crime News: सराफा कारोबारी का सरिया मारकर सिर फोड़ा, बेटा भी घायल" href="/madhya-pradesh/gwalior-gwalior-crime-news-rod-hit-on-the-head-of-bullion-businessman-hit-in-the-head-son-also-injured-6965359">Gwalior Crime News: सराफा कारोबारी का सरिया मारकर सिर फोड़ा, बेटा भी घायल</a>
</div>
</li>
<li>
<figure>
<a class="" title="Crime News: साक्षी की मौत के मामले में जांच तेज, पुलिस ने एम्स प्रबंधन से मांगे सीसीटीवी फुटेज" href="/chhattisgarh/raipur-investigation-intensifies-into-sakshis-death-police-asks-for-cctv-footage-from-aiims-management-6965361"><img class="lazyNew" alt="Crime News: साक्षी की मौत के मामले में जांच तेज, पुलिस ने एम्स प्रबंधन से मांगे सीसीटीवी फुटेज" data-src="https://img.naidunia.com/naidunia/ndnimg/10072021/10_07_2021-aiims_hospital_in_raipur_m.jpg"></a>
</figure>
<span>chhattisgarh<small></small></span>
<div class="h3">
<a title="Crime News: साक्षी की मौत के मामले में जांच तेज, पुलिस ने एम्स प्रबंधन से मांगे सीसीटीवी फुटेज" href="/chhattisgarh/raipur-investigation-intensifies-into-sakshis-death-police-asks-for-cctv-footage-from-aiims-management-6965361">Crime News: साक्षी की मौत के मामले में जांच तेज, पुलिस ने एम्स प्रबंधन से मांगे सीसीटीवी फुटेज</a>
</div>
</li>
<li>
<figure>
<a class="" title="दहेज प्रताड़ना के मामले में आरोपित सब इंजीनियर निलंबित" href="/chhattisgarh/bemetara-the-accused-sub-engineer-suspended-in-the-case-of-dowry-harassment-6965364"><img class="lazyNew" alt="दहेज प्रताड़ना के मामले में आरोपित सब इंजीनियर निलंबित" data-src="https://img.naidunia.com/naidunia/ndnimg/10072021/10_07_2021-9_nwg_2_m.jpg"></a>
</figure>
<span>chhattisgarh<small></small></span>
<div class="h3">
<a title="दहेज प्रताड़ना के मामले में आरोपित सब इंजीनियर निलंबित" href="/chhattisgarh/bemetara-the-accused-sub-engineer-suspended-in-the-case-of-dowry-harassment-6965364">दहेज प्रताड़ना के मामले में आरोपित सब इंजीनियर निलंबित</a>
</div>
</li>
<li>
<figure>
<a class="" title="पति कार लेकर पहुंचे, कहा पत्नी को झूठा फंसाया" href="/madhya-pradesh/indore-husband-arrived-with-car-said-wife-was-falsely-implicated-6965362"><img class="lazyNew" alt="पति कार लेकर पहुंचे, कहा पत्नी को झूठा फंसाया" data-src="https://img.naidunia.com/naidunia/ndnimg/10072021/10_07_2021-barkha_bhatnagar_m.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a title="पति कार लेकर पहुंचे, कहा पत्नी को झूठा फंसाया" href="/madhya-pradesh/indore-husband-arrived-with-car-said-wife-was-falsely-implicated-6965362">पति कार लेकर पहुंचे, कहा पत्नी को झूठा फंसाया</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1452248883674]--></div><div class="ls-cmp-wrap" id="w1450676572819"><!--ls:begin[component-1450676572819]--><div class="iw_component" id="1450676572819"><div class="ads Nweb" id="target-2">
<!-- /13276288/naidunia_ad_bottom_300x250 -->

<div id="Jagran_ATD_D_Bottom_2_300x250"></div>
</div></div><!--ls:end[component-1450676572819]--></div><div class="ls-cmp-wrap" id="w1452248884329"><!--ls:begin[component-1452248884329]--><div class="iw_component" id="1452248884329"><script>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</script>
</div><!--ls:end[component-1452248884329]--></div><div class="ls-cmp-wrap" id="w1452258630102"><!--ls:begin[component-1452258630102]--><div class="iw_component" id="1452258630102"><div class="newsBox">
<!-- Composite Start --> <div id="M324061ScriptRootC317338"> <div id="M324061PreloadC317338"></div> </div> <!-- Composite End -->
</div> 
		</div><!--ls:end[component-1452258630102]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row" id="ls-row-4"><div class="ls-fxr" id="ls-gen88270644-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen88270645-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1566279315284"><!--ls:begin[component-1566279315284]--><div class="iw_component" id="1566279315284"><div class="container" id="nextArticle-footer">
<div id="footerNote"></div>
</div><script>
  
  function threeStroies(){	  
	$('.arrowBtn').click(function(){ 
			if ($('#footerNote').hasClass('opt')){ 
			$("#footerNote").animate({ bottom: "-65",}, 600);  $('#footerNote').removeClass('opt');}
		else { $("#footerNote").animate({ bottom: "0",}, 600); $('#footerNote').addClass('opt'); } });
    } 

</script>
</div><!--ls:end[component-1566279315284]--></div><div class="ls-cmp-wrap" id="w1565172348905"><!--ls:begin[component-1565172348905]--><div class="iw_component" id="1565172348905"><div id="loaddiv"></div><script>
$(document).ready(function() {
	newScroll();
				$('#socialid1, #leftid1, #rightid1').theiaStickySidebar({
						additionalMarginTop: 98
					});
					$('#socialid2, #leftid2, #rightid2').theiaStickySidebar({
						additionalMarginTop: 98
					});
			});
</script>
</div><!--ls:end[component-1565172348905]--></div><div class="ls-cmp-wrap" id="w1452248883457"><!--ls:begin[component-1452248883457]--><div class="iw_component" id="1452248883457"><div class="bottomLinks menuLinks">
<div class="container">
<div class="logo footerLogo fl">
<a class="flogo" href="/"><img height="27" width="175" data-src="/Resources/naidunia/images/footer-logo.png" alt="naidunia"></a>
<ul class="hdr-topmenu">
<li>
<a target="_blank" href="https://www.jagran.com/" rel="nofollow noopener">Jagran.com</a>
</li>
<li>
<a target="_blank" href="https://www.mid-day.com/" rel="nofollow noopener">Mid-Day</a>
</li>
<li>
<a target="_blank" href="https://www.onlymyhealth.com" rel="nofollow noopener">Health</a>
</li>
<li>
<a target="_blank" href="https://www.jagranjosh.com/" rel="nofollow noopener">Education</a>
</li>
<li>
<a target="_blank" href="https://www.inextlive.com/" rel="nofollow noopener">Inextlive</a>
</li>
<li>
<a target="_blank" href="https://www.herzindagi.com/" rel="nofollow noopener">Her Zindagi</a>
</li>
<li>
<a target="_blank" href="https://www.radiocity.in/" rel="nofollow noopener">Radio City</a>
</li>
<li>
<a target="_blank" href="https://www.jagranjunction.com/" rel="nofollow noopener">Blogs</a>
</li>
</ul>
</div>
<div class="footerSocial  fr">
<ul class="social">
<li class="fb">
<a rel="nofollow noopener" target="_blank" href="https://www.facebook.com/NaiDunia" title="Facebook"><i></i></a>
</li>
<li class="tw">
<a rel="nofollow noopener" target="_blank" href="https://twitter.com/Nai_Dunia" title="Twitter"><i></i></a>
</li>
<li class="gp Nweb">
<a rel="nofollow noopener" target="_blank" href="https://bit.ly/3cw6yjN" title="Google"><i></i></a>
</li>
<li class="gp Nmobile">
<a rel="nofollow noopener" target="_blank" href="https://bit.ly/34BaiNU" title="Google"><i></i></a>
</li>
</ul>
</div>
</div>
<div class="container footernav">
<p>
<img height="29" width="138" class="fr" alt="digital cert" data-src="https://img.naidunia.com/images/digital-cert.jpg"><span>Copyright &amp;copy; 2021 Naidunia.</span>
</p>
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a title="About Naidunia" href="/about-us">About Naidunia</a>
</li>
<li>
<a title="Advertise with Naidunia" href="/advertise-withus">Advertise With Us</a>
</li>
<li>
<a title="Disclaimer" href="/disclaimer">Disclaimer</a>
</li>
<li>
<a title="Privacy Policy" href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a title="Contact us" href="/contact-us">Contact Us</a>
</li>
<li>
<a title="sitemap" href="/sitemap">Sitemap</a>
</li>
<li>
<a title="rss" href="/naidunia-rss">RSS</a>
</li>
<li>
<a rel="nofollow" href="/dnpa-code-of-ethics-for-digital-news-websites">This website follows the DNPA&rsquo;s code of conduct</a>
</li>
<li>For any feedback or complaint, email to: <a style="text-transform:inherit;" href="mailto:compliant_gro@jagrannewmedia.com" rel="nofollow">compliant_gro@jagrannewmedia.com</a>
</li>
</ul>
</div>
</div><div id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a target="_blank" rel="noreferrer" href="/privacy-policy">Privacy Policy</a> and <a href="/cookie-policy" rel="noreferrer" target="_blank">Cookie Policy</a>.
<a onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;" href="#" class="close">OK</a>
</div>
</div><style>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</style><div class="Cube" id="draggable">
<div class="closebtn"></div>
<div class="swiper-container Cubebox cubeboxslider">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="contentBox">
<a href="https://www.naidunia.com/topics-trending/national/coronavirus?itm_medium=3g&amp;itm_source=cuboid&amp;itm_campaign=corona">
<div class="h2">वैक्सीनेशन</div>
<div class="innerCont">
<div class="h3">LIVE ट्रैकर (भारत)</div>
<p class="clg">
<strong>वैक्सीनेशन: </strong>36,89,91,222</p>
<p>
<strong>संक्रमित:</strong>4,58,785</p>
<p>
<strong>मृत:</strong>4,05,939</p>
</div>
</a>
</div>
</div>
<div class="swiper-slide">
<a href="https://local.naidunia.com/install-now.html?utm_medium=3g&amp;utm_source=cuboid&amp;utm_campaign=local" title="NaiDunia Local" rel="noreferrer" target="_blank" class="cube-savlonad"><img height="121" width="148" alt="NaiDunia Local" data-src="https://img.naidunia.com/images/2019/jan/Nai_Dunia_Cube_148x121_new-1.jpg"></a>
</div>
<div class="swiper-slide">
<div class="contentBox">
<div class="cube-artnext">
<a href="https://www.naidunia.com/spiritual/vrat-tyohar-ravi-pushya-nakshatra-yoga-on-july-11-very-auspicious-for-shopping-and-investment-6965341?itm_medium=slide3&amp;itm_source=cuboid&amp;itm_campaign=story" title="रवि-पुष्य नक्षत्र: 11 जुलाई को है विशेष योग, खरीदारी और निवेश के लिए है बेहद शुभ">रवि-पुष्य नक्षत्र: 11 जुलाई को है विशेष योग, खरीदारी और निवेश के लिए है बेहद शुभ</a>
</div>
</div>
</div>
<div class="swiper-slide">
<a href="https://www.youtube.com/watch?v=VEDmTj3NOYA?utm_source=naidunia&amp;utm_medium=cuboid&amp;utm_campaign=skoda" title="youtube" rel="noreferrer" target="_blank" class="cube-savlonad"><img alt="youtube" height="128" width="148" data-src="https://img.naidunia.com/naidunia/ndnimg/articleimage/172021Cube-image_2_(2).jpg"></a>
</div>
</div>
</div>
<script data-src="/Resources/naidunia/js/swiper-custom.js?v88"></script>
</div><script>
(function() { 
    var name = "gdpr-consent=";
    console.log(name);
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    console.log(ca);
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
        console.log(c.substring(name.length, c.length));
        document.getElementById('gdprbx').style.display='none';
            return c.substring(name.length, c.length);
        }
      else {
document.getElementById('gdprbx').style.display='block';
}
    }
    return "";

})(); 



function setCookie(cname, cvalue, exdays) {
    var d = new Date();
   console.log('working');
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

var widthWindow=window.innerWidth;
if(widthWindow<=985){ 
function checkVisible1(e,i){i=i||"object visible";var o=$(window).height(),n=$(window).scrollTop(),c=$(e).offset().top-300,s=$(e).height();return"object visible"==i?c<o+n&&c>n-s:"above"==i?c<o+n:void 0}document.addEventListener("scroll",function(){checkVisible1($(".appendToThis"))&&$("#draggable").css("display","none")});} 
</script>
</div><!--ls:end[component-1452248883457]--></div><div class="ls-cmp-wrap" id="w1622101688474"><!--ls:begin[component-1622101688474]--><div class="iw_component" id="1622101688474"><div class="scriptTag"><script data-src="/Resources/naidunia/js/recommend-naidunia.js?v=12022021"></script>  </div>
<script>
var isScrolled = 0;
var stickB=0;
window.addEventListener('scroll', function() {    
   checkAssets('jagrancss');
   /*body heigh*/
   	var navpos1 = $('.header').offset().top; 
	if(navpos1){	$('body').addClass('fixedHd');	}
	else{	$('body').removeClass('fixedHd');	}
	/*body heigh end*/
	if(checkVisible(	$('.appendToThis')	)){
			if(stickB == 0) {
				showPopup();
				popupEvent('CRE_Widget_Open','Scroll');
				stickB=1;
			}
		}
	/*sticy popup end*/
});
function checkAssets(id) {
    return new Promise(function(resolve, reject) {
        if (document.getElementById(id)) {
            resolve(1);
        } else {      
       if (id == 'jagrancss') {
       if(isScrolled == 0){   

          function showAds(showid, i){
          var para = document.createElement("script");
          var divbx = document.createElement("div");
          divbx.id=showid;
          var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
          var t = document.createTextNode(a);   
          para.appendChild(t);
          divbx.appendChild(para);   
          document.getElementById("target-"+i).appendChild(divbx);  
           }
         var widthWindow=$(window).width();
           if(widthWindow>=985){        
			   if(document.getElementById('target-1')){showAds('details_medium_300x250', 1)};
			   if(document.getElementById('target-2')){showAds('details_bottom_300x250', 2)};
			   if(document.getElementById('target-3')){showAds('details_bottom_728x90', 3)};
			   if(document.getElementById('target-7')){showAds('details_interstitial_1x1', 7)};                  
            
           }
           else { 
			   //if(document.getElementById('target-4')){showAds('mros_details_medium_300x250', 4)};
			   //if(document.getElementById('target-5')){showAds('mros_details_bottom_300x250', 5)};
			   if(document.getElementById('target-6')){showAds('mros_details_native_320x75', 6)}; 
			   if(document.getElementById('target-8')){showAds('mdetails_interstitial_1x1', 8)};         
           }
      document.getElementById('draggable').style.display="block";
      $(".Cube script").each(function( index ) { $(this).attr('src',$(this).attr('data-src')); }); 
         $.get("/Resources/naidunia/plt/articledata.html?v1203220", function (data) { 
            $(".appendToThis").append(data);  
            $('body').attr('id', 'jagrancss'); 
          }); 
         $( ".articleBody iframe" ).each(function( index ) {
          $(this).attr('src',$(this).attr('data-src'));
          });
          $(".articleBody script, .scriptTag script" ).each(function( index ) {
              $(this).attr('src',$(this).attr('data-src'));
          });           
        isScrolled=1; 
       }
          
            }   
            resolve(1);
        }
    });
  
}
/*sticy popup*/
function checkVisible( elm, eval ){
		eval = eval || "object visible";
		var viewportHeight = $(window).height(), scrolltop = $(window).scrollTop(), y = $(elm).offset().top+900, elementHeight = $(elm).height();
		if (eval == "object visible") return ((y < (viewportHeight + scrolltop)) && (y > (scrolltop - elementHeight)));
		if (eval == "above") return ((y < (viewportHeight + scrolltop)));
	}
	function showPopup() {
	$('#next-stories').addClass('opt');
	$('body').addClass('fixedScroll');
	$('.overlay_toggle').addClass('active_overlay');
	$('#foryou').show();
	$('#foryou').text('');			 
	$('#foryou').addClass('up'); 
}
function hidePopup(){
	$('#next-stories').removeClass('opt');
	$('body').removeClass('fixedScroll');
	$('.overlay_toggle').removeClass('active_overlay');
	$('#foryou').show();
	$('#foryou').text('आप के लिये +');
	$('#foryou').removeClass('up');
}
   function popupEvent(typename,labelname)
{
	  dataLayer.push({
		  'event':'tvc_recommend_engine_cre',
		  'eventCategory': 'CRE-M',
		  'eventAction':''+typename+'',
                  'eventLabel' : ''+labelname
                
		  });
	  console.log("Event has send by popup ");
}
$(document).ready(function(){			












	$(".overlay_toggle").click(function(){	
		hidePopup();
		popupEvent('CRE_Widget_Close','Button');	
	});
	$(".foryou").click(function(){
		if(	$(this).hasClass('up')	){
			hidePopup();
			popupEvent('CRE_Widget_Close','Button');
		}
		else{
			showPopup();
			popupEvent('CRE_Widget_Open','Button');
		}
	});
});
/*sticy popup*/
</script>
<div class="overlay_toggle"></div>
<div id="next-stories" class="next-stories">
  <div class="sticky_popup"><a class="foryou" id="foryou" href="javascript:void()"></a>
    <div class="new-container">
      <div class="new-wrapper" id="new-wrapper">
      	<!-- <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a>
        <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a>
        <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a>
        <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a> -->
      </div>
    </div>
  </div>
</div>
<style>
.header{position: relative!important;}
.fixedHd .header{position: fixed!important; top: 0px; left: 0px; z-index: 9999999;}
.fixedHd .gutter-banner {position: fixed;top: 106px;z-index: 9999 !important;}
/*.trinity-iframe.loaded{position:absolute !important; left:0 !important; top:0;}
.trinityAudioPlaceholder{width:99% !important; float:left; margin:25px 0; height:70px !important; position:relative;}   
.content.tri{text-indent:-900px; font-size:0; clear:both; overflow:hidden; width:100%; height:5px; position:absolute; z-index:0; top:0;}  
.trinity-player-iframe-wrapper{z-index:5;} */
.articleBody{clear:both; font-size: 14px;  line-height: 28px; color: #1b1b1b; margin-bottom: 10px;}
/*stikky popup*/
@media (max-width:767px){
.appendToThis{display:block; clear:both; overflow:hidden;}
.next-stories{z-index:99999; width:90%; padding:20px 5% 10px; position:fixed; bottom:-470px; background-color:#f9f9f9; box-shadow:0px -1px 4px #888; transition: all 0.5s; border-radius: 30px 30px 0 0; max-width: 577px; left:50%; transform: translate(-50%, 0);}
.next-stories.opt{bottom:0;}
.next-stories.bounce{animation-duration:1s;animation-iteration-count: infinite;animation-name: bounce-1;animation-timing-function: linear;}
@keyframes bounce-1 {
	0%   { transform: translateY(0); }
	50%  { transform: translateY(-4px); }
	100% { transform: translateY(0); }
}
.fixedScroll{overflow:hidden;}
.next-stories p{font-size:13px; white-space:normal; overflow:hidden; line-height:20px; margin:7px 10px 10px; height:61px; overflow:hidden;}	
.next-stories span{align-items:center; color:#ccc; justify-content:center; font-size:22px; font-weight:900; margin-right:0; font-family:arial; vertical-align:top; height:105px; overflow: hidden; display:block;}
.next-stories span img{width:100%; height:100%; display:block; font-size:0;}
.next-stories i{font-style:normal; color:#c1c0c0;}
.next-stories .arrow{display:inline-block;  font-size:24px; position:relative; bottom:-2px; left:2px;}  
.next-stories .close{width:22px; height:22px; position:absolute; top:-16px; right:9px; border-radius:50px; background:#fff; text-align:center; font-size:24px; line-height:24px; box-shadow:0 0px 1px 1px #f3eeee;}
.overlay_toggle.active_overlay{background-color:rgba(0, 0, 0, 0.7); width:100%; height:100%; position:fixed; top:0; left:0; z-index:11;}
.new-wrapper{width:100%; overflow-x:scroll; height:420px; margin:10px auto 0;}
.new-wrapper a{float:left; box-shadow:0 0 5px 3px rgba(0, 0, 0, 0.05); display:inline-block; width:44%; padding:0; vertical-align:top; background-color:white; border-radius:8px; margin:5px 3% 15px; overflow:hidden;}
.new-wrapper a.active{border-top:2px solid #dc131b;}
#next-stories.opt .arrowBtn{transform: rotate(0deg);}
.foryou{background-color:#08649a; color:#ffffff!important; height:28px; padding:0 15px; border-radius:35px; position:absolute; top:-170px; right:20px; line-height:30px; font-size:13px; font-weight:700; text-transform:uppercase;box-shadow:0 0 5px rgba(0, 0, 0, 0.4); z-index:999999; transition: all 0.5s; display:none;}
.foryou.up{width:28px; padding:0; top:-13px; right:25px; display:inline-block;}
.foryou.up::before{content:"+"; transform:rotate(45deg); position:absolute; top:0; left:5px; font-size:22px; font-weight:400;}
}
@media (min-width:768px){
.next-stories, .foryou{display:none!important;}
}
</style></div><!--ls:end[component-1622101688474]--></div></div></div><div class="ls-row-clr"></div></div></div></div><script>(function(src) { var a = document.createElement("script");a.type = "text/javascript"; a.async = true; a.src = src;var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b) })("https://experience-ap.piano.io/xbuilder/experience/load?aid=G8HFYcjWpj");</script><script>tp = window["tp"] || [];tp.push(["setContentCreated", "2021-07-10T09:41:47"]);tp.push(["setContentAuthor","Lalit Katariya"]);tp.push(["setContentSection", "Article Detail Page"]);tp.push(["setTags",["Bhopal Crime News"," Bhopal News in Hindi"," Bhopal Latest News"," Bhopal Samachar"," MP News in Hindi"," Madhya Pradesh News"," भोपाल समाचार"," मध्य प्रदेश समाचार "]]);tp.push(["setContentIsNative", "false"]);tp.push(["setZone", "Web"]);</script><!--ls:end[body]--></body></html>