<!DOCTYPE html>
<html lang="hi"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Bhopal News  See film stunts in Madhya Pradesh Natya Vidyalaya  class will be conducted under the guidance of Parvez Khan of Mumbai</title><!--fixed-layout--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="Bhopal News in Hindi, Bhopal Latest News, Bhopal Samachar, MP News in Hindi, Madhya Pradesh News, भोपाल समाचार, मध्य प्रदेश समाचार  ,bhopal, madhya-pradesh, hindi news, nai dunia"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="शाम 6:30 बजे से पुतली कला की विविधता पर व्याख्यान तथा विभाष कुमार उपाध्याय भिलाई द्वारा धागा पुतली शैली में पंचतंत्र की कथा एकाग्र प्रस्तुति"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/naidunia/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[head-injection]--><meta name="news_keywords" content="Bhopal News in Hindi, Bhopal Latest News, Bhopal Samachar, MP News in Hindi, Madhya Pradesh News, भोपाल समाचार, मध्य प्रदेश समाचार  "><script type="application/ld+json">{  "@context": "https://schema.org",  "@type": "NewsArticle",  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-news-see-film-stunts-in-madhya-pradesh-natya-vidyalaya-class-will-be-conducted-under-the-guidance-of-parvez-khan-of-mumbai-6590857"  },  "headline": "Bhopal News : मध्यप्रदेश नाट्य विद्यालय में देखें फिल्मी स्टंट मुंबई के परवेज खान के मार्गदर्शन में लगेगी कक्षा",  "image": {    "@type": "ImageObject",    "url": "https://img.naidunia.com/naidunia/ndnimg/30112020/30_11_2020-30_nov_6_natya_new.jpg",    "height": 600,    "width": 800  },  "datePublished": "2020-11-30T09:12:06+05:30",  "dateModified": "2020-11-30T09:12:06+05:30",  "author": {    "@type": "Person",    "name": "Lalit Katariya"  },   "publisher": {    "@type": "Organization",    "name": "Nai Dunia",    "logo": {      "@type": "ImageObject",      "url": "https://www.naidunia.com/Resources/naidunia/images/logo-naidunia.png",      "width": 190 ,      "height": 60    }  },  "description": " शाम 6:30 बजे से पुतली कला की विविधता पर व्याख्यान तथा विभाष कुमार उपाध्याय भिलाई द्वारा धागा पुतली शैली में पंचतंत्र की कथा एकाग्र प्रस्तुति"}</script><!-- GTM Tag --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><!-- GTM tag ends here --><!-- Alexa script starts --> <script type="text/javascript"> _atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <script type="application/ld+json">{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id":"https://www.naidunia.com", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id":"https://www.naidunia.com/madhya-pradesh", "name": "madhya pradesh" } },{ "@type": "ListItem", "position": 3, "item": { "@id":"https://www.naidunia.com/madhya-pradesh/bhopal", "name": "bhopal" } }]}</script><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><link rel="amphtml" href="https://www.naidunia.com/lite/madhya-pradesh/bhopal-bhopal-news-see-film-stunts-in-madhya-pradesh-natya-vidyalaya-class-will-be-conducted-under-the-guidance-of-parvez-khan-of-mumbai-6590857"><meta property="article:published_time" content="2020-11-30T09:12:06+5:30"/><meta property="article:modified_time" content="2020-11-30T09:12:06+5:30"/><link rel="canonical" href="https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-news-see-film-stunts-in-madhya-pradesh-natya-vidyalaya-class-will-be-conducted-under-the-guidance-of-parvez-khan-of-mumbai-6590857"><meta property="fb:pages" content="111634938868283" /><meta property="og:site_name" content="Nai Dunia" /><meta property="og:title" content="Bhopal News : मध्यप्रदेश नाट्य विद्यालय में देखें फिल्मी स्टंट मुंबई के परवेज खान के मार्गदर्शन में लगेगी कक्षा"/><meta property="og:description" content=" शाम 6:30 बजे से पुतली कला की विविधता पर व्याख्यान तथा विभाष कुमार उपाध्याय भिलाई द्वारा धागा पुतली शैली में पंचतंत्र की कथा एकाग्र प्रस्तुति"/><meta property="og:url" content="https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-news-see-film-stunts-in-madhya-pradesh-natya-vidyalaya-class-will-be-conducted-under-the-guidance-of-parvez-khan-of-mumbai-6590857"/><meta property="og:type" content="article"><meta property="og:image" content="https://img.naidunia.com/naidunia/ndnimg/30112020/30_11_2020-30_nov_6_natya_new.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Nai_Dunia" /><meta name="twitter:creator" content="@Nai_Dunia" /><meta name="twitter:title" content="Bhopal News: See film stunts in Madhya Pradesh Natya Vidyalaya, class will be conducted under the guidance of Parvez Khan of Mumbai" /><meta name="twitter:description" content=" शाम 6:30 बजे से पुतली कला की विविधता पर व्याख्यान तथा विभाष कुमार उपाध्याय भिलाई द्वारा धागा पुतली शैली में पंचतंत्र की कथा एकाग्र प्रस्तुति" /><meta name="twitter:image" content="https://img.naidunia.com/naidunia/ndnimg/30112020/30_11_2020-30_nov_6_natya_new.jpg" /><link href="//b.scorecardresearch.com" rel="dns-prefetch"><link href="//b.scorecardresearch.com" rel="preconnect"><link href="//securepubads.g.doubleclick.net" rel="dns-prefetch"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="//pubads.g.doubleclick.net" rel="dns-prefetch"><link href="//pubads.g.doubleclick.net" rel="preconnect"><link href="//www.google-analytics.com" rel="dns-prefetch"><link href="//www.google-analytics.com" rel="preconnect"><link href="//www.googletagservices.com" rel="dns-prefetch"><link href="//partner.googleadservices.com" rel="dns-prefetch"><link href="//tpc.googlesyndication.com" rel="dns-prefetch"><link href="//cm.g.doubleclick.net" rel="dns-prefetch"><link href="//www.naidunia.com" rel="dns-prefetch"><link href="//www.naidunia.com" rel="preconnect"><link href="//images.jagran.com" rel="dns-prefetch"><link href="//images.jagran.com" rel="preconnect"><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen93781828-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen93781829-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572816"><!--ls:begin[component-1450676572816]--><div class="iw_component" id="1450676572816"><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
function getMetaKeywordsContent() {
var metas = document.getElementsByTagName('meta');for (var i=0; i< metas.length; i++) {if (metas[i].getAttribute("name") == "keywords") {var value = metas[i].getAttribute("content").split(",").map(Function.prototype.call, String.prototype.trim);console.log(value);return value;}}return '';}
</script>

<script>
  googletag.cmd.push(function() {
     var widthWindow=window.innerWidth;
   if(widthWindow>=1024){ 
  googletag.defineSlot('/13276288/naidunia/Desktop/detail/pagepush_980x50',[[980, 270], [980, 50], [980, 60], [728, 90]], 'details_pagepush_980x50').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/Desktop/detail/ticker_980x50', [[980, 60], [980, 50]], 'details_ticker_980x50').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/Desktop/detail/bottom_728x90', [[728, 90], [980, 60], [980, 50]], 'details_bottom_728x90').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/top_300x250', [[300, 600], [300, 250]], 'details_top_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/medium_300x250', [[300, 600], [300, 250]], 'details_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/bottom_300x250', [[300, 600], [300, 250]], 'details_bottom_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/lhs_160x600', [160, 600], 'details_lhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/rhs_160x600', [160, 600], 'details_rhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/interstitial_1x1', [1, 1], 'details_interstitial_1x1').addService(googletag.pubads());
   }
   
   else {
      googletag.defineSlot('/13276288/naidunia/mobile/SMB/top_320x50', [[320, 50], [320, 75]], 'smb_ads_300x250').addService(googletag.pubads());
      googletag.defineSlot('/13276288/naidunia/mobile/detail/top_300x250', [[300, 250], [336, 280]], 'mros_details_top_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/detail/medium_300x250', [[300, 250], [336, 280]], 'mros_details_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/detail/bottom_300x250', [[300, 250], [336, 280]], 'mros_details_bottom_300x250').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/mobile/detail/native1_320x75', [320, 75], 'mros_details_native_320x75').addService(googletag.pubads());
  //googletag.defineSlot('/13276288/naidunia/mobile/detail/native2_320x75', [320, 75], 'mros_details_native1_320x75').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/detail/interstitial_1x1', [[1, 1], [1, 3]], 'mdetails_interstitial_1x1').addService(googletag.pubads()); 
   }
  
  googletag.pubads().set("page_url", window.location.href); 
    googletag.pubads().setTargeting('category', getMetaKeywordsContent());
    googletag.pubads().setTargeting('Naidunia_Keyword', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<div id="ad_id_01" style="display:block;"></div>
</div><!--ls:end[component-1450676572816]--></div><div class="ls-cmp-wrap" id="w1569239610330"><!--ls:begin[component-1569239610330]--><div class="iw_component" id="1569239610330"><style>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</style></div><!--ls:end[component-1569239610330]--></div><div class="ls-cmp-wrap" id="w1452248883456"><!--ls:begin[component-1452248883456]--><div class="iw_component" id="1452248883456"><style>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</style><script src="/Resources/naidunia/js/common-header.js?ver=27032020"></script><noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2:
			"13184768", cs_ucfr: "1" });(function() {var s =
			document.createElement("script"), el =
			document.getElementsByTagName("script")[0]; s.async = true;s.src =
			(document.location.protocol == "https:" ? "https://sb" : "http://b")
			+ ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,
			el);})();</script><noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript><header>
<div class="header">
<div class="menuNavigation">
<div class="topLinks menuLinks">
<div class="container2">
<div class="show-nav-append"></div>
<section>
<ul>
<li>
<a href="/madhya-pradesh?itm_medium=madhyapradesh">
									मध्यप्रदेश
								</a>
</li>
<li>
<a href="/chhattisgarh?itm_medium=chhattisgarh">
									छत्तीसगढ़
								</a>
</li>
<li>
<a href="/national?itm_medium=national">
									देश
								</a>
</li>
<li>
<a href="/state?itm_medium=state">
									प्रदेश
								</a>
</li>
<li>
<a href="/education?itm_medium=education">
									शिक्षा
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/world?itm_medium=world">
									विदेश
								</a>
</li>
<li>
<a href="/business?itm_medium=business">
									बिज़नेस
								</a>
</li>
<li>
<a href="/top-news?itm_medium=topnews">
									बड़ी खबरें
								</a>
</li>
<li>
<a href="/latest-news?itm_medium=latestnews">
									ताजा खबरें
								</a>
</li>
<li>
<a href="/elections?itm_medium=elections">
				                  चुनाव 2020
				                </a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/sports?itm_medium=sports">
									खेल
								</a>
</li>
<li>
<a href="/entertainment?itm_medium=entertainment">
									मनोरंजन
								</a>
</li>
<li>
<a href="/technology?itm_medium=technology">
									टेक्नोलॉजी
								</a>
</li>
<li>
<a href="/spiritual?itm_medium=spiritual">
									धर्म
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/horoscope-rashifal?itm_medium=rashifal">
									राशिफल
								</a>
</li>
<li>
<a href="/business/budget?itm_medium=budget">
									बजट 2020
								</a>
</li>
<li>
<a href="/photo-gallery?itm_medium=photogallery">
									फोटो
								</a>
</li>
<li>
<a href="/magazine/career?itm_medium=magazine">
									करियर
								</a>
</li>
<li>
<a href="/editorial?itm_medium=editorial">
									विचार
								</a>
</li>
</ul>
</section>
<ul class="trendingLinks fr">
<li>
<b>ट्रेंडिंग</b><i class="trandingIcon"></i>
</li>
<li>
<span>#</span><a href="/topics-trending/spiritual/guru-nanak-jayanti-date-2020-guru-nanak-gurpurab-list-of-states-which-have-public-holidays">गुरु नानक जयंती</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/coronavirus">कोरोना वायरस</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/corona-vaccine">कोरोना वैक्सीन</a>
</li>
<li>
<span>#</span><a href="/topics-trending/madhya-pradesh/mask">अभी मास्क ही वैक्सीन</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/epfo">EPFO</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overlayBg"></div>
<div class="container header-top">
<div class="logo">
<a href="/"><img src="/Resources/naidunia/images/naidunia-logo.png" alt="naidunia Hindi News"></a>
</div>
<span class="menuIcon menu" onclick="checkAssets('jagrancss')"><small></small><small></small><small></small><b>Menu</b></span>
<div class="mobilefl">
<div class="choose-state choose-state1">
<i class="cs-icon"></i><span><a href="javascript:void(0)">राज्य चुनें</a></span>
</div>
<div class="hd-right fr">
<div class="search fl">
<a href="javascript:void(0);" title="Search" class="searchicon" onclick="checkAssets('jagrancss')"></a>
<form method="POST" id="searchForm" name="searchForm" action="/naidunia/article-details.page?submit=true&componentID=1452248883456">
<input aria-label="searchForm" onKeyPress="return submitenter(event)" onfocus="if(this.value=='Type Your search') this.value='';" onblur="if(this.value=='') this.value='Type Your search';" value="Type Your search" type="text" id="search" name="search"><input aria-label="searchbtn" name="searchbtn" value="" class="btnsrch" onclick="searchSubmit();" type="submit">
</form>
</div>
<div id="mob-append">
<ul class="hdr-topmenu fl">
<li class="epaperlink webanapp Nweb">
<a title="Epaper" rel="noopener" target="_blank" href="https://epaper.naidunia.com/epaper/?itm_medium=epaper&amp;itm_source=dsktp&amp;itm_campaign=header">Epaper</a>
</li>
<li style="display: none;" class="epaperlink webanapp Nmobile">
<a title="Epaper" rel="noopener" target="_blank" href="https://epaper.naidunia.com/epaper/?itm_medium=epaper&amp;itm_source=msite&amp;itm_campaign=header">Epaper</a>
</li>
<li>
<a href="/" title="News In Hindi">News In Hindi</a>
</li>
<li class="webanapp Nweb">
<a title="Download Naidunia Android App" rel="noopener" target="_blank" href="https://bit.ly/3bcRHu2"><img alt="" src="https://img.naidunia.com/images/newimg/articleimage/naidunia-appicon-m-100720.png"></a>
</li>
<li class="webanapp Nmobile">
<a title="Download Naidunia Android App" rel="noopener" target="_blank" href="https://bit.ly/2V9tbV1"><img alt="" data-src="https://img.naidunia.com/images/newimg/articleimage/naidunia-appicon-m-100720.png"></a>
</li>
</ul>
<ul class="social fl" onmouseover="checkAssets('jagrancss')">
<li>
<strong class="fl">LIKE US ON</strong>
</li>
<li class="fb">
<a title="Facebook" href="javascript:void(0)" rel="nofollow"><i></i></a>
<div id="fb-root"></div>
<div class="fb-like" data-href="https://www.facebook.com/NaiDunia?ref=br_rs" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</li>
<li class="tw">
<a title="Twitter" href="javascript:void(0)" rel="nofollow"><i></i></a><a href="https://twitter.com/Nai_Dunia?ref_src=twsrc%5Etfw" data-show-screen-name="false" data-size="" data-show-count="false" aria-label="twitter-follow-button" class="twitter-follow-button"></a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-menu">
<div class="top-strip">
<b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b>
</div>
<div class="container">
<div class="MainLMenu tab" id="mainNav">
<ul>
<li class="home">
<a aria-label="home" class="itmadd" href="/?itm_medium=home"><i></i></a>
</li>
<li>
<a class="itmadd" href="/latest-news?itm_medium=latestnews">
										ताजा खबरें
									</a>
</li>
<li>
<a class="itmadd" href="/top-news?itm_medium=topnews">
										बड़ी खबरें
									</a>
</li>
<li>
<a class="itmadd" href="/topics-trending/national/coronavirus?itm_medium=corona">
										कोरोना वायरस
									</a>
</li>
<li class="active">
<a class="itmadd" href="/madhya-pradesh?itm_medium=madhyapradesh">
										मध्यप्रदेश
									</a>
</li>
<li>
<a class="itmadd" href="/chhattisgarh?itm_medium=chhattisgarh">
										छत्तीसगढ़
									</a>
</li>
<li>
<a class="itmadd" href="/state?itm_medium=state">
										प्रदेश
									</a>
</li>
<li>
<a class="itmadd" href="/national?itm_medium=national">
										देश
									</a>
</li>
<li>
<a class="itmadd" href="/world?itm_medium=world">
										विदेश
									</a>
</li>
<li>
<a class="itmadd" href="/sports?itm_medium=sports">
										खेल
									</a>
</li>
<li>
<a class="itmadd" href="/entertainment?itm_medium=entertainment">
										मनोरंजन
									</a>
</li>
<li>
<a class="itmadd" href="/business?itm_medium=business">
										बिज़नेस
									</a>
</li>
<li>
<a class="itmadd" href="/technology?itm_medium=technology">
										टेक्नोलॉजी
									</a>
</li>
<li>
<a class="itmadd" href="/spiritual?itm_medium=spiritual">
										धर्म
									</a>
</li>
<li>
<a class="itmadd" href="/horoscope-rashifal?itm_medium=rashifal">
										राशिफल
									</a>
</li>
<li>
<a class="itmadd" href="/editorial?itm_medium=editorial">
										विचार
									</a>
</li>
<li>
<a class="itmadd" href="/education?itm_medium=education">
										शिक्षा
									</a>
</li>
<li class="vishesh">
<a href="/special-story?itm_medium=special" class="itmadd">नईदुनिया विशेष</a>
</li>
</ul>
<i class="swipeIcon"><img src="/Resources/naidunia/images/sprite-lightW.png" alt=""></i>
</div>
</div>
</div>
</div>
</header><div id="popup2">
<div class="stateDropdown">
<div class="topHd text-center">
					राज्य चुनें
					<a class="closeIcon" href="javascript:void(0)">close</a>
</div>
<ul class="dropList">
<li>
<a href="/madhya-pradesh"><small><i class="mp"></i></small><span>मध्यप्रदेश</span></a>
</li>
<li>
<a href="/chhattisgarh"><small><i class="ch"></i></small><span>छत्तीसगढ़</span></a>
</li>
<li>
<a href="/delhi-ncr"><small><i class="dl"></i></small><span>दिल्ली</span></a>
</li>
<li>
<a href="/gujarat"><small><i class="gj"></i></small><span>गुजरात</span></a>
</li>
<li>
<a href="/rajasthan"><small><i class="rj"></i></small><span>राजस्थान</span></a>
</li>
<li>
<a href="/maharashtra"><small><i class="ma"></i></small><span>महाराष्ट्र</span></a>
</li>
</ul>
</div>
</div><script>
  			$(document).ready(function() {			
			$(".searchicon").click(function(e){ 
				$(".searchicon").toggleClass("searchopen");
				e.stopPropagation();                                       
				$(".search #searchForm").fadeToggle('slow');                                       
			});
			$(".search #searchForm").click(function(e){ e.stopPropagation(); });   
			$("body").click(function(){ 
				$(".searchicon").removeClass("searchopen");
				$(".search #searchForm").fadeOut("slow"); 
			});	
			//search end
	    	var widthWindow=$(window).width();
   			if(widthWindow>=1024){	
				var burl = "&itm_source=dsktp&itm_campaign=navigation";
				var bur = "&itm_source=dsktp&itm_campaign=hamburger";
			    $(".MainLMenu li").each(function(){
	   				var temp = $(this).find(".itmadd").attr("href")+burl;
					$(this).find(".itmadd").attr("href", temp);  
    			}); 
				$(".menuLinks section li").each(function(){
	   				var temp = $(this).find("a").attr("href")+bur;
					$(this).find("a").attr("href", temp);  
    			}); 
	  		}
   			else{ 
   				var burl = "&itm_source=msite&itm_campaign=navigation";
				var bur = "&itm_source=msite&itm_campaign=hamburger";
			    $(".MainLMenu li").each(function(){
	   				var temp = $(this).find(".itmadd").attr("href")+burl;
					$(this).find(".itmadd").attr("href", temp);  
    			}); 
				$(".menuLinks section li").each(function(){
	   				var temp = $(this).find("a").attr("href")+bur;
					$(this).find("a").attr("href", temp);  
    			}); 
   			}
  		});
		</script><div class="adsBox Nmobile smbbanner">
<div style="display:inline-block;" id="smb_ads_300x250">
<script>googletag.cmd.push(function() { googletag.display('smb_ads_300x250'); });</script>
</div>
</div>
</div><!--ls:end[component-1452248883456]--></div><div class="ls-cmp-wrap" id="w1450676572820"><!--ls:begin[component-1450676572820]--><div class="iw_component" id="1450676572820"><div style="position:relative; Nweb">
  <div class="gutter-banner"> 
<!-- /13276288/naidunia_ad_rhs_160x600 -->
    <div id='details_rhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_rhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_rhs_160x600"></div>    
  </div>
  <style>
  .gutter-banner{width:160px; height:600px; position:absolute; top:10px; right:0px; z-index:0;}
.ls-canvas .ls-area-body { overflow: inherit!important; }
.gutter-banner-lhs{ left:0;}
.fixedHd .gutter-banner {
    position: fixed;
    top: 106px;
    z-index: 9999999;
}
@media(max-width:1266px){ .gutter-banner{display:none;}}
  </style>
  
  <div class="gutter-banner gutter-banner-lhs">   
    <!-- /13276288/naidunia_ad_lhs_160x600 -->
    <div id='details_lhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_lhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_lhs_160x600"></div>
</div>
</div>

</div><!--ls:end[component-1450676572820]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-2"><div class="ls-fxr" id="ls-gen93781830-ls-fxr"><div class="ls-area" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen93781831-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572821"><!--ls:begin[component-1450676572821]--><div class="iw_component" id="1450676572821"><div class="adsBox Nweb">
<!-- /13276288/naidunia_ad_pagepush_980x50 -->
<div id='details_pagepush_980x50'>
<script>
googletag.cmd.push(function() { googletag.display('details_pagepush_980x50'); });
</script>
</div>
<div id="Jagran_ATD_D_pagepush_980x50"></div>
</div></div><!--ls:end[component-1450676572821]--></div><div class="ls-cmp-wrap" id="w1452248884062"><!--ls:begin[component-1452248884062]--><div class="iw_component" id="1452248884062"><script>
function goToNewPage(dropdownlist)
{
var url = dropdownlist.options(dropdownlist.selectedIndex).value;
if (url != "")
{
window.open(url);
}
}
</script><aside class="breadcrum">
<ul id="breadcrumbs-two">
<li>
<a href="/"><strong>होम</strong></a>
</li>
<li>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/madhya-pradesh">मध्यप्रदेश</a>
</li>
<li>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/madhya-pradesh/bhopal">भोपाल</a>
</li>
</ul>
<div class="clr"></div>
</aside>
</div><!--ls:end[component-1452248884062]--></div><div class="ls-cmp-wrap" id="w1572697399562"><!--ls:begin[component-1572697399562]--><div class="iw_component" id="1572697399562"><div id="ayodhyaAppenddata"></div></div><!--ls:end[component-1572697399562]--></div><div class="ls-cmp-wrap" id="w1450676573107"><!--ls:begin[component-1450676573107]--><div class="iw_component" id="1450676573107"><div id="topHeading"></div>
</div><!--ls:end[component-1450676573107]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-3"><div class="ls-fxr" id="ls-gen93781832-ls-fxr"><div class="ls-area socialLeft fl" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen93781833-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1452258635221"><!--ls:begin[component-1452258635221]--><div class="iw_component" id="1452258635221"><script>
 $(document).ready(function(){
  var a1 = document.createElement("a");
  var i1 = document.createElement("i");
var i2 = document.createElement("i");
var i3 = document.createElement("i");
var i4 = document.createElement("i");
var ulist1 = document.getElementById("fb");
a1.setAttribute('href', "http://www.facebook.com/sharer.php?u="+window.location.href);
a1.setAttribute('aria-label','facebook');
a1.setAttribute('target','_blank');
a1.appendChild(i1);
ulist1.appendChild(a1);

var a2 = document.createElement("a");
var ulist2 = document.getElementById("tw");
a2.setAttribute('href', "http://twitter.com/share?url="+window.location.href);
a2.setAttribute('aria-label','twitter');
a2.setAttribute('target','_blank');
a2.appendChild(i2);
ulist2 .appendChild(a2);

var a3 = document.createElement("a");
var ulist3 = document.getElementById("wp");
a3.setAttribute('href', "https://api.whatsapp.com/send?text="+window.location.href);
a3.setAttribute('aria-label','whatsapp');
a3.setAttribute('target','_blank');
a3.appendChild(i3);
ulist3 .appendChild(a3);

var a4 = document.createElement("a");
var ulist4 = document.getElementById("em");
a4.setAttribute('href', "mailto:?subject="+document.title+"&body="+window.location.href);
a4.setAttribute('aria-label','mail');
a4.setAttribute('target','_blank');
a4.appendChild(i4);
ulist4 .appendChild(a4);


});
  
  
  </script><div id="socialLeft">
<ul class="social">
<li class="fb" id="fb"></li>
<li class="tw" id="tw"></li>
<li class="wp" id="wp"></li>
<li class="em" id="em"></li>
</ul>
</div>
</div><!--ls:end[component-1452258635221]--></div></div></div><div class="ls-area leftSection width600 fl" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen93781834-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450611239003"><!--ls:begin[component-1450611239003]--><div class="iw_component" id="1450611239003"><script>
var dataLayer = window.dataLayer || [];
dataLayer.push({'event':'pageview','article_subcategory':'bhopal',
'tvc_publish_date':'2020-11-30T09:12:06',
'tvc_update_date':'2020-11-30T09:12:06',
'tvc_artical_tags':"Bhopal News in Hindi, Bhopal Latest News, Bhopal Samachar, MP News in Hindi, Madhya Pradesh News, भोपाल समाचार, मध्य प्रदेश समाचार  ",
'tvc_word_count':'258',
'tvc_page_cat':'madhya-pradesh',
'link_present_home page':'',
'tvc_author':'Lalit Katariya',
'article_age':' 1 hrs ago',
'language':'hindi',
'genre':'General',
'author_ID':'Lalit Katariya',
'campaign':'none',
'modified_by':'no',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'Embed_type':'None',
'storyID':'6590857',

'cre':'na',

'tvc_video_embed':'No',
'online_offline':'Online'});
</script><div id="mainId">
<article id="detailBox" class="newsBox detailBox">
<div id="12">
<h1>Bhopal News : मध्‍यप्रदेश नाट्य विद्यालय में देखें फिल्मी स्टंट, मुंबई के परवेज खान के मार्गदर्शन में लगेगी कक्षा</h1>
</div>
<div class="articleHd">
<div class="dateInfo">
<span class="fl">Publish Date: | Mon, 30 Nov 2020 09:12 AM (IST)</span>
</div>
</div>
<figure class="bodySummery">
<img id="jagran_image_id" src="https://img.naidunia.com/naidunia/ndnimg/30112020/30_11_2020-30_nov_6_natya_new.jpg" alt="Bhopal News : मध्&zwj;यप्रदेश नाट्य विद्यालय में देखें फिल्मी स्टंट, मुंबई के परवेज खान के मार्गदर्शन में लगेगी कक्षा"><figcaption> शाम 6:30 बजे से पुतली कला की विविधता पर व्याख्यान तथा विभाष कुमार उपाध्याय भिलाई द्वारा धागा पुतली शैली में पंचतंत्र की कथा एकाग्र प्रस्तुति</figcaption>
</figure>
<div class="adsBox Nmobile">
<div id="mros_details_top_300x250">
<script>
        googletag.cmd.push(function() { googletag.display('mros_details_top_300x250'); });
        </script>
</div>
</div>
<div class="articleBody">
<p></p>
<p><p> <font face="Tahoma"><font size="4">भोपाल</font></font><font size="4">(</font><font face="Tahoma"><font size="4">नवदुनिया रिपोर्टर</font></font><font size="4">)</font><font face="Tahoma"><font size="4">। मध्य प्रदेश नाट्य विद्यालय के नियमित पाठ्यक्रम के अंतर्गत विद्यार्थियों द्वारा आमंत्रित अतिथि व्याख्याता परवेज खान</font></font><font size="4">, </font><font face="Tahoma"><font size="4">मुंबई के मार्गद<span lang="hi-IN">र्शन</span> में सोमवार को </font></font><font size="4">'</font><font face="Tahoma"><font size="4">फिल्मी स्टंट</font></font><font size="4">&quot;</font><font face="Tahoma"><font size="4">कक्षाओं पर केंद्रित कक्षाभ्यास प्रस्तुति रखी गई है। मुल्ला रमूजी संस्कृति भवन </font></font><font size="4">(</font><font face="Tahoma"><font size="4">आधार तल</font></font><font size="4">) </font><font face="Tahoma"><font size="4">में प्रस्तुति शाम छह बजे से आरंभ होगी<span lang="hi-IN">। </span>वहीं मध्य प्रदेश जनजातीय संग्रहालय में गमक सीरीज के अंतर्गत </font></font><font size="4">28 </font><font face="Tahoma"><font size="4">से </font></font><font size="4">30 </font><font face="Tahoma"><font size="4">नवंबर तक पुतुल समारोह का आयोजन किया जा रहा है। सोमवार को शाम </font></font><font size="4">6:30 </font><font face="Tahoma"><font size="4">बजे से पुतली कला की विविधता पर व्याख्यान तथा विभाष कुमार उपाध्याय</font></font><font size="4">, </font><font face="Tahoma"><font size="4">भिलाई द्वारा धागा पुतली शैली में पंचतंत्र की कथा एकाग्र प्रस्तुति होगी। </font></font></p><p id='rel1'><div class="relativeNews"><figure><a href="https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-news-40yearold-tradition-of-grand-procession-on-guru-nanak-jayanti-broken-6590880?itm_medium=ybp&itm_source=dsktp&itm_campaign=1" aria-label="Bhopal News: गुरु नानक जयंती पर भव्य शोभायात्रा की 40 साल पुरानी परंपरा टूटी"><img alt="Bhopal News: गुरु नानक जयंती पर भव्य शोभायात्रा की 40 साल पुरानी परंपरा टूटी" data-src="https://img.naidunia.com/naidunia/ndnimg/30112020/30_11_2020-30_nov_10_new_s.jpg"/></a></figure><div class="h3"><a href="https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-news-40yearold-tradition-of-grand-procession-on-guru-nanak-jayanti-broken-6590880?itm_medium=ybp&itm_source=dsktp&itm_campaign=1" aria-label="Bhopal News: गुरु नानक जयंती पर भव्य शोभायात्रा की 40 साल पुरानी परंपरा टूटी">Bhopal News: गुरु नानक जयंती पर भव्य शोभायात्रा की 40 साल पुरानी परंपरा टूटी</a></div><a href="https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-news-40yearold-tradition-of-grand-procession-on-guru-nanak-jayanti-broken-6590880?itm_medium=ybp&itm_source=dsktp&itm_campaign=1" class="nextRead" aria-label="Bhopal News: गुरु नानक जयंती पर भव्य शोभायात्रा की 40 साल पुरानी परंपरा टूटी"> यह भी पढ़ें </a></div></p><p><p style="margin-bottom: 0in"><font face="Tahoma"><font size="4">गोष्ठी</font></font><font size="4">: </font><font face="Tahoma"><font size="4">एमपी नगर जोन</font></font><font size="4">-1 </font><font face="Tahoma"><font size="4">स्थित गायत्री शक्तिपीठ गुस्र्नानक देव जयंती पर उनके विचारों पर एक गोष्ठी का आयोजन रखा गया है।</font></font></p><p><p style="margin-bottom: 0in"><font face="Tahoma"><font size="4">समय शाम चार बजे है।</font></font></p><p id='rel2'><div class="relativeNews"><figure><a href="https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-news-no-attention-is-being-given-to-tiger-friends-in-bhopal-common-forest-division-not-even-training-again-6590867?itm_medium=ybp&itm_source=dsktp&itm_campaign=2" aria-label="Bhopal News :भोपाल समान्‍य वन मंडल में बाघ मित्रों को नहीं दी जा रही तवज्जों, दोबारा प्रशिक्षण भी नहीं दिया"><img alt="Bhopal News :भोपाल समान्‍य वन मंडल में बाघ मित्रों को नहीं दी जा रही तवज्जों, दोबारा प्रशिक्षण भी नहीं दिया" data-src="https://img.naidunia.com/naidunia/ndnimg/30112020/30_11_2020-30_nov_8_tiger_s.jpg"/></a></figure><div class="h3"><a href="https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-news-no-attention-is-being-given-to-tiger-friends-in-bhopal-common-forest-division-not-even-training-again-6590867?itm_medium=ybp&itm_source=dsktp&itm_campaign=2" aria-label="Bhopal News :भोपाल समान्‍य वन मंडल में बाघ मित्रों को नहीं दी जा रही तवज्जों, दोबारा प्रशिक्षण भी नहीं दिया">Bhopal News :भोपाल समान्‍य वन मंडल में बाघ मित्रों को नहीं दी जा रही तवज्जों, दोबारा प्रशिक्षण भी नहीं दिया</a></div><a href="https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-news-no-attention-is-being-given-to-tiger-friends-in-bhopal-common-forest-division-not-even-training-again-6590867?itm_medium=ybp&itm_source=dsktp&itm_campaign=2" class="nextRead" aria-label="Bhopal News :भोपाल समान्‍य वन मंडल में बाघ मित्रों को नहीं दी जा रही तवज्जों, दोबारा प्रशिक्षण भी नहीं दिया"> यह भी पढ़ें </a></div><p><p style="margin-bottom: 0in"><font face="Tahoma"><font size="4">भूमिपूजन</font></font><font size="4">: </font><font face="Tahoma"><font size="4">मालवीय नगर स्थित </font></font><font size="4">40 </font><font face="Tahoma"><font size="4">आवास परिसर में मप्र विधानसभा के तृतीय एवं चतुर्थ श्रेणी के लिए नए आवास बनाने के लिए भूमिपूजन कार्यक्रम सुबह </font></font><font size="4">10 </font><font face="Tahoma"><font size="4">बजे से है। विधानसभा के सामयिक अध्यक्ष रामेश्वर शर्मा भूमिपूजन करेंगे।</font></font></p><p id='rel3'><div class="relativeNews"><figure><a href="https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-news-after-two-jsos-in-bhopal-now-assistant-supply-officer-also-suspended-6590862?itm_medium=ybp&itm_source=dsktp&itm_campaign=3" aria-label="Bhopal News : भोपाल में दो जेएसओ के बाद अब सहायक आपूर्ति अधिकारी भी हुए निलंबित"><img alt="Bhopal News : भोपाल में दो जेएसओ के बाद अब सहायक आपूर्ति अधिकारी भी हुए निलंबित" data-src="https://img.naidunia.com/naidunia/ndnimg/30112020/30_11_2020-30_nov_7_ration_cad_s.jpg"/></a></figure><div class="h3"><a href="https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-news-after-two-jsos-in-bhopal-now-assistant-supply-officer-also-suspended-6590862?itm_medium=ybp&itm_source=dsktp&itm_campaign=3" aria-label="Bhopal News : भोपाल में दो जेएसओ के बाद अब सहायक आपूर्ति अधिकारी भी हुए निलंबित">Bhopal News : भोपाल में दो जेएसओ के बाद अब सहायक आपूर्ति अधिकारी भी हुए निलंबित</a></div><a href="https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-news-after-two-jsos-in-bhopal-now-assistant-supply-officer-also-suspended-6590862?itm_medium=ybp&itm_source=dsktp&itm_campaign=3" class="nextRead" aria-label="Bhopal News : भोपाल में दो जेएसओ के बाद अब सहायक आपूर्ति अधिकारी भी हुए निलंबित"> यह भी पढ़ें </a></div><p><p style="margin-bottom: 0in"><font face="Tahoma"><font size="4">चित्र प्रदर्शनी</font></font><font size="4">: </font><font face="Tahoma"><font size="4">भारत भवन में मप्र के दृश्यों पर आधारित जलरंग कला प्रदर्शनी को सुबह </font></font><font size="4">11 </font><font face="Tahoma"><font size="4">बजे से देर शाम तक देखा जा सकता है।</font></font></p><p><p style="margin-bottom: 0in"><font face="Tahoma"><font size="4">फिल्म प्रदर्शन</font></font><font size="4">: </font><font face="Tahoma"><font size="4">शौर्य स्मारक में स्वराज संस्थान संचालनालय की ओर से सैन्य फिल्म का प्रदर्शन शाम छह बजे से किया जाएगा।</font></font></p><p id='rel4'><div class="relativeNews"><figure><a href="https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-news-kartik-purnima-feeling-like-reverence-women-worshiped-after-bathing-in-water-bodies-lamps-will-be-given-in-evening-6590849?itm_medium=ybp&itm_source=dsktp&itm_campaign=4" aria-label="श्रद्धाभाव से मन रही कार्तिक पूर्णिमा, महिलाओं ने जलाशयों में स्नान कर की पूजा, शाम को दीपदान"><img alt="श्रद्धाभाव से मन रही कार्तिक पूर्णिमा, महिलाओं ने जलाशयों में स्नान कर की पूजा, शाम को दीपदान" data-src="https://img.naidunia.com/naidunia/ndnimg/30112020/30_11_2020-30_nov_5_kartik_new_s.jpg"/></a></figure><div class="h3"><a href="https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-news-kartik-purnima-feeling-like-reverence-women-worshiped-after-bathing-in-water-bodies-lamps-will-be-given-in-evening-6590849?itm_medium=ybp&itm_source=dsktp&itm_campaign=4" aria-label="श्रद्धाभाव से मन रही कार्तिक पूर्णिमा, महिलाओं ने जलाशयों में स्नान कर की पूजा, शाम को दीपदान">श्रद्धाभाव से मन रही कार्तिक पूर्णिमा, महिलाओं ने जलाशयों में स्नान कर की पूजा, शाम को दीपदान</a></div><a href="https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-news-kartik-purnima-feeling-like-reverence-women-worshiped-after-bathing-in-water-bodies-lamps-will-be-given-in-evening-6590849?itm_medium=ybp&itm_source=dsktp&itm_campaign=4" class="nextRead" aria-label="श्रद्धाभाव से मन रही कार्तिक पूर्णिमा, महिलाओं ने जलाशयों में स्नान कर की पूजा, शाम को दीपदान"> यह भी पढ़ें </a></div><p><p style="margin-bottom: 0in"><font face="Tahoma"><font size="4">शूट समुद्रम</font></font><font size="4">: </font><font face="Tahoma"><font size="4">गौहर महल में मप्र हस्तशिल्प हथकरघा विकास निगम की ओर से आयोजित प्रदर्शनी में प्रदेश के पारंपरिक उत्पाद और प्रिटिंग की विशाल श्रृंखला मौजूद है। सुबह </font></font><font size="4">11 </font><font face="Tahoma"><font size="4">बजे से रात आठ बजे तक खरीददारी की जा सकती है। शाम को संगीत संध्या का आयोजन भी होता है। आज प्रदर्शनी का अंतिम दिन है।</font> </font></p><p><p style="margin-bottom: 0in" lang="en-US"> </p><p></p></p>
<p id="writerName" style="margin:5px 0 5px;">Posted By: <strong>Lalit Katariya</strong></p>
<p style="margin-bottom:15px;" class="Nweb">
<a style="border-bottom: 1px solid #ed1c24; font-weight: bold; font-size:14px;" href="https://epaper.naidunia.com/epaper/?itm_medium=link&amp;itm_source=desktop&amp;itm_campaign=epaper" rel="noreferrer" target="_blank">नईदुनिया ई-पेपर पढ़ने के लिए यहाँ क्लिक करे</a>
</p>
<p style="margin-bottom:15px;" class="Nmobile">
<a style="border-bottom: 1px solid #ed1c24; font-weight: bold; font-size:14px;" href="https://epaper.naidunia.com/epaper/?itm_medium=link&amp;itm_source=msite&amp;itm_campaign=epaper" rel="noreferrer" target="_blank">नईदुनिया ई-पेपर पढ़ने के लिए यहाँ क्लिक करे</a>
</p>
<p class="Nweb">
<a style="border-bottom: 1px solid #ed1c24; font-weight: bold; font-size:14px;" href="https://bit.ly/2RDWM76" rel="noreferrer" target="_blank">डाउनलोड करें नईदुनिया ऐप | पाएं मध्यप्रदेश, छत्तीसगढ़ और देश-दुनिया की सभी खबरों के साथ नईदुनिया ई-पेपर,राशिफल और कई फायदेमंद सर्विसेस</a>
</p>
<p class="Nmobile">
<a style="border-bottom: 1px solid #ed1c24; font-weight: bold; font-size:14px;" href="https://bit.ly/3a9F5mb" rel="noreferrer" target="_blank">डाउनलोड करें नईदुनिया ऐप | पाएं मध्यप्रदेश, छत्तीसगढ़ और देश-दुनिया की सभी खबरों के साथ नईदुनिया ई-पेपर,राशिफल और कई फायदेमंद सर्विसेस</a>
</p>
<div class="appendToThis"></div>
<div class="cre-pop">&nbsp;</div>
<ul class="tagList" style="clear: left">
<li>#<a href="/search/bhopal-news-in-hindi">Bhopal News in Hindi</a>
</li>
<li>#<a href="/search/bhopal-latest-news">Bhopal Latest News</a>
</li>
<li>#<a href="/search/bhopal-samachar">Bhopal Samachar</a>
</li>
<li>#<a href="/search/mp-news-in-hindi">MP News in Hindi</a>
</li>
<li>#<a href="/search/madhya-pradesh-news">Madhya Pradesh News</a>
</li>
<li>#<a href="/search/%E0%A4%AD%E0%A5%8B%E0%A4%AA%E0%A4%BE%E0%A4%B2-%E0%A4%B8%E0%A4%AE%E0%A4%BE%E0%A4%9A%E0%A4%BE%E0%A4%B0">भोपाल समाचार</a>
</li>
<li>#<a href="/search/%E0%A4%AE%E0%A4%A7%E0%A5%8D%E0%A4%AF-%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A6%E0%A5%87%E0%A4%B6-%E0%A4%B8%E0%A4%AE%E0%A4%BE%E0%A4%9A%E0%A4%BE%E0%A4%B0">मध्य प्रदेश समाचार</a>
</li>
</ul>
<div class="adsBox Nmobile" id="target-6"></div>
</div>
<input type="hidden" id="h-i" value="1"><input type="hidden" id="h-t" value=""><input type="hidden" id="h-u" value="">
</article>
</div><script src="/Resources/naidunia/js/recommend-naidunia.js?v=05102020"></script><script>
$(document).ready(function() {  
if (document.body.scrollTop < 500) { $("#note").animate({ bottom: "0",}, 1200);  $('#note').addClass('opt'); } });
</script><script>
    $(document).ready(function() {  
    var newHtml1=document.getElementById('12').innerHTML;
    $('#topHeading').append(newHtml1);
    $('#12').remove();
    });
  </script><script>
 if(jnmIsMobile()) { 
  $(document).ready(function() {
      $('.rightSection').remove();    
    });
  
 }
 </script>
</div><!--ls:end[component-1450611239003]--></div><div class="ls-cmp-wrap" id="w1591879481818"><!--ls:begin[component-1591879481818]--><div class="iw_component" id="1591879481818"><div class="interstitialBox">
<!-- /13276288/hp_interstitial_1x1 -->
<div id='target-7'></div>
<div id='target-8'></div>
</div>
<style>
.interstitialBox{width:100%; position: relative; text-align: center;  clear: both;}
</style>  </div><!--ls:end[component-1591879481818]--></div></div></div><div class="ls-area rightSection width300 fr" id="ls-row-3-area-3"><div class="ls-area-body" id="ls-gen93781835-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572817"><!--ls:begin[component-1450676572817]--><div class="iw_component" id="1450676572817"><div class="ads Nweb">
<!-- /13276288/naidunia_ad_top_300x250 -->
<div id='details_top_300x250'>
<script>
googletag.cmd.push(function() { googletag.display('details_top_300x250'); });
</script>
</div>
<div id="Jagran_ATD_D_top_300x250"></div>
</div>

</div><!--ls:end[component-1450676572817]--></div><div class="ls-cmp-wrap" id="w1450676574286"><!--ls:begin[component-1450676574286]--><div class="iw_component" id="1450676574286"><article class="newsBox">
<div class="MainHd">
<h2>बड़ी खबरें</h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a href="/national/general-weather-update-severe-winter-due-to-la-nina-effect-delhi-will-break-10-years-record-6590836"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/30112020/30_11_2020-cold_weather_1_m.jpg" alt="Weather Update: ला नीना प्रभाव के चलते पड़ेगी कड़ाके की सर्दी, दिल्ली में टूटेगा 10 साल का रिकॉर्ड"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national/general-weather-update-severe-winter-due-to-la-nina-effect-delhi-will-break-10-years-record-6590836">Weather Update: ला नीना प्रभाव के चलते पड़ेगी कड़ाके की सर्दी, दिल्ली में टूटेगा 10 साल का रिकॉर्ड</a>
</div>
</li>
<li>
<figure>
<a href="/national/general-farmer-protests-live-updates-farmers-movement-continues-for-5-days-now-meeting-at-jp-nadda-residence-6590851"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/30112020/30_11_2020-farmers_stay_at_singhu_border_m.jpg" alt="Farmer Protests LIVE Updates: किसानों का आंदोलन जारी, आज दिल्ली बॉर्डर सील करने की चेतावनी"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national/general-farmer-protests-live-updates-farmers-movement-continues-for-5-days-now-meeting-at-jp-nadda-residence-6590851">Farmer Protests LIVE Updates: किसानों का आंदोलन जारी, आज दिल्ली बॉर्डर सील करने की चेतावनी</a>
</div>
</li>
<li>
<figure>
<a href="/madhya-pradesh/gwalior-if-you-take-a-selfie-at-the-gate-in-a-moving-train-you-will-reach-jail-6590868"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/30112020/30_11_2020-gwl12_m.jpg" alt="Railway News: चलती ट्रेन में गेट पर ली सेल्फी, तो पहुंच जाओगे जेल"></a>
</figure>
<span></span>
<div class="h3">
<a href="/madhya-pradesh/gwalior-if-you-take-a-selfie-at-the-gate-in-a-moving-train-you-will-reach-jail-6590868">Railway News: चलती ट्रेन में गेट पर ली सेल्फी, तो पहुंच जाओगे जेल</a>
</div>
</li>
<li>
<figure>
<a href="/chhattisgarh/raipur-kartik-purnima-2020-thousands-of-devotees-including-chief-minister-took-holy-dip-in-mahadev-ghat-6590831"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/30112020/30_11_2020-mahadev_ghat2_20201130_82510_m.jpg" alt="छत्तीसगढ़ के सीएम सहित हजारों श्रद्धालुओं ने महादेव घाट में लगाई पुण्य की डुबकी"></a>
</figure>
<span></span>
<div class="h3">
<a href="/chhattisgarh/raipur-kartik-purnima-2020-thousands-of-devotees-including-chief-minister-took-holy-dip-in-mahadev-ghat-6590831">छत्तीसगढ़ के सीएम सहित हजारों श्रद्धालुओं ने महादेव घाट में लगाई पुण्य की डुबकी</a>
</div>
</li>
<li>
<figure>
<a href="/madhya-pradesh/bhopal-madhya-pradesh-high-education-news-confusion-department-has-not-yet-issued-orders-on-opening-college-from-yesterday-6590841"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/30112020/30_11_2020-30_nov_3_new_m.jpg" alt="मध्य प्रदेश में कल से कॉलेज खोलने पर असमंजस, जारी नहीं किए आदेश"></a>
</figure>
<span></span>
<div class="h3">
<a href="/madhya-pradesh/bhopal-madhya-pradesh-high-education-news-confusion-department-has-not-yet-issued-orders-on-opening-college-from-yesterday-6590841">मध्य प्रदेश में कल से कॉलेज खोलने पर असमंजस, जारी नहीं किए आदेश</a>
</div>
</li>
<li>
<figure>
<a href="/national/general-uttarakhand-unlock-guidelines-registration-is-mandatory-before-entering-uttarakhand-this-is-the-whole-process-6590866"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/30112020/30_11_2020-uttarakhand_unlock_guidelines_m.jpg" alt="Unlock Guidelines: उत्तराखंड में घुसने से पहले रजिस्ट्रेशन कराना अनिवार्य, ये है पूरी प्रक्रिया"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national/general-uttarakhand-unlock-guidelines-registration-is-mandatory-before-entering-uttarakhand-this-is-the-whole-process-6590866">Unlock Guidelines: उत्तराखंड में घुसने से पहले रजिस्ट्रेशन कराना अनिवार्य, ये है पूरी प्रक्रिया</a>
</div>
</li>
<li>
<figure>
<a href="/technology/tech-happy-kartik-purnima-2020-wishes-images-hd-quotes-status-wallpaper-gif-pics-messages-sms-photos-in-hindi-6590403"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/29112020/29_11_2020-kartik_purnima_m.jpg" alt="Kartik Purnima: इन संदेशों से दोस्तों व परिजनों को दें कार्तिक पूर्णिमा की शुभकामनाएं"></a>
</figure>
<span></span>
<div class="h3">
<a href="/technology/tech-happy-kartik-purnima-2020-wishes-images-hd-quotes-status-wallpaper-gif-pics-messages-sms-photos-in-hindi-6590403">Kartik Purnima: इन संदेशों से दोस्तों व परिजनों को दें कार्तिक पूर्णिमा की शुभकामनाएं</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1450676574286]--></div><div class="ls-cmp-wrap" id="w1450676572818"><!--ls:begin[component-1450676572818]--><div class="iw_component" id="1450676572818"><div class="ads Nweb" id="target-1">
 <!-- /13276288/naidunia_ad_medium_300x250 -->

<div id="Jagran_ATD_D_medium_300x250"></div>
</div></div><!--ls:end[component-1450676572818]--></div><div class="ls-cmp-wrap" id="w1452248883674"><!--ls:begin[component-1452248883674]--><div class="iw_component" id="1452248883674"><article class="newsBox">
<div class="MainHd">
<h2>जरूर पढ़ें </h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a class="" href="/madhya-pradesh/jabalpur-passengers-are-getting-tickets-without-stopping-the-ticket-entry-without-entering-the-station-6590871"><img class="lazyNew" alt="Jabalpur Railway News: रेलवे स्टेशन में बिना टिकट प्रवेश पर रोक, फिर भी बिना टिकट मिल रहे यात्री" data-src="https://img.naidunia.com/naidunia/ndnimg/30112020/30_11_2020-30_city_101_m.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/jabalpur-passengers-are-getting-tickets-without-stopping-the-ticket-entry-without-entering-the-station-6590871">Jabalpur Railway News: रेलवे स्टेशन में बिना टिकट प्रवेश पर रोक, फिर भी बिना टिकट मिल रहे यात्री</a>
</div>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/jabalpur-the-country-judiciary-is-burdened-with-pending-litigations-and-the-situation-in-corona-era-became-more-frightening-6590869"><img class="lazyNew" alt="Jabalpur News: देश की न्यायापालिका लंबित मुकदमों के बोझ तले दबी, कोरोना काल मे स्थिति और भयावह हुई!" data-src="https://img.naidunia.com/naidunia/ndnimg/30112020/30_11_2020-state_bar_exam_01_m.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/jabalpur-the-country-judiciary-is-burdened-with-pending-litigations-and-the-situation-in-corona-era-became-more-frightening-6590869">Jabalpur News: देश की न्यायापालिका लंबित मुकदमों के बोझ तले दबी, कोरोना काल मे स्थिति और भयावह हुई!</a>
</div>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/bhopal-bhopal-news-40yearold-tradition-of-grand-procession-on-guru-nanak-jayanti-broken-6590880"><img class="lazyNew" alt="Bhopal News: गुरु नानक जयंती पर भव्य शोभायात्रा की 40 साल पुरानी परंपरा टूटी" data-src="https://img.naidunia.com/naidunia/ndnimg/30112020/30_11_2020-30_nov_10_new_m.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/bhopal-bhopal-news-40yearold-tradition-of-grand-procession-on-guru-nanak-jayanti-broken-6590880">Bhopal News: गुरु नानक जयंती पर भव्य शोभायात्रा की 40 साल पुरानी परंपरा टूटी</a>
</div>
</li>
<li>
<figure>
<a class="" href="/chhattisgarh/bilaspur-migrants-to-ganganagar-will-get-land-displaced-certificate-6590654"><img class="lazyNew" alt="Bilaspur News: गंगानगर के विस्थापितों को मिलेगा भू-विस्थापित प्रमाण पत्र" data-src="https://img.naidunia.com/naidunia/ndnimg/30112020/30_11_2020-29kor_14_29112020_569_m.jpg"></a>
</figure>
<span>chhattisgarh<small></small></span>
<div class="h3">
<a href="/chhattisgarh/bilaspur-migrants-to-ganganagar-will-get-land-displaced-certificate-6590654">Bilaspur News: गंगानगर के विस्थापितों को मिलेगा भू-विस्थापित प्रमाण पत्र</a>
</div>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/gwalior-police-personnel-stopped-the-vehicle-of-the-energy-minister-6590873"><img class="lazyNew" alt="Gwalior news:  पुलिस कर्मियों ने रोक लिया ऊर्जा मंत्री का वाहन" data-src="https://img.naidunia.com/naidunia/ndnimg/30112020/30_11_2020-gwl13_m.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/gwalior-police-personnel-stopped-the-vehicle-of-the-energy-minister-6590873">Gwalior news:  पुलिस कर्मियों ने रोक लिया ऊर्जा मंत्री का वाहन</a>
</div>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/jabalpur-railway-minister-congratulates-retired-employees-6590881"><img class="lazyNew" alt="Jabalpur News: रेल मंत्री ने सेवानिवृत्त कर्मचारियों को दी बधाई" data-src="https://img.naidunia.com/naidunia/ndnimg/30112020/30_11_2020-railway_01_m.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/jabalpur-railway-minister-congratulates-retired-employees-6590881">Jabalpur News: रेल मंत्री ने सेवानिवृत्त कर्मचारियों को दी बधाई</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1452248883674]--></div><div class="ls-cmp-wrap" id="w1450676572819"><!--ls:begin[component-1450676572819]--><div class="iw_component" id="1450676572819"><div class="ads Nweb" id="target-2">
<!-- /13276288/naidunia_ad_bottom_300x250 -->

<div id="Jagran_ATD_D_Bottom_2_300x250"></div>
</div></div><!--ls:end[component-1450676572819]--></div><div class="ls-cmp-wrap" id="w1452248884329"><!--ls:begin[component-1452248884329]--><div class="iw_component" id="1452248884329"><script>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</script>
</div><!--ls:end[component-1452248884329]--></div><div class="ls-cmp-wrap" id="w1452258630102"><!--ls:begin[component-1452258630102]--><div class="iw_component" id="1452258630102"><div class="newsBox">
<!-- Composite Start --> <div id="M324061ScriptRootC317338"> <div id="M324061PreloadC317338"></div> </div> <!-- Composite End -->
</div> 
		</div><!--ls:end[component-1452258630102]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row" id="ls-row-4"><div class="ls-fxr" id="ls-gen93781836-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen93781837-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1566279315284"><!--ls:begin[component-1566279315284]--><div class="iw_component" id="1566279315284"><div class="container" id="nextArticle-footer">
<div id="footerNote"></div>
</div><script>
  
  function threeStroies(){	  
	$('.arrowBtn').click(function(){ 
			if ($('#footerNote').hasClass('opt')){ 
			$("#footerNote").animate({ bottom: "-65",}, 600);  $('#footerNote').removeClass('opt');}
		else { $("#footerNote").animate({ bottom: "0",}, 600); $('#footerNote').addClass('opt'); } });
    } 

</script>
</div><!--ls:end[component-1566279315284]--></div><div class="ls-cmp-wrap" id="w1565172348905"><!--ls:begin[component-1565172348905]--><div class="iw_component" id="1565172348905"><div id="loaddiv"></div><script>
$(document).ready(function() {
	newScroll();
				$('#socialid1, #leftid1, #rightid1').theiaStickySidebar({
						additionalMarginTop: 98
					});
					$('#socialid2, #leftid2, #rightid2').theiaStickySidebar({
						additionalMarginTop: 98
					});
			});
</script>
</div><!--ls:end[component-1565172348905]--></div><div class="ls-cmp-wrap" id="w1452248883457"><!--ls:begin[component-1452248883457]--><div class="iw_component" id="1452248883457"><div class="bottomLinks menuLinks">
<div class="container">
<div class="logo footerLogo fl">
<a class="flogo" href="/"><img width="175" data-src="/Resources/naidunia/images/footer-logo.png" alt="naidunia"></a>
<ul class="hdr-topmenu">
<li>
<a target="_blank" href="https://www.jagran.com/" rel="nofollow noopener">Jagran.com</a>
</li>
<li>
<a target="_blank" href="https://www.mid-day.com/" rel="nofollow noopener">Mid-Day</a>
</li>
<li>
<a target="_blank" href="https://www.onlymyhealth.com" rel="nofollow noopener">Health</a>
</li>
<li>
<a target="_blank" href="https://www.jagranjosh.com/" rel="nofollow noopener">Education</a>
</li>
<li>
<a target="_blank" href="https://www.inextlive.com/" rel="nofollow noopener">Inextlive</a>
</li>
<li>
<a target="_blank" href="https://www.herzindagi.com/" rel="nofollow noopener">Her Zindagi</a>
</li>
<li>
<a target="_blank" href="https://www.radiocity.in/" rel="nofollow noopener">Radio City</a>
</li>
<li>
<a target="_blank" href="https://www.jagranjunction.com/" rel="nofollow noopener">Blogs</a>
</li>
</ul>
</div>
<div class="footerSocial  fr">
<ul class="social">
<li class="fb">
<a rel="nofollow noopener" target="_blank" href="https://www.facebook.com/NaiDunia" title="Facebook"><i></i></a>
</li>
<li class="tw">
<a rel="nofollow noopener" target="_blank" href="https://twitter.com/Nai_Dunia" title="Twitter"><i></i></a>
</li>
<li class="gp Nweb">
<a rel="nofollow noopener" target="_blank" href="https://bit.ly/3cw6yjN" title="Google"><i></i></a>
</li>
<li class="gp Nmobile">
<a rel="nofollow noopener" target="_blank" href="https://bit.ly/34BaiNU" title="Google"><i></i></a>
</li>
</ul>
</div>
</div>
<div class="container footernav">
<p>
<img class="fr" alt="digital cert" data-src="https://img.naidunia.com/images/digital-cert.jpg"><span>Copyright &copy; 2020 Naidunia.</span>
</p>
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a title="About Naidunia" href="/about-us">About Naidunia</a>
</li>
<li>
<a title="Advertise with Naidunia" href="/advertise-withus">Advertise With Us</a>
</li>
<li>
<a title="Disclaimer" href="/disclaimer">Disclaimer</a>
</li>
<li>
<a title="Privacy Policy" href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a title="Contact us" href="/contact-us">Contact Us</a>
</li>
<li>
<a title="sitemap" href="/sitemap">Sitemap</a>
</li>
<li>
<a title="rss" href="/naidunia-rss">RSS</a>
</li>
<li>
<a rel="nofollow" href="/dnpa-code-of-ethics-for-digital-news-websites">This website follows the DNPA&rsquo;s code of conduct</a>
</li>
</ul>
</div>
</div><div id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a target="_blank" rel="noreferrer" href="/privacy-policy">Privacy Policy</a> and <a href="/cookie-policy" rel="noreferrer" target="_blank">Cookie Policy</a>.
<a onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;" href="#" class="close">OK</a>
</div>
</div><style>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</style><div class="Cube" id="draggable">
<div class="closebtn"></div>
<div class="swiper-container Cubebox cubeboxslider">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="contentBox">
<a href="https://www.naidunia.com/topics-trending/national/coronavirus?itm_medium=3g&amp;itm_source=cuboid&amp;itm_campaign=corona">
<div class="h2">Covid 19</div>
<div class="innerCont">
<div class="h3">LIVE ट्रैकर (भारत)</div>
<p>
<strong>संक्रमित:</strong>4,49,030</p>
<p>
<strong>स्वस्थ हुए:</strong>88,14,859</p>
<p>
<strong>मृत:</strong>1,36,794</p>
</div>
</a>
</div>
</div>
<div class="swiper-slide">
<div class="contentBox">
<a href="https://www.naidunia.com/topics-trending/national/coronavirus?itm_medium=3g&amp;itm_source=cuboid&amp;itm_campaign=corona-mp">
<div class="h2">Covid 19</div>
<div class="innerCont">
<div class="h3">LIVE ट्रैकर (मध्यप्रदेश)</div>
<p>
<strong>संक्रमित:</strong>14,981</p>
<p>
<strong>स्वस्थ हुए:</strong>1,85,013</p>
<p>
<strong>मृत:</strong>3,237</p>
</div>
</a>
</div>
</div>
<div class="swiper-slide">
<div class="contentBox">
<div class="cube-artnext">
<a href="https://www.naidunia.com/national/general-lockdown-in-rajasthan-lockdown-in-rajasthans-containment-zone-till-31-december-6590711?itm_medium=slide3&amp;itm_source=cuboid&amp;itm_campaign=story" title="राजस्&zwj;थान के कंटेनमेंट जोन में 31 दिसंबर तक लॉकडाउन लागू, 12 शहरों में नाइट कर्फ्यू">राजस्&zwj;थान के कंटेनमेंट जोन में 31 दिसंबर तक लॉकडाउन लागू, 12 शहरों में नाइट कर्फ्यू</a>
</div>
</div>
</div>
<div class="swiper-slide">
<a href="https://www.youtube.com/watch?v=FiLf0uF8jDE&amp;feature=youtu.be&amp;utm_source=naidunia&amp;utm_medium=cuboid&amp;utm_campaign=savlon" title="youtube" rel="noreferrer" target="_blank" class="cube-savlonad"><img alt="" src="https://img.naidunia.com/naidunia/ndnimg/articleimage/26102020image_3_(1).jpg"></a>
</div>
</div>
</div>
<script data-src="/Resources/naidunia/js/swiper-custom.js?v88"></script>
</div><script>
(function() { 
    var name = "gdpr-consent=";
    console.log(name);
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    console.log(ca);
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
        console.log(c.substring(name.length, c.length));
        document.getElementById('gdprbx').style.display='none';
            return c.substring(name.length, c.length);
        }
      else {
document.getElementById('gdprbx').style.display='block';
}
    }
    return "";

})(); 
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
   console.log('working');
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
</script>
</div><!--ls:end[component-1452248883457]--></div><div class="ls-cmp-wrap" id="w1599808568848"><!--ls:begin[component-1599808568848]--><div class="iw_component" id="1599808568848"><script>
var isScrolled = 0;
var stickB=0;
window.addEventListener('scroll', function() {    
   checkAssets('jagrancss');
   /*body heigh*/
   	var navpos1 = $('.header').offset().top; 
	if(navpos1){	$('body').addClass('fixedHd');	}
	else{	$('body').removeClass('fixedHd');	}
	/*body heigh end*/
	if(checkVisible(	$('.appendToThis')	)){
			if(stickB == 0) {
				showPopup();
				popupEvent('CRE_Widget_Open','Scroll');
				stickB=1;
			}
		}
	/*sticy popup end*/
});
function checkAssets(id) {
    return new Promise(function(resolve, reject) {
        if (document.getElementById(id)) {
            resolve(1);
        } else {      
       if (id == 'jagrancss') {
       if(isScrolled == 0){   

          function showAds(showid, i){
          var para = document.createElement("script");
          var divbx = document.createElement("div");
          divbx.id=showid;
          var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
          var t = document.createTextNode(a);   
          para.appendChild(t);
          divbx.appendChild(para);   
          document.getElementById("target-"+i).appendChild(divbx);  
           }
         var widthWindow=$(window).width();
           if(widthWindow>=985){        
			   if(document.getElementById('target-1')){showAds('details_medium_300x250', 1)};
			   if(document.getElementById('target-2')){showAds('details_bottom_300x250', 2)};
			   if(document.getElementById('target-3')){showAds('details_bottom_728x90', 3)};
			   if(document.getElementById('target-7')){showAds('details_interstitial_1x1', 7)};                  
            
           }
           else { 
			   if(document.getElementById('target-4')){showAds('mros_details_medium_300x250', 4)};
			   if(document.getElementById('target-5')){showAds('mros_details_bottom_300x250', 5)};
			   if(document.getElementById('target-6')){showAds('mros_details_native_320x75', 6)}; 
			   if(document.getElementById('target-8')){showAds('mdetails_interstitial_1x1', 8)};         
           }
      document.getElementById('draggable').style.display="block";
      $(".Cube script").each(function( index ) { $(this).attr('src',$(this).attr('data-src')); }); 
         $.get("/Resources/naidunia/plt/articledata.html?v1203214", function (data) { 
            $(".appendToThis").append(data);  
            $('body').attr('id', 'jagrancss'); 
          }); 
         $( ".articleBody iframe" ).each(function( index ) {
          $(this).attr('src',$(this).attr('data-src'));
          });
          $(".articleBody script" ).each(function( index ) {
              $(this).attr('src',$(this).attr('data-src'));
          });           
        isScrolled=1; 
       }
          
            }   
            resolve(1);
        }
    });
  
}
/*sticy popup*/
function checkVisible( elm, eval ){
		eval = eval || "object visible";
		var viewportHeight = $(window).height(), scrolltop = $(window).scrollTop(), y = $(elm).offset().top+900, elementHeight = $(elm).height();
		if (eval == "object visible") return ((y < (viewportHeight + scrolltop)) && (y > (scrolltop - elementHeight)));
		if (eval == "above") return ((y < (viewportHeight + scrolltop)));
	}
	function showPopup() {
	$('#next-stories').addClass('opt');
	$('body').addClass('fixedScroll');
	$('.overlay_toggle').addClass('active_overlay');
	$('#foryou').show();
	$('#foryou').text('');			 
	$('#foryou').addClass('up'); 
}
function hidePopup(){
	$('#next-stories').removeClass('opt');
	$('body').removeClass('fixedScroll');
	$('.overlay_toggle').removeClass('active_overlay');
	$('#foryou').show();
	$('#foryou').text('आप के लिये +');
	$('#foryou').removeClass('up');
}
   function popupEvent(typename,labelname)
{
	  dataLayer.push({
		  'event':'tvc_recommend_engine_cre',
		  'eventCategory': 'CRE-M',
		  'eventAction':''+typename+'',
                  'eventLabel' : ''+labelname
                
		  });
	  console.log("Event has send by popup ");
}
$(document).ready(function(){			








	$(".overlay_toggle").click(function(){	
		hidePopup();
		popupEvent('CRE_Widget_Close','Button');	
	});
	$(".foryou").click(function(){
		if(	$(this).hasClass('up')	){
			hidePopup();
			popupEvent('CRE_Widget_Close','Button');
		}
		else{
			showPopup();
			popupEvent('CRE_Widget_Open','Button');
		}
	});
});
/*sticy popup*/
</script>
<div class="overlay_toggle"></div>
<div id="next-stories" class="next-stories">
  <div class="sticky_popup"><a class="foryou" id="foryou" href="javascript:void()"></a>
    <div class="new-container">
      <div class="new-wrapper" id="new-wrapper">
      	<!-- <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a>
        <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a>
        <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a>
        <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a> -->
      </div>
    </div>
  </div>
</div>
<style>
.header{position: relative!important;}
.fixedHd .header{position: fixed!important; top: 0px; left: 0px; z-index: 9999999;}
.fixedHd .gutter-banner {position: fixed;top: 106px;z-index: 9999 !important;}

.trinity-iframe.loaded{position:absolute !important; left:0 !important; top:0;}
.trinityAudioPlaceholder{width:99% !important; float:left; margin:25px 0; height:70px !important; position:relative;}   
.content.tri{text-indent:-900px; font-size:0; clear:both; overflow:hidden; width:100%; height:5px; position:absolute; z-index:0; top:0;}  
.trinity-player-iframe-wrapper{z-index:5;} 
.articleBody{clear:both; font-size: 14px;  line-height: 28px; color: #1b1b1b; margin-bottom: 10px;}
/*stikky popup*/
@media (max-width:767px){
.appendToThis{display:block; clear:both; overflow:hidden;}
.next-stories{z-index:99999; width:90%; padding:20px 5% 10px; position:fixed; bottom:-470px; background-color:#f9f9f9; box-shadow:0px -1px 4px #888; transition: all 0.5s; border-radius: 30px 30px 0 0; max-width: 577px; left:50%; transform: translate(-50%, 0);}
.next-stories.opt{bottom:0;}
.next-stories.bounce{animation-duration:1s;animation-iteration-count: infinite;animation-name: bounce-1;animation-timing-function: linear;}
@keyframes bounce-1 {
	0%   { transform: translateY(0); }
	50%  { transform: translateY(-4px); }
	100% { transform: translateY(0); }
}
.fixedScroll{overflow:hidden;}
.next-stories p{font-size:13px; white-space:normal; overflow:hidden; line-height:20px; margin:7px 10px 10px; height:61px; overflow:hidden;}	
.next-stories span{align-items:center; color:#ccc; justify-content:center; font-size:22px; font-weight:900; margin-right:0; font-family:arial; vertical-align:top; height:105px; overflow: hidden; display:block;}
.next-stories span img{width:100%; height:100%; display:block; font-size:0;}
.next-stories i{font-style:normal; color:#c1c0c0;}
.next-stories .arrow{display:inline-block;  font-size:24px; position:relative; bottom:-2px; left:2px;}  
.next-stories .close{width:22px; height:22px; position:absolute; top:-16px; right:9px; border-radius:50px; background:#fff; text-align:center; font-size:24px; line-height:24px; box-shadow:0 0px 1px 1px #f3eeee;}
.overlay_toggle.active_overlay{background-color:rgba(0, 0, 0, 0.7); width:100%; height:100%; position:fixed; top:0; left:0; z-index:11;}
.new-wrapper{width:100%; overflow-x:scroll; height:420px; margin:10px auto 0;}
.new-wrapper a{float:left; box-shadow:0 0 5px 3px rgba(0, 0, 0, 0.05); display:inline-block; width:44%; padding:0; vertical-align:top; background-color:white; border-radius:8px; margin:5px 3% 15px; overflow:hidden;}
.new-wrapper a.active{border-top:2px solid #dc131b;}
#next-stories.opt .arrowBtn{transform: rotate(0deg);}
.foryou{background-color:#08649a; color:#ffffff!important; height:28px; padding:0 15px; border-radius:35px; position:absolute; top:-170px; right:20px; line-height:30px; font-size:13px; font-weight:700; text-transform:uppercase;box-shadow:0 0 5px rgba(0, 0, 0, 0.4); z-index:999999; transition: all 0.5s; display:none;}
.foryou.up{width:28px; padding:0; top:-13px; right:25px; display:inline-block;}
.foryou.up::before{content:"+"; transform:rotate(45deg); position:absolute; top:0; left:5px; font-size:22px; font-weight:400;}
}
@media (min-width:768px){
.next-stories, .foryou{display:none!important;}
}
</style></div><!--ls:end[component-1599808568848]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>