<!DOCTYPE html>
<html lang="hi"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Bhopal News: शातिर चोर अकरम शकील तीन साथियों के साथ गिरफ्तार पांच बाइक बरामद - Naidunia.com</title><!--fixed-layout--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="dfgdf fgdggg,bhopal, madhya-pradesh, hindi news, nai dunia"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="भोपाल नवदुनिया प्रतिनिधि भोपाल शाहपुरा पुलिस ने कमला नगर थाने के निगरानी बदमाश अकरम शकील के साथ उसके तीन साथियों को गिरफ्तार किया है आरोपितों के पास से चोरी की पांच बाइक बरामद की हैं आरोपित अकरम शकील बाइक का ताला तोड़ने में माहिर माना जाता है इस सागर का एक चोर चोरी में उसका साथ दे रहा था ऐशबाग पुलिस पहले भी अकरम से"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/naidunia/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[head-injection]--><meta name="news_keywords" content="dfgdf fgdggg"><script type="application/ld+json">{  "@context": "https://schema.org",  "@type": "NewsArticle",  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "https://www.naidunia.com/madhya-pradesh/bhopal-dfgdf-fgdggg-6302098"  },  "headline": "शातिर चोर अकरम शकील तीन साथियों के साथ गिरफ्तार पांच बाइक बरामद",  "image": {    "@type": "ImageObject",    "url": "https://img.naidunia.com/naidunia/",    "height": 600,    "width": 800  },  "datePublished": "2020-09-08T04:14:38+05:30",  "dateModified": "2020-09-08T04:14:38+05:30",  "author": {    "@type": "Person",    "name": "Nai Dunia News Network"  },   "publisher": {    "@type": "Organization",    "name": "Nai Dunia",    "logo": {      "@type": "ImageObject",      "url": "https://www.naidunia.com/Resources/naidunia/images/logo-naidunia.png",      "width": 190 ,      "height": 60    }  },  "description": "भोपाल नवदुनिया प्रतिनिधि  भोपाल शाहपुरा पुलिस ने कमला नगर थाने के निगरानी बदमाश अकरम शकील के साथ उसके तीन साथियों को गिरफ्तार किया है आरोपितों के पास से चोरी की पांच बाइक बरामद की हैं आरोपित अकरम शकील बाइक का ताला तोड़ने में माहिर माना जाता है इस सागर का एक चोर चोरी में उसका साथ दे रहा था ऐशबाग पुलिस पहले भी अकरम से"}</script><!-- GTM Tag --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><!-- GTM tag ends here --><!-- Alexa script starts --> <script type="text/javascript"> _atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <script type="application/ld+json">{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id":"https://www.naidunia.com", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id":"https://www.naidunia.com/madhya-pradesh", "name": "madhya pradesh" } },{ "@type": "ListItem", "position": 3, "item": { "@id":"https://www.naidunia.com/madhya-pradesh/bhopal", "name": "bhopal" } }]}</script><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><link rel="amphtml" href="https://www.naidunia.com/lite/madhya-pradesh/bhopal-dfgdf-fgdggg-6302098"><meta property="article:published_time" content="2020-09-08T04:14:38+5:30"/><meta property="article:modified_time" content="2020-09-08T04:14:38+5:30"/><link rel="canonical" href="https://www.naidunia.com/madhya-pradesh/bhopal-dfgdf-fgdggg-6302098"><meta property="fb:pages" content="111634938868283" /><meta property="og:site_name" content="Nai Dunia" /><meta property="og:title" content="शातिर चोर अकरम शकील तीन साथियों के साथ गिरफ्तार पांच बाइक बरामद"/><meta property="og:description" content="भोपाल नवदुनिया प्रतिनिधि  भोपाल शाहपुरा पुलिस ने कमला नगर थाने के निगरानी बदमाश अकरम शकील के साथ उसके तीन साथियों को गिरफ्तार किया है आरोपितों के पास से चोरी की पांच बाइक बरामद की हैं आरोपित अकरम शकील बाइक का ताला तोड़ने में माहिर माना जाता है इस सागर का एक चोर चोरी में उसका साथ दे रहा था ऐशबाग पुलिस पहले भी अकरम से"/><meta property="og:url" content="https://www.naidunia.com/madhya-pradesh/bhopal-dfgdf-fgdggg-6302098"/><meta property="og:type" content="article"><meta property="og:image" content="https://img.naidunia.com/naidunia/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Nai_Dunia" /><meta name="twitter:creator" content="@Nai_Dunia" /><meta name="twitter:title" content="Bhopal News:  शातिर चोर अकरम शकील तीन साथियों के साथ गिरफ्तार, पांच बाइक बरामद - Naidunia.com" /><meta name="twitter:description" content="भोपाल नवदुनिया प्रतिनिधि  भोपाल शाहपुरा पुलिस ने कमला नगर थाने के निगरानी बदमाश अकरम शकील के साथ उसके तीन साथियों को गिरफ्तार किया है आरोपितों के पास से चोरी की पांच बाइक बरामद की हैं आरोपित अकरम शकील बाइक का ताला तोड़ने में माहिर माना जाता है इस सागर का एक चोर चोरी में उसका साथ दे रहा था ऐशबाग पुलिस पहले भी अकरम से" /><meta name="twitter:image" content="https://img.naidunia.com/naidunia/" /><link href="//b.scorecardresearch.com" rel="dns-prefetch"><link href="//b.scorecardresearch.com" rel="preconnect"><link href="//securepubads.g.doubleclick.net" rel="dns-prefetch"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="//pubads.g.doubleclick.net" rel="dns-prefetch"><link href="//pubads.g.doubleclick.net" rel="preconnect"><link href="//www.google-analytics.com" rel="dns-prefetch"><link href="//www.google-analytics.com" rel="preconnect"><link href="//www.googletagservices.com" rel="dns-prefetch"><link href="//partner.googleadservices.com" rel="dns-prefetch"><link href="//tpc.googlesyndication.com" rel="dns-prefetch"><link href="//cm.g.doubleclick.net" rel="dns-prefetch"><link href="//www.naidunia.com" rel="dns-prefetch"><link href="//www.naidunia.com" rel="preconnect"><link href="//images.jagran.com" rel="dns-prefetch"><link href="//images.jagran.com" rel="preconnect"><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen14446686-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen14446687-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572816"><!--ls:begin[component-1450676572816]--><div class="iw_component" id="1450676572816"><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
function getMetaKeywordsContent() {
var metas = document.getElementsByTagName('meta');for (var i=0; i< metas.length; i++) {if (metas[i].getAttribute("name") == "keywords") {var value = metas[i].getAttribute("content").split(",").map(Function.prototype.call, String.prototype.trim);console.log(value);return value;}}return '';}
</script>

<script>
  googletag.cmd.push(function() {
     var widthWindow=window.innerWidth;
   if(widthWindow>=1024){ 
  googletag.defineSlot('/13276288/naidunia/Desktop/detail/pagepush_980x50',[[980, 270], [980, 50], [980, 60], [728, 90]], 'details_pagepush_980x50').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/Desktop/detail/ticker_980x50', [[980, 60], [980, 50]], 'details_ticker_980x50').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/Desktop/detail/bottom_728x90', [[728, 90], [980, 60], [980, 50]], 'details_bottom_728x90').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/top_300x250', [[300, 600], [300, 250]], 'details_top_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/medium_300x250', [[300, 600], [300, 250]], 'details_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/bottom_300x250', [[300, 600], [300, 250]], 'details_bottom_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/lhs_160x600', [160, 600], 'details_lhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/rhs_160x600', [160, 600], 'details_rhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/interstitial_1x1', [1, 1], 'details_interstitial_1x1').addService(googletag.pubads());
   }
   
   else {
      googletag.defineSlot('/13276288/naidunia/mobile/detail/top_300x250', [[300, 250], [336, 280]], 'mros_details_top_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/detail/medium_300x250', [[300, 250], [336, 280]], 'mros_details_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/detail/bottom_300x250', [[300, 250], [336, 280]], 'mros_details_bottom_300x250').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/mobile/detail/native1_320x75', [320, 75], 'mros_details_native_320x75').addService(googletag.pubads());
  //googletag.defineSlot('/13276288/naidunia/mobile/detail/native2_320x75', [320, 75], 'mros_details_native1_320x75').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/detail/interstitial_1x1', [[1, 1], [1, 3]], 'mdetails_interstitial_1x1').addService(googletag.pubads()); 
   }
  
  googletag.pubads().set("page_url", window.location.href); 
    googletag.pubads().setTargeting('category', getMetaKeywordsContent());
    googletag.pubads().setTargeting('Naidunia_Keyword', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</div><!--ls:end[component-1450676572816]--></div><div class="ls-cmp-wrap" id="w1569239610330"><!--ls:begin[component-1569239610330]--><div class="iw_component" id="1569239610330"><style>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</style></div><!--ls:end[component-1569239610330]--></div><div class="ls-cmp-wrap" id="w1452248883456"><!--ls:begin[component-1452248883456]--><div class="iw_component" id="1452248883456"><style>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</style><script src="/Resources/naidunia/js/common-header.js?ver=27032020"></script><noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2:
			"13184768", cs_ucfr: "1" });(function() {var s =
			document.createElement("script"), el =
			document.getElementsByTagName("script")[0]; s.async = true;s.src =
			(document.location.protocol == "https:" ? "https://sb" : "http://b")
			+ ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,
			el);})();</script><noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript><header>
<div class="header">
<div class="menuNavigation">
<div class="topLinks menuLinks">
<div class="container2">
<div class="show-nav-append"></div>
<section>
<ul>
<li>
<a href="/madhya-pradesh?itm_medium=madhyapradesh">
									मध्यप्रदेश
								</a>
</li>
<li>
<a href="/chhattisgarh?itm_medium=chhattisgarh">
									छत्तीसगढ़
								</a>
</li>
<li>
<a href="/national?itm_medium=national">
									देश
								</a>
</li>
<li>
<a href="/state?itm_medium=state">
									प्रदेश
								</a>
</li>
<li>
<a href="/education?itm_medium=education">
									शिक्षा
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/world?itm_medium=world">
									विदेश
								</a>
</li>
<li>
<a href="/business?itm_medium=business">
									बिज़नेस
								</a>
</li>
<li>
<a href="/top-news?itm_medium=topnews">
									बड़ी खबरें
								</a>
</li>
<li>
<a href="/latest-news?itm_medium=latestnews">
									ताजा खबरें
								</a>
</li>
<li>
<a href="/elections?itm_medium=elections">
				                  चुनाव 2020
				                </a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/sports?itm_medium=sports">
									खेल
								</a>
</li>
<li>
<a href="/entertainment?itm_medium=entertainment">
									मनोरंजन
								</a>
</li>
<li>
<a href="/technology?itm_medium=technology">
									टेक्नोलॉजी
								</a>
</li>
<li>
<a href="/spiritual?itm_medium=spiritual">
									धर्म
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/horoscope-rashifal?itm_medium=rashifal">
									राशिफल
								</a>
</li>
<li>
<a href="/business/budget?itm_medium=budget">
									बजट 2020
								</a>
</li>
<li>
<a href="/photo-gallery?itm_medium=photogallery">
									फोटो
								</a>
</li>
<li>
<a href="/magazine/career?itm_medium=magazine">
									करियर
								</a>
</li>
<li>
<a href="/editorial?itm_medium=editorial">
									विचार
								</a>
</li>
</ul>
</section>
<ul class="trendingLinks fr">
<li>
<b>ट्रेंडिंग</b><i class="trandingIcon"></i>
</li>
<li>
<span>#</span><a href="/topics-trending/national/india-china">भारत चीन तनाव</a>
</li>
<li>
<span>#</span><a href="/topics-trending/spiritual/pitru-paksha">श्राद्ध पक्ष</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/unlock">Unlock 4.0</a>
</li>
<li>
<span>#</span><a href="/topics-trending/entertainment/sushant-singh-rajput">सुशांत सिंह राजपूत</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/lockdown">लॉकडाउन</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overlayBg"></div>
<div class="container header-top">
<div class="logo">
<a href="/"><img src="/Resources/naidunia/images/naidunia-logo.png" alt="naidunia Hindi News"></a>
</div>
<span class="menuIcon menu" onclick="checkAssets('jagrancss')"><small></small><small></small><small></small><b>Menu</b></span>
<div class="mobilefl">
<div class="choose-state choose-state1">
<i class="cs-icon"></i><span><a href="javascript:void(0)">राज्य चुनें</a></span>
</div>
<div class="hd-right fr">
<div class="search fl">
<a href="javascript:void(0);" title="Search" class="searchicon" onclick="checkAssets('jagrancss')"></a>
<form method="POST" id="searchForm" name="searchForm" action="/naidunia/article-details.page?submit=true&componentID=1452248883456">
<input aria-label="searchForm" onKeyPress="return submitenter(event)" onfocus="if(this.value=='Type Your search') this.value='';" onblur="if(this.value=='') this.value='Type Your search';" value="Type Your search" type="text" id="search" name="search"><input aria-label="searchbtn" name="searchbtn" value="" class="btnsrch" onclick="searchSubmit();" type="submit">
</form>
</div>
<div id="mob-append">
<ul class="hdr-topmenu fl">
<li class="epaperlink webanapp Nweb">
<a title="Epaper" rel="noopener" target="_blank" href="https://epaper.naidunia.com/epaper/?itm_medium=epaper&amp;itm_source=dsktp&amp;itm_campaign=header">Epaper</a>
</li>
<li style="display: none;" class="epaperlink webanapp Nmobile">
<a title="Epaper" rel="noopener" target="_blank" href="https://epaper.naidunia.com/epaper/?itm_medium=epaper&amp;itm_source=msite&amp;itm_campaign=header">Epaper</a>
</li>
<li>
<a href="/" title="News In Hindi">News In Hindi</a>
</li>
<li class="webanapp Nweb">
<a title="Download Naidunia Android App" rel="noopener" target="_blank" href="https://bit.ly/3bcRHu2"><img alt="" src="https://img.naidunia.com/images/newimg/articleimage/naidunia-appicon-m-100720.png"></a>
</li>
<li class="webanapp Nmobile">
<a title="Download Naidunia Android App" rel="noopener" target="_blank" href="https://bit.ly/2V9tbV1"><img alt="" data-src="https://img.naidunia.com/images/newimg/articleimage/naidunia-appicon-m-100720.png"></a>
</li>
</ul>
<ul class="social fl" onmouseover="checkAssets('jagrancss')">
<li>
<strong class="fl">LIKE US ON</strong>
</li>
<li class="fb">
<a title="Facebook" href="javascript:void(0)" rel="nofollow"><i></i></a>
<div id="fb-root"></div>
<div class="fb-like" data-href="https://www.facebook.com/NaiDunia?ref=br_rs" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</li>
<li class="tw">
<a title="Twitter" href="javascript:void(0)" rel="nofollow"><i></i></a><a href="https://twitter.com/Nai_Dunia?ref_src=twsrc%5Etfw" data-show-screen-name="false" data-size="" data-show-count="false" aria-label="twitter-follow-button" class="twitter-follow-button"></a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-menu">
<div class="top-strip">
<b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b>
</div>
<div class="container">
<div class="MainLMenu tab" id="mainNav">
<ul>
<li class="home">
<a aria-label="home" class="itmadd" href="/?itm_medium=home"><i></i></a>
</li>
<li>
<a class="itmadd" href="/latest-news?itm_medium=latestnews">
										ताजा खबरें
									</a>
</li>
<li>
<a class="itmadd" href="/top-news?itm_medium=topnews">
										बड़ी खबरें
									</a>
</li>
<li>
<a class="itmadd" href="/topics-trending/national/coronavirus?itm_medium=corona">
										कोरोना वायरस
									</a>
</li>
<li class="active">
<a class="itmadd" href="/madhya-pradesh?itm_medium=madhyapradesh">
										मध्यप्रदेश
									</a>
</li>
<li>
<a class="itmadd" href="/chhattisgarh?itm_medium=chhattisgarh">
										छत्तीसगढ़
									</a>
</li>
<li>
<a class="itmadd" href="/state?itm_medium=state">
										प्रदेश
									</a>
</li>
<li>
<a class="itmadd" href="/national?itm_medium=national">
										देश
									</a>
</li>
<li>
<a class="itmadd" href="/elections/bihar-vidhan-sabha-election?itm_medium=biharelection">
										बिहार चुनाव
									</a>
</li>
<li>
<a class="itmadd" href="/world?itm_medium=world">
										विदेश
									</a>
</li>
<li>
<a class="itmadd" href="/sports?itm_medium=sports">
										खेल
									</a>
</li>
<li>
<a class="itmadd" href="/entertainment?itm_medium=entertainment">
										मनोरंजन
									</a>
</li>
<li>
<a class="itmadd" href="/business?itm_medium=business">
										बिज़नेस
									</a>
</li>
<li>
<a class="itmadd" href="/technology?itm_medium=technology">
										टेक्नोलॉजी
									</a>
</li>
<li>
<a class="itmadd" href="/spiritual?itm_medium=spiritual">
										धर्म
									</a>
</li>
<li>
<a class="itmadd" href="/horoscope-rashifal?itm_medium=rashifal">
										राशिफल
									</a>
</li>
<li>
<a class="itmadd" href="/editorial?itm_medium=editorial">
										विचार
									</a>
</li>
<li>
<a class="itmadd" href="/education?itm_medium=education">
										शिक्षा
									</a>
</li>
<li class="vishesh">
<a href="/special-story?itm_medium=special" class="itmadd">नईदुनिया विशेष</a>
</li>
</ul>
<i class="swipeIcon"><img src="/Resources/naidunia/images/sprite-lightW.png" alt=""></i>
</div>
</div>
</div>
</div>
</header><div id="popup2">
<div class="stateDropdown">
<div class="topHd text-center">
					राज्य चुनें
					<a class="closeIcon" href="javascript:void(0)">close</a>
</div>
<ul class="dropList">
<li>
<a href="/madhya-pradesh"><small><i class="mp"></i></small><span>मध्यप्रदेश</span></a>
</li>
<li>
<a href="/chhattisgarh"><small><i class="ch"></i></small><span>छत्तीसगढ़</span></a>
</li>
<li>
<a href="/delhi-ncr"><small><i class="dl"></i></small><span>दिल्ली</span></a>
</li>
<li>
<a href="/gujarat"><small><i class="gj"></i></small><span>गुजरात</span></a>
</li>
<li>
<a href="/rajasthan"><small><i class="rj"></i></small><span>राजस्थान</span></a>
</li>
<li>
<a href="/maharashtra"><small><i class="ma"></i></small><span>महाराष्ट्र</span></a>
</li>
</ul>
</div>
</div><script>
  			$(document).ready(function() {			
			$(".searchicon").click(function(e){ 
				$(".searchicon").toggleClass("searchopen");
				e.stopPropagation();                                       
				$(".search #searchForm").fadeToggle('slow');                                       
			});
			$(".search #searchForm").click(function(e){ e.stopPropagation(); });   
			$("body").click(function(){ 
				$(".searchicon").removeClass("searchopen");
				$(".search #searchForm").fadeOut("slow"); 
			});	
			//search end
	    	var widthWindow=$(window).width();
   			if(widthWindow>=1024){	
				var burl = "&itm_source=dsktp&itm_campaign=navigation";
				var bur = "&itm_source=dsktp&itm_campaign=hamburger";
			    $(".MainLMenu li").each(function(){
	   				var temp = $(this).find(".itmadd").attr("href")+burl;
					$(this).find(".itmadd").attr("href", temp);  
    			}); 
				$(".menuLinks section li").each(function(){
	   				var temp = $(this).find("a").attr("href")+bur;
					$(this).find("a").attr("href", temp);  
    			}); 
	  		}
   			else{ 
   				var burl = "&itm_source=msite&itm_campaign=navigation";
				var bur = "&itm_source=msite&itm_campaign=hamburger";
			    $(".MainLMenu li").each(function(){
	   				var temp = $(this).find(".itmadd").attr("href")+burl;
					$(this).find(".itmadd").attr("href", temp);  
    			}); 
				$(".menuLinks section li").each(function(){
	   				var temp = $(this).find("a").attr("href")+bur;
					$(this).find("a").attr("href", temp);  
    			}); 
   			}
  		});
		</script>
</div><!--ls:end[component-1452248883456]--></div><div class="ls-cmp-wrap" id="w1450676572820"><!--ls:begin[component-1450676572820]--><div class="iw_component" id="1450676572820"><div style="position:relative; Nweb">
  <div class="gutter-banner"> 
<!-- /13276288/naidunia_ad_rhs_160x600 -->
    <div id='details_rhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_rhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_rhs_160x600"></div>    
  </div>
  <style>
  .gutter-banner{width:160px; height:600px; position:absolute; top:10px; right:0px; z-index:0;}
.ls-canvas .ls-area-body { overflow: inherit!important; }
.gutter-banner-lhs{ left:0;}
.fixedHd .gutter-banner {
    position: fixed;
    top: 106px;
    z-index: 9999999;
}
@media(max-width:1266px){ .gutter-banner{display:none;}}
  </style>
  
  <div class="gutter-banner gutter-banner-lhs">   
    <!-- /13276288/naidunia_ad_lhs_160x600 -->
    <div id='details_lhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_lhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_lhs_160x600"></div>
</div>
</div>

</div><!--ls:end[component-1450676572820]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-2"><div class="ls-fxr" id="ls-gen14446688-ls-fxr"><div class="ls-area" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen14446689-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572821"><!--ls:begin[component-1450676572821]--><div class="iw_component" id="1450676572821"><div class="adsBox Nweb">
<!-- /13276288/naidunia_ad_pagepush_980x50 -->
<div id='details_pagepush_980x50'>
<script>
googletag.cmd.push(function() { googletag.display('details_pagepush_980x50'); });
</script>
</div>
<div id="Jagran_ATD_D_pagepush_980x50"></div>
</div></div><!--ls:end[component-1450676572821]--></div><div class="ls-cmp-wrap" id="w1452248884062"><!--ls:begin[component-1452248884062]--><div class="iw_component" id="1452248884062"><script>
function goToNewPage(dropdownlist)
{
var url = dropdownlist.options(dropdownlist.selectedIndex).value;
if (url != "")
{
window.open(url);
}
}
</script><aside class="breadcrum">
<ul id="breadcrumbs-two">
<li>
<a href="/"><strong>होम</strong></a>
</li>
<li>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/madhya-pradesh">मध्यप्रदेश</a>
</li>
<li>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/madhya-pradesh/bhopal">भोपाल</a>
</li>
</ul>
<div class="clr"></div>
</aside>
</div><!--ls:end[component-1452248884062]--></div><div class="ls-cmp-wrap" id="w1572697399562"><!--ls:begin[component-1572697399562]--><div class="iw_component" id="1572697399562"><div id="ayodhyaAppenddata"></div></div><!--ls:end[component-1572697399562]--></div><div class="ls-cmp-wrap" id="w1450676573107"><!--ls:begin[component-1450676573107]--><div class="iw_component" id="1450676573107"><div id="topHeading"></div>
</div><!--ls:end[component-1450676573107]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-3"><div class="ls-fxr" id="ls-gen14446690-ls-fxr"><div class="ls-area socialLeft fl" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen14446691-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1452258635221"><!--ls:begin[component-1452258635221]--><div class="iw_component" id="1452258635221"><script>
 $(document).ready(function(){
  var a1 = document.createElement("a");
  var i1 = document.createElement("i");
var i2 = document.createElement("i");
var i3 = document.createElement("i");
var i4 = document.createElement("i");
var ulist1 = document.getElementById("fb");
a1.setAttribute('href', "http://www.facebook.com/sharer.php?u="+window.location.href);
a1.setAttribute('aria-label','facebook');
a1.setAttribute('target','_blank');
a1.appendChild(i1);
ulist1.appendChild(a1);

var a2 = document.createElement("a");
var ulist2 = document.getElementById("tw");
a2.setAttribute('href', "http://twitter.com/share?url="+window.location.href);
a2.setAttribute('aria-label','twitter');
a2.setAttribute('target','_blank');
a2.appendChild(i2);
ulist2 .appendChild(a2);

var a3 = document.createElement("a");
var ulist3 = document.getElementById("wp");
a3.setAttribute('href', "https://api.whatsapp.com/send?text="+window.location.href);
a3.setAttribute('aria-label','whatsapp');
a3.setAttribute('target','_blank');
a3.appendChild(i3);
ulist3 .appendChild(a3);

var a4 = document.createElement("a");
var ulist4 = document.getElementById("em");
a4.setAttribute('href', "mailto:?subject="+document.title+"&body="+window.location.href);
a4.setAttribute('aria-label','mail');
a4.setAttribute('target','_blank');
a4.appendChild(i4);
ulist4 .appendChild(a4);


});
  
  
  </script><div id="socialLeft">
<ul class="social">
<li class="fb" id="fb"></li>
<li class="tw" id="tw"></li>
<li class="wp" id="wp"></li>
<li class="em" id="em"></li>
</ul>
</div>
</div><!--ls:end[component-1452258635221]--></div></div></div><div class="ls-area leftSection width600 fl" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen14446692-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450611239003"><!--ls:begin[component-1450611239003]--><div class="iw_component" id="1450611239003"><script>
var dataLayer = window.dataLayer || [];
dataLayer.push({'event':'pageview','article_subcategory':'bhopal',
'tvc_publish_date':'2020-09-08T04:14:38',
'tvc_update_date':'2020-09-08T04:14:38',
'tvc_artical_tags':"dfgdf fgdggg",
'tvc_word_count':'260',
'tvc_page_cat':'madhya-pradesh',
'link_present_home page':'',
'tvc_author':'Nai Dunia News Network',
'article_age':' 1 hrs ago',
'language':'hindi',
'genre':'',
'author_ID':'Nai Dunia News Network',
'campaign':'none',
'modified_by':'no',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'Embed_type':'None',
'storyID':'6302098',

'cre':'na',

'tvc_video_embed':'No',
'online_offline':'Offline'});
</script><div id="mainId">
<article id="detailBox" class="newsBox detailBox">
<div id="12">
<h1>शातिर चोर अकरम शकील तीन साथियों के साथ गिरफ्तार, पांच बाइक बरामद</h1>
</div>
<div class="articleHd">
<div class="dateInfo">
<span class="fl">Publish Date: | Tue, 08 Sep 2020 04:14 AM (IST)</span>
</div>
</div>
<figure class="bodySummery">
<img id="jagran_image_id" src="/Resources/naidunia/images/default-img.jpg" alt="शातिर चोर अकरम शकील तीन साथियों के साथ गिरफ्तार, पांच बाइक बरामद"><figcaption>भोपाल। नवदुनिया प्रतिनिधि 
भोपाल शाहपुरा पुलिस ने कमला नगर थाने के निगरानी बदमाश अकरम शकील के साथ उसके तीन साथियों को गिरफ्तार किया है। आरोपितों के पास से चोरी की पांच बाइक बरामद की हैं। आरोपित अकरम शकील बाइक का ताला तोड़ने में माहिर माना जाता है। इस सागर का एक चोर चोरी में उसका साथ दे रहा था। ऐशबाग पुलिस पहले भी अकरम से</figcaption>
</figure>
<div class="adsBox Nmobile">
<div id="mros_details_top_300x250">
<script>
        googletag.cmd.push(function() { googletag.display('mros_details_top_300x250'); });
        </script>
</div>
</div>
<div class="articleBody">
<p></p>
<p><p>भोपाल। नवदुनिया प्रतिनिधि </p><p>भोपाल शाहपुरा पुलिस ने कमला नगर थाने के निगरानी बदमाश अकरम शकील के साथ उसके तीन साथियों को गिरफ्तार किया है। आरोपितों के पास से चोरी की पांच बाइक बरामद की हैं। आरोपित अकरम शकील बाइक का ताला तोड़ने में माहिर माना जाता है। इस सागर का एक चोर चोरी में उसका साथ दे रहा था। ऐशबाग पुलिस पहले भी अकरम से चोरी की 28 बाइक बरामद कर चुकी है। बागसेवनिया थानाप्रभारी सीपी पटेल के अनुसार रविवार को शाहपुरा पुलिस का चेकिंग प्वाइंट दानापानी के पास लगा था, उस समय दो पहिया वाहनों को रोककर उनके दस्तावेज जांचे जा रहे थे। इसी दौरान अकरम शकील (35) निवासी नया बसेरा कमला नगर, उसके साथी अजय उर्फ बबलू ठाकुर ( 24) निवासी मोती मस्जिद कांच दुकान के सामने और राहुल राजपूत ( 20) निवासी तिली कॉलोनी गोपालगंज सागर के साथ बाइक से आ रहा था। पुलिस ने इन्हें रोका। आरोपितों के पास बाइक के कागजात नहीं थे। शंका होने पर तीनों को थाने लाकर पूछताछ की गई। पुलिस पूछताछ में आरोपितों ने बाइक को टीटीनगर इलाके से चोरी करना कबूल किया। आरोपितों ने बताया कि वह अशोकागार्डन, कोतवाली, शाहजहांनाबाद और पिपलानी में बाइक चोरी की वारदात कर रहे थे। आरोपितों ने शाहपुरा से दो मोबाइल फोन चोरी करने की बात भी कबूल की है। आरोपित अकरम पर क्राइम ब्रांच, पिपलानी थाना,कमलानगर थाना और गोविंदपुरा थाने को मिलाकर  30 से अधिक आपराधिक मामले दर्ज हैं, जबकि उसका साथी अजय ठाकुर पिपलानी थाने में स्थाई वारंट में फरार था। राहुल राजपूत का आपराधिक रिकार्ड सागर से मंगाया जा रहा है।</p><p id='rel1'></p></p>
<p id="writerName" style="margin:5px 0 5px;">Posted By: <strong>Nai Dunia News Network</strong></p>
<p style="margin-bottom:15px;" class="Nweb">
<a style="border-bottom: 1px solid #ed1c24; font-weight: bold; font-size:14px;" href="https://epaper.naidunia.com/epaper/?itm_medium=link&amp;itm_source=desktop&amp;itm_campaign=epaper" rel="noreferrer" target="_blank">नईदुनिया ई-पेपर पढ़ने के लिए यहाँ क्लिक करे</a>
</p>
<p style="margin-bottom:15px;" class="Nmobile">
<a style="border-bottom: 1px solid #ed1c24; font-weight: bold; font-size:14px;" href="https://epaper.naidunia.com/epaper/?itm_medium=link&amp;itm_source=msite&amp;itm_campaign=epaper" rel="noreferrer" target="_blank">नईदुनिया ई-पेपर पढ़ने के लिए यहाँ क्लिक करे</a>
</p>
<p class="Nweb">
<a style="border-bottom: 1px solid #ed1c24; font-weight: bold; font-size:14px;" href="https://bit.ly/2RDWM76" rel="noreferrer" target="_blank">डाउनलोड करें नईदुनिया ऐप | पाएं मध्यप्रदेश, छत्तीसगढ़ और देश-दुनिया की सभी खबरों के साथ नईदुनिया ई-पेपर,राशिफल और कई फायदेमंद सर्विसेस</a>
</p>
<p class="Nmobile">
<a style="border-bottom: 1px solid #ed1c24; font-weight: bold; font-size:14px;" href="https://bit.ly/3a9F5mb" rel="noreferrer" target="_blank">डाउनलोड करें नईदुनिया ऐप | पाएं मध्यप्रदेश, छत्तीसगढ़ और देश-दुनिया की सभी खबरों के साथ नईदुनिया ई-पेपर,राशिफल और कई फायदेमंद सर्विसेस</a>
</p>
<div class="appendToThis"></div>
<div class="cre-pop">&nbsp;</div>
<ul class="tagList" style="clear: left">
<li>#<a href="/search/dfgdf-fgdggg">dfgdf fgdggg</a>
</li>
</ul>
<div class="adsBox Nmobile" id="target-6"></div>
</div>
<input type="hidden" id="h-i" value="1"><input type="hidden" id="h-t" value=""><input type="hidden" id="h-u" value="">
</article>
</div><script src="/Resources/naidunia/js/recommend-naidunia.js?v=30062020"></script><script>
$(document).ready(function() {  
if (document.body.scrollTop < 500) { $("#note").animate({ bottom: "0",}, 1200);  $('#note').addClass('opt'); } });
</script><script>
    $(document).ready(function() {  
    var newHtml1=document.getElementById('12').innerHTML;
    $('#topHeading').append(newHtml1);
    $('#12').remove();
    });
  </script><script>
 if(jnmIsMobile()) { 
  $(document).ready(function() {
      $('.rightSection').remove();    
    });
  
 }
 </script>
</div><!--ls:end[component-1450611239003]--></div><div class="ls-cmp-wrap" id="w1591879481818"><!--ls:begin[component-1591879481818]--><div class="iw_component" id="1591879481818"><div class="interstitialBox">
<!-- /13276288/hp_interstitial_1x1 -->
<div id='target-7'></div>
<div id='target-8'></div>
</div>
<style>
.interstitialBox{width:100%; position: relative; text-align: center;  clear: both;}
</style>  </div><!--ls:end[component-1591879481818]--></div></div></div><div class="ls-area rightSection width300 fr" id="ls-row-3-area-3"><div class="ls-area-body" id="ls-gen14446693-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572817"><!--ls:begin[component-1450676572817]--><div class="iw_component" id="1450676572817"><div class="ads Nweb">
<!-- /13276288/naidunia_ad_top_300x250 -->
<div id='details_top_300x250'>
<script>
googletag.cmd.push(function() { googletag.display('details_top_300x250'); });
</script>
</div>
<div id="Jagran_ATD_D_top_300x250"></div>
</div>

</div><!--ls:end[component-1450676572817]--></div><div class="ls-cmp-wrap" id="w1450676574286"><!--ls:begin[component-1450676574286]--><div class="iw_component" id="1450676574286"><article class="newsBox">
<div class="MainHd">
<h2>बड़ी खबरें</h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a href="/national/general-india-big-success-successful-test-of-hypersonic-missile-only-3-countries-have-this-technology-6300749"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/07092020/07_09_2020-hypersonic_missile_m.jpg" alt="भारत की हाइपरसोनिक मिसाइल का सफल परीक्षण, सिर्फ 3 देशों के पास ये तकनीक"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national/general-india-big-success-successful-test-of-hypersonic-missile-only-3-countries-have-this-technology-6300749">भारत की हाइपरसोनिक मिसाइल का सफल परीक्षण, सिर्फ 3 देशों के पास ये तकनीक</a>
</div>
</li>
<li>
<figure>
<a href="/national/general-corona-news-7-september-on-monday-corona-took-1133-lives-found-74-thousand-new-cases-number-of-infected-crossed-42-lakh-6301070"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/07092020/07_09_2020-corona_news_update_m.jpg" alt="Corona News : सोमवार को कोरोना ने ली 1,133 जान, 74 हजार नए केस, संक्रमित 42.50 लाख के पार"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national/general-corona-news-7-september-on-monday-corona-took-1133-lives-found-74-thousand-new-cases-number-of-infected-crossed-42-lakh-6301070">Corona News : सोमवार को कोरोना ने ली 1,133 जान, 74 हजार नए केस, संक्रमित 42.50 लाख के पार</a>
</div>
</li>
<li>
<figure>
<a href="/madhya-pradesh/indore-shardiya-navratri-2020-will-have-to-wait-29-days-to-worship-shakti-after-shraddha-paksha-6300559"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/07092020/07_09_2020-shardiya_navratra_2020_m.jpg" alt="श्राद्ध पक्ष के बाद शक्ति की उपासना के लिए करना होगा 29 दिन इंतजार"></a>
</figure>
<span></span>
<div class="h3">
<a href="/madhya-pradesh/indore-shardiya-navratri-2020-will-have-to-wait-29-days-to-worship-shakti-after-shraddha-paksha-6300559">श्राद्ध पक्ष के बाद शक्ति की उपासना के लिए करना होगा 29 दिन इंतजार</a>
</div>
</li>
<li>
<figure>
<a href="/madhya-pradesh/betul-this-woman-of-betul-built-dream-house-in-1point-25-lakhs-now-pm-modi-will-appreciate-6300959"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/07092020/07_09_2020-betul_house_sushila_m.jpg" alt="बैतूल की इस महिला ने सवा लाख में बनाया सपनों का घर, अब पीएम मोदी सराहेंगे"></a>
</figure>
<span></span>
<div class="h3">
<a href="/madhya-pradesh/betul-this-woman-of-betul-built-dream-house-in-1point-25-lakhs-now-pm-modi-will-appreciate-6300959">बैतूल की इस महिला ने सवा लाख में बनाया सपनों का घर, अब पीएम मोदी सराहेंगे</a>
</div>
</li>
<li>
<figure>
<a href="/sports/other-badminton-star-jwala-gutta-engaged-with-this-film-star-on-her-birthday-6300965"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/07092020/07_09_2020-jwala_gutta_m.jpg" alt="बैडमिंटन स्टार ज्वाला गुट्टा ने इस फिल्म स्टार से जन्मदिन पर रचाई सगाई"></a>
</figure>
<span></span>
<div class="h3">
<a href="/sports/other-badminton-star-jwala-gutta-engaged-with-this-film-star-on-her-birthday-6300965">बैडमिंटन स्टार ज्वाला गुट्टा ने इस फिल्म स्टार से जन्मदिन पर रचाई सगाई</a>
</div>
</li>
<li>
<figure>
<a href="/national/general-online-divorce-husband-in-america-wife-in-kolkata-and-hearing-on-online-divorce-6300927"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/07092020/07_09_2020-divorce_m.jpg" alt="अमेरिका में पति, कोलकाता में पत्नी और ऑनलाइन हुई तलाक पर सुनवाई"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national/general-online-divorce-husband-in-america-wife-in-kolkata-and-hearing-on-online-divorce-6300927">अमेरिका में पति, कोलकाता में पत्नी और ऑनलाइन हुई तलाक पर सुनवाई</a>
</div>
</li>
<li>
<figure>
<a href="/madhya-pradesh/bhopal-coronavirus-madhya-pradesh-news-government-pulled-hands-to-buy-life-saving-injections-of-corona-patients-6300640"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/07092020/07_09_2020-corona_injection_demo_m.jpg" alt="कोरोना मरीजों की जिंदगी बचाने वाले इंजेक्शन खरीदी से सरकार ने खींचे हाथ"></a>
</figure>
<span></span>
<div class="h3">
<a href="/madhya-pradesh/bhopal-coronavirus-madhya-pradesh-news-government-pulled-hands-to-buy-life-saving-injections-of-corona-patients-6300640">कोरोना मरीजों की जिंदगी बचाने वाले इंजेक्शन खरीदी से सरकार ने खींचे हाथ</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1450676574286]--></div><div class="ls-cmp-wrap" id="w1450676572818"><!--ls:begin[component-1450676572818]--><div class="iw_component" id="1450676572818"><div class="ads Nweb" id="target-1">
 <!-- /13276288/naidunia_ad_medium_300x250 -->

<div id="Jagran_ATD_D_medium_300x250"></div>
</div></div><!--ls:end[component-1450676572818]--></div><div class="ls-cmp-wrap" id="w1452248883674"><!--ls:begin[component-1452248883674]--><div class="iw_component" id="1452248883674"><article class="newsBox">
<div class="MainHd">
<h2>जरूर पढ़ें </h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a class="" href="/national-weather-alert-possibility-of-lightning-in-these-3-states-this-week-including-heavy-rain-weather-will-deteriorate-here-on-september-8-and9-6300562"><img class="lazyNew" alt="Weather Alert : इन राज्&zwj;यों में भारी बारिश सहित बिजली गिरने की आशंका, 8 और 9 सितंबर को यहां बिगड़ेगा मौसम" data-src="https://img.naidunia.com/naidunia/ndnimg/07092020/07_09_2020-weather_news_today_m.jpg"></a>
</figure>
<span>national<small></small></span>
<div class="h3">
<a href="/national-weather-alert-possibility-of-lightning-in-these-3-states-this-week-including-heavy-rain-weather-will-deteriorate-here-on-september-8-and9-6300562">Weather Alert : इन राज्&zwj;यों में भारी बारिश सहित बिजली गिरने की आशंका, 8 और 9 सितंबर को यहां बिगड़ेगा मौसम</a>
</div>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/vidisha-vidisha-news-6302241"><img alt="दिल्ली,बिहार के गरीबों के बीच मुफ्त बंट रहा विदिशा का चना" src="/Resources/naidunia/images/default-img.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/vidisha-vidisha-news-6302241">दिल्ली,बिहार के गरीबों के बीच मुफ्त बंट रहा विदिशा का चना</a>
</div>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/guna-guna-news-6302240"><img alt="जांच करने गई टीम खाली हाथ लौटी तो बदला मुखिया" src="/Resources/naidunia/images/default-img.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/guna-guna-news-6302240">जांच करने गई टीम खाली हाथ लौटी तो बदला मुखिया</a>
</div>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/guna-guna-news-6302237"><img alt="मुख्य दरवाजे पर चादर बांधकर तीन ताले तोड़े, अंदर घुसकर लॉकर भी तोड़ने का किया प्रयास" src="/Resources/naidunia/images/default-img.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/guna-guna-news-6302237">मुख्य दरवाजे पर चादर बांधकर तीन ताले तोड़े, अंदर घुसकर लॉकर भी तोड़ने का किया प्रयास</a>
</div>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/harda-harda-news-6302220"><img alt="स्वाभिमान के साथ किया व्यापार, परिवार को एक सूत्र में बांधा" src="/Resources/naidunia/images/default-img.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/harda-harda-news-6302220">स्वाभिमान के साथ किया व्यापार, परिवार को एक सूत्र में बांधा</a>
</div>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/hoshangabad-hoshangabad-news-6302219"><img alt="हितग्राही मूलक योजनाओं में बैंकर्स तत्परता से कार्य करें" src="/Resources/naidunia/images/default-img.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/hoshangabad-hoshangabad-news-6302219">हितग्राही मूलक योजनाओं में बैंकर्स तत्परता से कार्य करें</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1452248883674]--></div><div class="ls-cmp-wrap" id="w1450676572819"><!--ls:begin[component-1450676572819]--><div class="iw_component" id="1450676572819"><div class="ads Nweb" id="target-2">
<!-- /13276288/naidunia_ad_bottom_300x250 -->

<div id="Jagran_ATD_D_Bottom_2_300x250"></div>
</div></div><!--ls:end[component-1450676572819]--></div><div class="ls-cmp-wrap" id="w1452248884329"><!--ls:begin[component-1452248884329]--><div class="iw_component" id="1452248884329"><script>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</script>
</div><!--ls:end[component-1452248884329]--></div><div class="ls-cmp-wrap" id="w1452258630102"><!--ls:begin[component-1452258630102]--><div class="iw_component" id="1452258630102"><div class="newsBox">
<!-- Composite Start --> <div id="M324061ScriptRootC317338"> <div id="M324061PreloadC317338"></div> </div> <!-- Composite End -->
</div> 
		</div><!--ls:end[component-1452258630102]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row" id="ls-row-4"><div class="ls-fxr" id="ls-gen14446694-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen14446695-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1566279315284"><!--ls:begin[component-1566279315284]--><div class="iw_component" id="1566279315284"><div class="container" id="nextArticle-footer">
<div id="footerNote"></div>
</div><script>
  
  function threeStroies(){	  
	$('.arrowBtn').click(function(){ 
			if ($('#footerNote').hasClass('opt')){ 
			$("#footerNote").animate({ bottom: "-65",}, 600);  $('#footerNote').removeClass('opt');}
		else { $("#footerNote").animate({ bottom: "0",}, 600); $('#footerNote').addClass('opt'); } });
    } 

</script>
</div><!--ls:end[component-1566279315284]--></div><div class="ls-cmp-wrap" id="w1565172348905"><!--ls:begin[component-1565172348905]--><div class="iw_component" id="1565172348905"><div id="loaddiv"></div><script>
$(document).ready(function() {
	newScroll();
				$('#socialid1, #leftid1, #rightid1').theiaStickySidebar({
						additionalMarginTop: 98
					});
					$('#socialid2, #leftid2, #rightid2').theiaStickySidebar({
						additionalMarginTop: 98
					});
			});
</script>
</div><!--ls:end[component-1565172348905]--></div><div class="ls-cmp-wrap" id="w1452248883457"><!--ls:begin[component-1452248883457]--><div class="iw_component" id="1452248883457"><div class="bottomLinks menuLinks">
<div class="container">
<div class="logo footerLogo fl">
<a class="flogo" href="/"><img width="175" data-src="/Resources/naidunia/images/footer-logo.png" alt="naidunia"></a>
<ul class="hdr-topmenu">
<li>
<a target="_blank" href="https://www.jagran.com/" rel="nofollow noopener">Jagran.com</a>
</li>
<li>
<a target="_blank" href="https://www.mid-day.com/" rel="nofollow noopener">Mid-Day</a>
</li>
<li>
<a target="_blank" href="https://www.onlymyhealth.com" rel="nofollow noopener">Health</a>
</li>
<li>
<a target="_blank" href="https://www.jagranjosh.com/" rel="nofollow noopener">Education</a>
</li>
<li>
<a target="_blank" href="https://www.inextlive.com/" rel="nofollow noopener">Inextlive</a>
</li>
<li>
<a target="_blank" href="https://www.herzindagi.com/" rel="nofollow noopener">Her Zindagi</a>
</li>
<li>
<a target="_blank" href="https://www.radiocity.in/" rel="nofollow noopener">Radio City</a>
</li>
<li>
<a target="_blank" href="https://www.jagranjunction.com/" rel="nofollow noopener">Blogs</a>
</li>
</ul>
</div>
<div class="footerSocial  fr">
<ul class="social">
<li class="fb">
<a rel="nofollow noopener" target="_blank" href="https://www.facebook.com/NaiDunia" title="Facebook"><i></i></a>
</li>
<li class="tw">
<a rel="nofollow noopener" target="_blank" href="https://twitter.com/Nai_Dunia" title="Twitter"><i></i></a>
</li>
<li class="gp Nweb">
<a rel="nofollow noopener" target="_blank" href="https://bit.ly/3cw6yjN" title="Google"><i></i></a>
</li>
<li class="gp Nmobile">
<a rel="nofollow noopener" target="_blank" href="https://bit.ly/34BaiNU" title="Google"><i></i></a>
</li>
</ul>
</div>
</div>
<div class="container footernav">
<p>
<img class="fr" alt="digital cert" data-src="https://img.naidunia.com/images/digital-cert.jpg"><span>Copyright &copy; 2020 Naidunia.</span>
</p>
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a title="About Naidunia" href="/about-us">About Naidunia</a>
</li>
<li>
<a title="Advertise with Naidunia" href="/advertise-withus">Advertise With Us</a>
</li>
<li>
<a title="Disclaimer" href="/disclaimer">Disclaimer</a>
</li>
<li>
<a title="Privacy Policy" href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a title="Contact us" href="/contact-us">Contact Us</a>
</li>
<li>
<a title="sitemap" href="/sitemap">Sitemap</a>
</li>
<li>
<a title="rss" href="/naidunia-rss">RSS</a>
</li>
</ul>
</div>
</div><div id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a target="_blank" rel="noreferrer" href="/privacy-policy">Privacy Policy</a> and <a href="/cookie-policy" rel="noreferrer" target="_blank">Cookie Policy</a>.
<a onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;" href="#" class="close">OK</a>
</div>
</div><style>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</style><div class="Cube" id="draggable">
<div class="closebtn"></div>
<div class="swiper-container Cubebox cubeboxslider">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="contentBox">
<a href="https://www.naidunia.com/topics-trending/national/coronavirus?itm_medium=3g&amp;itm_source=cuboid&amp;itm_campaign=corona">
<div class="h2">Covid 19</div>
<div class="innerCont">
<div class="h3">LIVE ट्रैकर (भारत)</div>
<p>
<strong>संक्रमित:</strong>8,82,600</p>
<p>
<strong>स्वस्थ हुए:</strong>32,50,429</p>
<p>
<strong>मृत:</strong>71,642</p>
</div>
</a>
</div>
</div>
<div class="swiper-slide">
<div class="contentBox">
<a href="https://www.naidunia.com/topics-trending/national/coronavirus?itm_medium=3g&amp;itm_source=cuboid&amp;itm_campaign=corona">
<div class="h2">Covid 19</div>
<div class="innerCont">
<div class="h3">LIVE ट्रैकर (मध्यप्रदेश)</div>
<p>
<strong>संक्रमित:</strong>16,115</p>
<p>
<strong>स्वस्थ हुए:</strong>55,887</p>
<p>
<strong>मृत:</strong>1,572</p>
</div>
</a>
</div>
</div>
<div class="swiper-slide">
<div class="contentBox">
<div class="cube-artnext">
<a href="https://www.naidunia.com/madhya-pradesh/indore-shardiya-navratri-2020-will-have-to-wait-29-days-to-worship-shakti-after-shraddha-paksha-6300559?itm_medium=slide3&amp;itm_source=cuboid&amp;itm_campaign=story" title="श्राद्ध पक्ष के बाद शक्ति की उपासना के लिए करना होगा 29 दिन इंतजार">श्राद्ध पक्ष के बाद शक्ति की उपासना के लिए करना होगा 29 दिन इंतजार</a>
</div>
</div>
</div>
<div class="swiper-slide">
<a href="https://www.youtube.com/watch?v=B2hRwrKA4E0&amp;feature=youtu.be&amp;utm_source=naidunia&amp;utm_medium=cuboid&amp;utm_campaign=hyundai" title="youtube" rel="noreferrer" target="_blank" class="cube-savlonad"><img alt="" src="https://img.naidunia.com/naidunia/ndnimg/articleimage/2920202.jpg"></a>
</div>
</div>
</div>
<script data-src="/Resources/naidunia/js/swiper-custom.js?v88"></script>
</div><script>
(function() { 
    var name = "gdpr-consent=";
    console.log(name);
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    console.log(ca);
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
        console.log(c.substring(name.length, c.length));
        document.getElementById('gdprbx').style.display='none';
            return c.substring(name.length, c.length);
        }
      else {
document.getElementById('gdprbx').style.display='block';
}
    }
    return "";

})(); 
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
   console.log('working');
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
</script>
</div><!--ls:end[component-1452248883457]--></div><div class="ls-cmp-wrap" id="w1452162785339"><!--ls:begin[component-1452162785339]--><div class="iw_component" id="1452162785339"><script>
var isScrolled = 0;
window.addEventListener('scroll', function() {    
   checkAssets('jagrancss');
});  
function checkAssets(id) {
    return new Promise(function(resolve, reject) {
        if (document.getElementById(id)) {
            resolve(1);
        } else {      
       if (id == 'jagrancss') {
       if(isScrolled == 0){   

             function showAds(showid, i){
          var para = document.createElement("script");
          var divbx = document.createElement("div");
          divbx.id=showid;
          var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
          var t = document.createTextNode(a);   
          para.appendChild(t);
          divbx.appendChild(para);   
          document.getElementById("target-"+i).appendChild(divbx);  
           }
         var widthWindow=$(window).width();
           if(widthWindow>=985){        
        
                   if(document.getElementById('target-1')){showAds('details_medium_300x250', 1)};
           if(document.getElementById('target-2')){showAds('details_bottom_300x250', 2)};
           if(document.getElementById('target-3')){showAds('details_bottom_728x90', 3)};
           if(document.getElementById('target-7')){showAds('details_interstitial_1x1', 7)};                  
            
           }
           else { 
           if(document.getElementById('target-4')){showAds('mros_details_medium_300x250', 4)};
           if(document.getElementById('target-5')){showAds('mros_details_bottom_300x250', 5)};
           if(document.getElementById('target-6')){showAds('mros_details_native_320x75', 6)}; 
           if(document.getElementById('target-8')){showAds('mdetails_interstitial_1x1', 8)};         
           }
      document.getElementById('draggable').style.display="block";
      $(".Cube script").each(function( index ) { $(this).attr('src',$(this).attr('data-src')); }); 
         $.get("/Resources/naidunia/plt/articledata.html?v1203212", function (data) { 
            $(".appendToThis").append(data);  
            $('body').attr('id', 'jagrancss'); 
          }); 
         $( ".articleBody iframe" ).each(function( index ) {
          $(this).attr('src',$(this).attr('data-src'));
          });
          $(".articleBody script" ).each(function( index ) {
              $(this).attr('src',$(this).attr('data-src'));
          }); 
                        
        
           
        isScrolled=1; 
       }
          
            }   
            resolve(1);
        }
    });
  
}
</script>

<script>
$(window).scroll(function() {
    
       var navpos1 = $('.header').offset().top; 
     
      //var navpos1 = $('.commentBox h2').offset();
         if (navpos1) {
          $('body').addClass('fixedHd');
        }
        else {
           $('body').removeClass('fixedHd');
           }
      
        
});  
</script>
<style>

.header {position: relative!important;}
.fixedHd .header { position: fixed!important; top: 0px;left: 0px;  z-index: 9999999;}
.fixedHd .gutter-banner {position: fixed;top: 106px;z-index: 9999 !important;}
.ls-canvas .ls-area { overflow: inherit!important; }

</style></div><!--ls:end[component-1452162785339]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>