<!DOCTYPE html>
<html lang="hi"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Madhya Pradesh News:  एसीएस की चिठ्ठी भी कचरे की पेटी में डाल देती है पुलिस चार साल में पेश नहीं किया चालान - Madhya Pradesh News The police does not give importance to the letter of ACS chalan not presented in four years</title><!--fixed-layout--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="letter of ACS, Madhya Pradesh News, Madhya Pradesh police, chalan, madhya pradesh government,bhopal, madhya-pradesh, hindi news, nai dunia"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="Madhya Pradesh News: शाहजहांनाबाद थाने में एक ऐशबाग में दो मामले किसी में भी चालान पेश नहीं वर्ष 2017 में भोपाल के आठ बाल विकास परियोजनाओं में छह करोड़ रुपये का मानदेय घोटाला सामने आया था जांच आगे बढ़ी तो 14 जिलों में गड़बड़ी पाई गई "><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/naidunia/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[head-injection]--><link rel="preload" href="/Resources/naidunia/fonts/Poppins-Regular.otf" as="font" crossorigin><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preload" as="script" href="https://www.google-analytics.com/analytics.js" /><link rel="preload" as="script" href="https://sb.scorecardresearch.com/beacon.js" /><link rel="preload" as="script" href="/Resources/naidunia/js/common-header.js?ver=27032020" /><!-- GTM Tag --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><!-- GTM tag ends here --><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-234940022-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-234940022-1');</script><!-- END --><!-- Alexa script starts --> <script type="text/javascript"> _atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <meta name="news_keywords" content="letter of ACS, Madhya Pradesh News, Madhya Pradesh police,  chalan, madhya pradesh government"><script type="application/ld+json">{  "@context": "https://schema.org",  "@type": "NewsArticle",  "url": "https://www.naidunia.com/madhya-pradesh/bhopal-madhya-pradesh-news-the-police-does-not-give-importance-to-the-letter-of-acs-chalan-not-presented-in-four-years-7918744",  "articleBody": "Madhya Pradesh News: भोपाल(राज्य ब्यूरो)। मध्य प्रदेश पुलिस कितनी ताकतवर है, इसका अंदाजा इसी से लगाया जा सकता है कि आइजी और पुलिस कमिश्नर से बार-बार कहने के बाद भी चार साल में मानदेय घोटाले के आरोपितों के खिलाफ न्यायालय में चालान प्रस्तुत नहीं किया जा रहा है। इस मामले में शाहजहांनाबाद, ऐशबाग और लटेरी (विदिशा) पुलिस ने अपर मुख्य सचिव (एसीएस) महिला एवं बाल विकास विभाग अशोक शाह के पत्र तक को भी कचरे की पेटी में डाल दिया है। मामले को देख रहे विभाग के अधिकारी ने वरिष्ठ अधिकारियों को बताया कि दोनों स्थानों की पुलिस आरोपितों पर कार्रवाई करने की बजाय घोटाले की जांच करने वाले अधिकारियों से नए-नए दस्तावेज मांग रही है। इस पर विभाग के संचालक ने पुलिस आयुक्त और एसीएस ने गृह विभाग के एसीएस डा. राजेश राजौरा को पत्र लिखा है। 22 जिलों में सामने आ चुके 26 करोड़ रुपये से अधिक के इस घोटाले में 19 में से सिर्फ नौ प्रकरण अब तक न्यायालय पहुंचे हैं। जबकि राजधानी का ही चूना भट्टी, बैरसिया एवं रायसेन जिले का उदयपुरा थाना चालान न्यायालय में प्रस्तुत कर चुका है। वर्ष 2017 में भोपाल के आठ बाल विकास परियोजनाओं में छह करोड़ रुपये का मानदेय घोटाला सामने आया था। जांच आगे बढ़ी, तो 14 जिलों में गड़बड़ी पाई गई और घोटाले की राशि 26 करोड़ तक पहुंच गई। मामले में सभी अधिकारी और कर्मचारी निलंबित किए गए। भोपाल के पांच लिपिक बर्खास्त कर दिए गए और आठ में से तीन बाल विकास परियोजना अधिकारियों को बर्खास्त करने की अनुमति मध्य प्रदेश लोक सेवा आयोग दे चुका है पर उच्च न्यायालय से स्थगन होने के कारण शासन सेवाएं समाप्त नहीं कर पा रहा है। स्थगन के दौरान ही एक अधिकारी सेवानिवृत्त भी हो गया है। राजधानी की बात करें तो घोटाले की सबसे बड़ी राशि शाहजहांनाबाद थाना क्षेत्र में स्थित बाल विकास परियोजना कार्यालयों से ही निकाली गई है पर पुलिस कार्रवाई नहीं कर रही है। उल्लेखनीय है कि प्रदेश के आठ अन्य जिलों में भी गड़बड़ी हुई है। विधानसभा की लोकलेखा समिति के निर्देश पर विभाग ने जांच शुरू की है। माह में दो बार निकाला जाता था मानदेय महिला एवं बाल विकास संचालनालय, जिले के अधिकारी मिलकर आंगनबाड़ी कार्यकर्ताओं का माह में दो बार मानदेय निकालते थे। एक बार की राशि उनके बैंक खाते में जमा कराते थे और दूसरी बार की राशि कंप्यूटर आपरेटर एवं अपने परिचितों के बैंक खातों में जमा करा देते थे, जिसे बाद में आपस में बांट लेते थे। वर्ष 2014 से यह गड़बड़ी चल रही थी। शिकायत पर चार जांच भी कराई गईं पर गड़बड़ी नहीं पकड़ाई। पांचवीं जांच कोषालय और विभाग की वित्त शाखा के अधिकारियों ने की, तब घोटाला सामने आया। इनका कहना है सभी सहायक पुलिस आयुक्त(एसीपी) को लंबित मामलों में चालान पेश करने के निर्देश दिए गए हैं। इस मामले में संबंधित एसीपी को कहा जा रहा है कि वे जल्द चालान पेश करें। मकरंद देउस्कर, पुलिस आयुक्त, भोपाल",  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "https://www.naidunia.com/madhya-pradesh/bhopal-madhya-pradesh-news-the-police-does-not-give-importance-to-the-letter-of-acs-chalan-not-presented-in-four-years-7918744"  },  "headline": "Madhya Pradesh News:  एसीएस की चिठ्ठी भी कचरे की पेटी में डाल देती है पुलिस चार साल में पेश नहीं किया चालान",  "image": {    "@type": "ImageObject",    "url": "https://img.naidunia.com/naidunia/ndnimg/03112022/03_11_2022-policedemo.jpg",    "height": 675,    "width": 1200  },  "datePublished": "2022-11-03T15:57:26+05:30",  "dateModified": "2022-11-03T18:06:51+05:30",  "author": {    "@type": "Person",    "name": "Hemant Kumar Upadhyay",    "url": "https://www.naidunia.com/author/hemant-kumar-upadhyay"  },   "publisher": {    "@type": "Organization",    "name": "Nai Dunia",    "logo": {      "@type": "ImageObject",      "url": "https://www.naidunia.com/Resources/naidunia/images/logo-naidunia.png",      "width": 600 ,      "height": 60    }  },  "description": "Madhya Pradesh News: शाहजहांनाबाद थाने में एक ऐशबाग में दो मामले किसी में भी चालान पेश नहीं वर्ष 2017 में भोपाल के आठ बाल विकास परियोजनाओं में छह करोड़ रुपये का मानदेय घोटाला सामने आया था जांच आगे बढ़ी तो 14 जिलों में गड़बड़ी पाई गई  "}</script><script type="application/ld+json">{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id":"https://www.naidunia.com", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id":"https://www.naidunia.com/madhya-pradesh", "name": "madhya pradesh" } },{ "@type": "ListItem", "position": 3, "item": { "@id":"https://www.naidunia.com/madhya-pradesh/bhopal", "name": "bhopal" } }]}</script><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=4.0"><script>document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie = function(adblocker) {var d = new Date();d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";};var script = document.createElement("script");script.setAttribute("async", true);script.setAttribute("src", "//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '2479549409819650740']);cX.callQueue.push(['sendPageViewEvent']);</script><link rel="amphtml" href="https://www.naidunia.com/lite/madhya-pradesh/bhopal-madhya-pradesh-news-the-police-does-not-give-importance-to-the-letter-of-acs-chalan-not-presented-in-four-years-7918744"><meta property="article:published_time" content="2022-11-03T15:57:26+5:30"/><meta property="article:modified_time" content="2022-11-03T18:06:51+5:30"/><link rel="canonical" href="https://www.naidunia.com/madhya-pradesh/bhopal-madhya-pradesh-news-the-police-does-not-give-importance-to-the-letter-of-acs-chalan-not-presented-in-four-years-7918744"><meta name="robots" content="max-image-preview:large"/><meta property="fb:pages" content="111634938868283" /><meta property="og:site_name" content="Nai Dunia" /><meta property="og:title" content="Madhya Pradesh News:  एसीएस की चिठ्ठी भी कचरे की पेटी में डाल देती है पुलिस चार साल में पेश नहीं किया चालान"/><meta property="og:description" content="Madhya Pradesh News: शाहजहांनाबाद थाने में एक ऐशबाग में दो मामले किसी में भी चालान पेश नहीं वर्ष 2017 में भोपाल के आठ बाल विकास परियोजनाओं में छह करोड़ रुपये का मानदेय घोटाला सामने आया था जांच आगे बढ़ी तो 14 जिलों में गड़बड़ी पाई गई  "/><meta property="og:url" content="https://www.naidunia.com/madhya-pradesh/bhopal-madhya-pradesh-news-the-police-does-not-give-importance-to-the-letter-of-acs-chalan-not-presented-in-four-years-7918744"/><meta property="og:type" content="article"><meta property="og:image" content="https://img.naidunia.com/naidunia/ndnimg/03112022/03_11_2022-policedemo_og.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Nai_Dunia" /><meta name="twitter:creator" content="@Nai_Dunia" /><meta name="twitter:title" content="Madhya Pradesh News The police does not give importance to the letter of ACS chalan not presented in four years" /><meta name="twitter:description" content="Madhya Pradesh News: शाहजहांनाबाद थाने में एक ऐशबाग में दो मामले किसी में भी चालान पेश नहीं वर्ष 2017 में भोपाल के आठ बाल विकास परियोजनाओं में छह करोड़ रुपये का मानदेय घोटाला सामने आया था जांच आगे बढ़ी तो 14 जिलों में गड़बड़ी पाई गई  " /><meta name="twitter:image" content="https://img.naidunia.com/naidunia/ndnimg/03112022/03_11_2022-policedemo.jpg" /><meta itemprop="name" content="Madhya Pradesh News:  एसीएस की चिठ्ठी भी कचरे की पेटी में डाल देती है पुलिस चार साल में पेश नहीं किया चालान"><meta itemprop="description" content="Madhya Pradesh News: शाहजहांनाबाद थाने में एक ऐशबाग में दो मामले किसी में भी चालान पेश नहीं वर्ष 2017 में भोपाल के आठ बाल विकास परियोजनाओं में छह करोड़ रुपये का मानदेय घोटाला सामने आया था जांच आगे बढ़ी तो 14 जिलों में गड़बड़ी पाई गई  "><meta itemprop="image" content="https:img.naidunia.comnaiduniandnimg0311202203_11_2022-policedemo_og.jpg"><meta itemprop="publisher" content="नईदुनिया"><meta itemprop="url"  content="https://www.naidunia.com/madhya-pradesh/bhopal-madhya-pradesh-news-the-police-does-not-give-importance-to-the-letter-of-acs-chalan-not-presented-in-four-years-7918744"><meta itemprop="editor" content="https://www.naidunia.com/"><meta itemprop="headline" content="Madhya Pradesh News:  एसीएस की चिठ्ठी भी कचरे की पेटी में डाल देती है पुलिस चार साल में पेश नहीं किया चालान"><meta itemprop="inLanguage" content="Hindi"><meta itemprop="sourceOrganization" content="नईदुनिया"><meta itemprop="keywords" content="letter of ACS, Madhya Pradesh News, Madhya Pradesh police,  chalan, madhya pradesh government"><meta itemprop="datePublished" content="2022-11-03T15:57:26+5:30"><meta itemprop="dateModified"  content="2022-11-03T18:06:51+5:30"><script async src="https://cdn.unibotscdn.com/ubplayer/player.js"></script><link href="//b.scorecardresearch.com" rel="dns-prefetch"><link href="//b.scorecardresearch.com" rel="preconnect"><link href="//securepubads.g.doubleclick.net" rel="dns-prefetch"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="//pubads.g.doubleclick.net" rel="dns-prefetch"><link href="//pubads.g.doubleclick.net" rel="preconnect"><link href="//www.google-analytics.com" rel="dns-prefetch"><link href="//www.google-analytics.com" rel="preconnect"><link href="//www.googletagservices.com" rel="dns-prefetch"><link href="//partner.googleadservices.com" rel="dns-prefetch"><link href="//tpc.googlesyndication.com" rel="dns-prefetch"><link href="//cm.g.doubleclick.net" rel="dns-prefetch"><link href="//www.naidunia.com" rel="dns-prefetch"><link href="//www.naidunia.com" rel="preconnect"><link href="//images.jagran.com" rel="dns-prefetch"><link href="//images.jagran.com" rel="preconnect"><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen20849184-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen20849185-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572816"><!--ls:begin[component-1450676572816]--><div class="iw_component" id="1450676572816"><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
function getMetaKeywordsContent() {
var metas = document.getElementsByTagName('meta');for (var i=0; i< metas.length; i++) {if (metas[i].getAttribute("name") == "keywords") {var value = metas[i].getAttribute("content").split(",").map(Function.prototype.call, String.prototype.trim);console.log(value);return value;}}return '';}
</script>

<script>
var queryURL = window.location.pathname;
var splittable = queryURL.split('/');
var catValue = splittable[1];
var cat;
if(catValue.includes('-')){
	catValueSplit = catValue.split('-');
	if(catValueSplit[0] === 'madhya'){
		cat = 'madhya-pradesh';
	}else if(catValueSplit[0] === 'delhi'){
		cat = 'delhi-ncr';
	}else if(catValueSplit[0] === 'special'){
		cat = 'special-story';
	}else if(catValueSplit[0] === 'topics'){
		cat = 'trending';
	}else if(catValueSplit[0] === 'photo'){
		cat = 'photogallery';
	}else if(catValueSplit[0] === 'horoscope'){
		cat = 'rashiphal';
	}else{
		cat = catValueSplit[0];
	}
}else{
	cat = catValue;
}
  googletag.cmd.push(function() {
     var widthWindow=window.innerWidth;
   if(widthWindow>=1024){ 
  googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/pagepush_980x50',[[980, 270], [728, 90], [980, 60]], 'details_pagepush_980x50').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/Desktop/detail/ticker_980x50', [980, 60], 'details_ticker_980x50').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/Desktop/detail/bottom_728x90', [[980, 270], [728, 90], [980, 60]], 'details_bottom_728x90').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/top_300x250', [[300, 250], [300, 200], [250, 250]], 'details_top_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/medium_300x250', [[300, 250], [300, 200], [250, 250]], 'details_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/bottom_300x250', [[300, 250], [300, 200], [250, 250]], 'details_bottom_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/lhs_160x600', [[160, 600], [120, 600]], 'details_lhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/rhs_160x600', [[160, 600], [120, 600]], 'details_rhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/interstitial_1x1', [1, 1], 'details_interstitial_1x1').addService(googletag.pubads());
	
   }
   
   else {    
    googletag.defineSlot('/13276288/naidunia/mobile/'+cat+'/detail/top_300x250', [[336, 280], [300, 250], [300, 200], [250, 250]], 'mros_details_top_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/'+cat+'/detail/medium_300x250', [[336, 280], [300, 250], [300, 200], [250, 250]], 'mros_details_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/'+cat+'/detail/bottom_300x250', [[336, 280], [300, 250], [300, 200], [250, 250]], 'mros_details_bottom_300x250').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/mobile/detail/native1_320x75', [320, 75], 'mros_details_native_320x75').addService(googletag.pubads());
  //googletag.defineSlot('/13276288/naidunia/mobile/detail/native2_320x75', [320, 75], 'mros_details_native1_320x75').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/'+cat+'/detail/interstitial_1x1', [[1, 1], [1, 3]], 'mdetails_interstitial_1x1').addService(googletag.pubads()); 
	//Vignette Ads Code start
	window.googletag = window.googletag || { cmd: [] };
	  googletag.cmd.push(function() {
		var slot = googletag.defineOutOfPageSlot(
		  '/13276288/naidunia/mobile/'+cat+'/detail/Interstitial_Vignette',
		  googletag.enums.OutOfPageFormat.INTERSTITIAL,
		);
		if (slot) slot.addService(googletag.pubads());
		googletag.enableServices();
		googletag.display(slot);
	});
  //Vignette Ads Code end

   }
  
  googletag.pubads().set("page_url", window.location.href); 
    googletag.pubads().setTargeting('category', getMetaKeywordsContent());
    googletag.pubads().setTargeting('Naidunia_Keyword', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</div><!--ls:end[component-1450676572816]--></div><div class="ls-cmp-wrap" id="w1569239610330"><!--ls:begin[component-1569239610330]--><div class="iw_component" id="1569239610330"><style>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</style></div><!--ls:end[component-1569239610330]--></div><div class="ls-cmp-wrap" id="w1452248883456"><!--ls:begin[component-1452248883456]--><div class="iw_component" id="1452248883456"><link href="/Resources/naidunia/images/naidunia-logo-1.png" as="image" rel="preload"><style>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</style><script src="/Resources/naidunia/js/common-header.js?ver=08082022"></script><noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2:
			"13184768", cs_ucfr: "1" });(function() {var s =
			document.createElement("script"), el =
			document.getElementsByTagName("script")[0]; s.async = true;s.src =
			(document.location.protocol == "https:" ? "https://sb" : "http://b")
			+ ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,
			el);})();</script><noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript><script>
        
        document.addEventListener("DOMContentLoaded", function(){
        var imgE2 = document.getElementsByTagName('img');
        for (var n=0; n<imgE2.length; n++) {
        imgE2[n].setAttribute('width',imgE2[n].offsetWidth);
        imgE2[n].setAttribute('height','100%');  
        }
        });
        
        </script><div class="menuNavigation">
<div class="topLinks menuLinks">
<a class="menunav-close" title="close" href="javascript:void()"></a>
<div class="container2">
<div class="show-nav-append"></div>
<section>
<ul>
<li>
<a title="ताजा खबरें" href="/latest-news?itm_medium=latestnews">ताजा खबरें</a>
</li>
<li>
<a title="बड़ी खबरें" href="/top-news?itm_medium=topnews">बड़ी खबरें</a>
</li>
<li>
<a title="मध्यप्रदेश" href="/madhya-pradesh?itm_medium=madhyapradesh">मध्यप्रदेश</a>
</li>
<li>
<a title="छत्तीसगढ़" href="/chhattisgarh?itm_medium=chhattisgarh">छत्तीसगढ़	</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a title="देश" href="/national?itm_medium=national">देश</a>
</li>
<li>
<a href="/state?itm_medium=state">प्रदेश	</a>
</li>
<li>
<a title="विदेश" href="/world?itm_medium=world">विदेश</a>
</li>
<li>
<a title="धर्म" href="/spiritual?itm_medium=spiritual">धर्म</a>
</li>
<li>
<a title="राशिफल" href="/horoscope-rashifal?itm_medium=rashifal">राशिफल</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a title="मनोरंजन" href="/entertainment?itm_medium=entertainment">मनोरंजन</a>
</li>
<li>
<a title="बिज़नेस" href="/business?itm_medium=business">बिज़नेस</a>
</li>
<li>
<a title="टेक्नोलॉजी" href="/technology?itm_medium=technology">टेक्नोलॉजी</a>
</li>
<li>
<a title="खेल" href="/sports?itm_medium=sports">खेल</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a title="विचार" href="/editorial?itm_medium=editorial">विचार</a>
</li>
<li>
<a title="शिक्षा" href="/education?itm_medium=education">शिक्षा</a>
</li>
<li>
<a title="फोटो" href="/photo-gallery?itm_medium=photogallery">फोटो</a>
</li>
<li>
<a title="करियर" href="/magazine/career?itm_medium=magazine">करियर	</a>
</li>
<li>
<a title="naidunia" href="/special-story?itm_medium=special" class="itmadd">नईदुनिया विशेष</a>
</li>
</ul>
</section>
<ul class="social">
<li>
<a title="Twitter" href="https://twitter.com/Nai_Dunia" rel="nofollow" target="_blank">
<svg>
<use href="/assets/images/svg-sprite.svg#twitter"></use>
</svg>
</a>
</li>
<li>
<a title="Facebook" href="https://www.facebook.com/NaiDunia" rel="nofollow" target="_blank">
<svg>
<use href="/assets/images/svg-sprite.svg#facebook"></use>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div><div class="overlayBg"></div><div class="search-f">
<span class="close_search">
<svg>
<use href="/assets/images/svg-sprite.svg#close"></use>
</svg>
</span>
<form method="POST" id="searchForm" name="searchForm" action="/naidunia/article-details.page?submit=true&componentID=1452248883456">
<input aria-label="searchForm" onKeyPress="return submitenter(event)" onfocus="if(this.value=='Type Your search') this.value='';" onblur="if(this.value=='') this.value='Type Your search';" value="Type Your search" type="text" id="search" name="search"><input aria-label="searchbtn" name="searchbtn" value="" class="btnsrch" onclick="searchSubmit();" type="submit">
</form>
</div><header>
<div class="header">
<div class="container header-top">
<div class="logo">
<a href="/" title="Naidunia Hindi News">Naidunia Hindi News</a>
</div>
<div class="mobilefl">
<div class="choose-state choose-state1">
<svg>
<use href="/assets/images/svg-sprite.svg#location"></use>
</svg>
<span><a title="Naidunia" href="javascript:void()">शहर चुनें</a></span>
</div>
</div>
<div class="hd-right fr">
<ul class="hdr-topmenu fl">
<li class="epaperL">
<a title="Epaper" rel="noopener" target="_blank" href="https://epaper.naidunia.com/epaper/?itm_medium=epaper&amp;itm_source=dsktp&amp;itm_campaign=header">Epaper</a>
</li>
<li class="nd-local">
<a href="https://local.naidunia.com/install-now.html?utm_medium=homepage&amp;utm_source=dsktp&amp;utm_campaign=local" rel="noreferrer" title="NaiDunia Local" target="_blank">NaiDunia Local</a>
</li>
<li class="vishesh">
<a title="naidunia" href="/special-story?itm_medium=special" class="itmadd">नईदुनिया विशेष</a>
</li>
<li class="searchL">
<div class="search fl">
<a href="javascript:void();" title="Search" class="searchicon" onclick="checkAssets('jagrancss')"></a>
</div>
</li>
<li>
<span class="menuIcon menu" onclick="checkAssets('jagrancss')">
<svg>
<use href="/assets/images/svg-sprite.svg#menu"></use>
</svg>
</span>
</li>
</ul>
</div>
</div>
<div class="header-menu">
<div class="container">
<div class="MainLMenu tab" id="mainNav">
<ul>
<li>
<a title="ताजा खबरें" class="itmadd" href="/latest-news?itm_medium=latestnews">
										ताजा खबरें									</a>
</li>
<li>
<a title="बड़ी खबरें" class="itmadd" href="/top-news?itm_medium=topnews">
										बड़ी खबरें									</a>
</li>
<li>
<a title="कोरोना वायरस" class="itmadd" href="/topics-trending/national/coronavirus?itm_medium=corona">
										कोरोना वायरस									</a>
</li>
<li class="active">
<a title="मध्यप्रदेश" class="itmadd" href="/madhya-pradesh?itm_medium=madhyapradesh">
										मध्यप्रदेश									</a>
</li>
<li>
<a title="छत्तीसगढ़" class="itmadd" href="/chhattisgarh?itm_medium=chhattisgarh">
										छत्तीसगढ़									</a>
</li>
<li>
<a title="देश" class="itmadd" href="/national?itm_medium=national">
										देश									</a>
</li>
<li>
<a title="विदेश" class="itmadd" href="/world?itm_medium=world">
										विदेश									</a>
</li>
<li>
<a title="धर्म" class="itmadd" href="/spiritual?itm_medium=spiritual">
										धर्म									</a>
</li>
<li>
<a title="राशिफल" class="itmadd" href="/horoscope-rashifal?itm_medium=rashifal">
										राशिफल									</a>
</li>
<li>
<a title="मैगजीन" class="itmadd" href="/magazine?itm_medium=magazine%22">
										 मैगजीन									</a>
</li>
<li>
<a title="मनोरंजन" class="itmadd" href="/entertainment?itm_medium=entertainment">
										मनोरंजन									</a>
</li>
<li class="webStory">
<a title="वेब स्टोरीज" class="itmadd" href="/web-stories?itm_medium=webstories">वेब स्टोरीज</a>
</li>
<li>
<a title="खेल" class="itmadd" href="/sports?itm_medium=sports">
									खेल	</a>
</li>
<li>
<a title="गुरुकुल" class="itmadd" href="/gurukul?itm_medium=gurukul">
										गुरुकुल</a>
</li>
<li class="dropdownND">
<a class="moreBtn" href="javascript:void(0)" title="">More +</a>
<ul class="dropdownND-menu menu">
<li>
<a title="बिज़नेस" href="/business?itm_medium=business">बिज़नेस</a>
</li>
<li>
<a title="टेक्नोलॉजी" href="/technology?itm_medium=technology">टेक्नोलॉजी</a>
</li>
<li>
<a title="नईदुनिया विशेष" href="/special-story?itm_medium=special">नईदुनिया विशेष</a>
</li>
<li>
<a title="करियर" href="/magazine/career?itm_medium=career">करियर</a>
</li>
<li>
<a title="शिक्षा" href="/education?itm_medium=education">शिक्षा</a>
</li>
<li>
<a title="विचार" href="/editorial?itm_medium=editorial">विचार</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</header><div id="popup2">
<div class="stateDropdown">
<div class="topHd">
					शहर चुनें
					<a title="close" class="closeIcon" href="javascript:void()">close</a>
</div>
<ul class="dropList">
<li>
<a title="इंदौर" href="/madhya-pradesh/indore"><small><i class="indore"></i></small><span>इंदौर</span></a>
</li>
<li>
<a title="भोपाल" href="/madhya-pradesh/bhopal"><small><i class="bhop"></i></small><span>भोपाल</span></a>
</li>
<li>
<a title="रायपुर" href="/chhattisgarh/raipur"><small><i class="raip"></i></small><span>रायपुर</span></a>
</li>
<li>
<a title="ग्वालियर" href="/madhya-pradesh/gwalior"><small><i class="gwal"></i></small><span>ग्वालियर</span></a>
</li>
<li>
<a title="जबलपुर" href="/madhya-pradesh/jabalpur"><small><i class="jabal"></i></small><span>जबलपुर</span></a>
</li>
<li>
<a title="बिलासपुर" href="/chhattisgarh/bilaspur"><small><i class="bilas"></i></small><span>बिलासपुर</span></a>
</li>
</ul>
<div class="cityBot">
<div class="localRD">
<a href="https://local.naidunia.com/install-now.html?utm_medium=homepage&amp;utm_source=dsktp&amp;utm_campaign=local" rel="noreferrer" title="NaiDunia Local" target="_blank">NaiDunia Local</a>
</div>
<div class="localRM">
<a href="https://local.naidunia.com/install-now.html?utm_medium=homepage&amp;utm_source=msite&amp;utm_campaign=local" title="NaiDunia Local" rel="noreferrer" target="_blank">NaiDunia Local</a>
</div>
<span>आपके शहर की खबरें आपके करीब</span>
<div class="instalN">
<a title="Instal Now" rel="noreferrer" target="_blank" href="https://local.naidunia.com/install-now.html?utm_medium=homepage&amp;utm_source=dsktp&amp;utm_campaign=local">INSTAL NOW</a>
</div>
</div>
</div>
</div><script>
  			$(document).ready(function() {			
			$(".searchicon").click(function(e){ 
				$(".search-f").toggleClass("searchopen");
				e.stopPropagation();                                       
				$(".search-f #searchForm").fadeToggle('slow');                                       
			});
			$(".search-f #searchForm").click(function(e){ e.stopPropagation(); });   
			$("body").click(function(){ 
				$(".search-f").removeClass("searchopen");
				$(".search-f #searchForm").fadeOut("slow"); 
			});	
			//search end
	    	var widthWindow=$(window).width();
   			if(widthWindow>=1024){	
				var burl = "&itm_source=dsktp&itm_campaign=navigation";
				var bur = "&itm_source=dsktp&itm_campaign=hamburger";
			    $(".MainLMenu li").each(function(){
	   				var temp = $(this).find(".itmadd").attr("href")+burl;
					$(this).find(".itmadd").attr("href", temp);  
    			}); 
				$(".menuLinks section li").each(function(){
	   				var temp = $(this).find("a").attr("href")+bur;
					$(this).find("a").attr("href", temp);  
    			}); 
	  		}
   			else{ 
   				var burl = "&itm_source=msite&itm_campaign=navigation";
				var bur = "&itm_source=msite&itm_campaign=hamburger";
			    $(".MainLMenu li").each(function(){
	   				var temp = $(this).find(".itmadd").attr("href")+burl;
					$(this).find(".itmadd").attr("href", temp);  
    			}); 
				$(".menuLinks section li").each(function(){
	   				var temp = $(this).find("a").attr("href")+bur;
					$(this).find("a").attr("href", temp);  
    			}); 
   			}
  		});
		</script><script>
/*
function checkVisible1( elm, eval ) {
eval = eval || "object visible";
var viewportHeight = $(window).height(), // Viewport Height
scrolltop = $(window).scrollTop(), // Scroll Top
 y = $(elm).offset().top-200,
elementHeight = $(elm).height();   
if (eval == "object visible") return ((y < (viewportHeight + scrolltop)) && (y > (scrolltop - elementHeight)));
if (eval == "above") return ((y < (viewportHeight + scrolltop)));
}
var newLocation=location.href;
document.addEventListener("scroll", function(){ 
if (checkVisible1($('.OUTBRAIN'))) {
$('#draggable').css('display','none');
}

});
*/
</script>
</div><!--ls:end[component-1452248883456]--></div><div class="ls-cmp-wrap" id="w1450676572820"><!--ls:begin[component-1450676572820]--><div class="iw_component" id="1450676572820"><div style="position:relative;">
  <div class="gutter-banner"> 
  <div id='target-13' style='height:600px; width:160px;'></div>
<div id="Jagran_ATD_D_rhs_160x600"></div>
<!-- /13276288/naidunia_ad_rhs_160x600 -->
    <!--<div id='details_rhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_rhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_rhs_160x600"></div> -->   
  </div>
  <style>
  .gutter-banner{width:160px; height:600px; position:absolute; top:10px; right:0px; z-index:0;}
.ls-canvas .ls-area-body { overflow: inherit!important; }
.gutter-banner-lhs{ left:0;}
.fixedHd .gutter-banner {
    position: fixed;
    top: 106px;
    z-index: 9999999;
}
@media(max-width:1266px){ .gutter-banner{display:none;}}
  </style>
  
  <div class="gutter-banner gutter-banner-lhs">   
  <div id="target-12" style='height:600px; width:160px;'></div>
<div id="Jagran_ATD_D_lhs_160x600"></div>
    <!-- /13276288/naidunia_ad_lhs_160x600 -->
    <!--<div id='details_lhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_lhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_lhs_160x600"></div>-->
</div>
</div>

</div><!--ls:end[component-1450676572820]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-2"><div class="ls-fxr" id="ls-gen20849186-ls-fxr"><div class="ls-area" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen20849187-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572821"><!--ls:begin[component-1450676572821]--><div class="iw_component" id="1450676572821"><div class="adsBox Nweb topAd"> 
<div id='target-11'></div> 
<div id="Jagran_ATD_D_pagepush_980x50"></div>
<!-- /13276288/naidunia_ad_pagepush_980x50 -->
<!--<div id='details_pagepush_980x50'>
<script>
googletag.cmd.push(function() { googletag.display('details_pagepush_980x50'); });
</script>
</div>
<div id="Jagran_ATD_D_pagepush_980x50"></div>-->
</div></div><!--ls:end[component-1450676572821]--></div><div class="ls-cmp-wrap" id="w1452248884062"><!--ls:begin[component-1452248884062]--><div class="iw_component" id="1452248884062"><script>
function goToNewPage(dropdownlist)
{
var url = dropdownlist.options(dropdownlist.selectedIndex).value;
if (url != "")
{
window.open(url);
}
}
</script><aside class="breadcrum">
<ul id="breadcrumbs-two">
<li>
<a title="होम" href="/"><strong>होम</strong></a>
</li>
<li>&nbsp;&nbsp;&frasl;&nbsp;&nbsp;<a title="मध्यप्रदेश" href="/madhya-pradesh">मध्यप्रदेश</a>
</li>
<li>&nbsp;&nbsp;&frasl;&nbsp;&nbsp;<a title="भोपाल" href="/madhya-pradesh/bhopal">भोपाल</a>
</li>
</ul>
<div class="clr"></div>
</aside>
</div><!--ls:end[component-1452248884062]--></div><div class="ls-cmp-wrap" id="w1450676573107"><!--ls:begin[component-1450676573107]--><div class="iw_component" id="1450676573107">
</div><!--ls:end[component-1450676573107]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-3"><div class="ls-fxr" id="ls-gen20849188-ls-fxr"><div class="ls-area socialLeft fl" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen20849189-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1452258635221"><!--ls:begin[component-1452258635221]--><div class="iw_component" id="1452258635221"><script>
$(document).ready(function(){
var articleTitle =  $('h1').html();
var a1 = document.createElement("a");
var i1 = document.createElement("i");
var i2 = document.createElement("i");
var i3 = document.createElement("i");
var i4 = document.createElement("i");
var i5 = document.createElement("i");
var ulist1 = document.getElementById("fb");
a1.setAttribute('href', "http://www.facebook.com/sharer.php?u="+window.location.href);
a1.setAttribute('aria-label','facebook');
a1.setAttribute('target','_blank');
a1.setAttribute('rel','noopener');
a1.appendChild(i1);
ulist1.appendChild(a1);

var a2 = document.createElement("a");
var ulist2 = document.getElementById("tw");
a2.setAttribute('href', "http://twitter.com/share?url="+window.location.href);
a2.setAttribute('aria-label','twitter');
a2.setAttribute('target','_blank');
a2.setAttribute('rel','noopener');
a2.appendChild(i2);
ulist2 .appendChild(a2);

var a3 = document.createElement("a");
var ulist3 = document.getElementById("wp");
a3.setAttribute('href', "https://api.whatsapp.com/send?text="+window.location.href);
a3.setAttribute('aria-label','whatsapp');
a3.setAttribute('target','_blank');
a3.setAttribute('rel','noopener');
a3.appendChild(i3);
ulist3 .appendChild(a3);

var a4 = document.createElement("a");
var ulist4 = document.getElementById("em");
a4.setAttribute('href', "mailto:?subject="+document.title+"&body="+window.location.href);
a4.setAttribute('aria-label','mail');
a4.setAttribute('target','_blank');
a4.setAttribute('rel','noopener');
a4.appendChild(i4);
ulist4 .appendChild(a4);

var a5 = document.createElement("a");
var ulist5 = document.getElementById("kapp");
a5.setAttribute('href', "https://www.kooapp.com/create?title="+articleTitle+" "+window.location.href+"&link="+window.location.href+"&language=hi&handle=Naidunia&utm_source=referral&utm_medium=koo&utm_campaign=social_share");
a5.setAttribute('aria-label','koo');
a5.setAttribute('target','_blank');
a5.setAttribute('rel','noopener');
a5.appendChild(i5);
ulist5 .appendChild(a5);


});


</script><div class="Nweb" id="socialLeft">
<ul class="social">
<li class="fb" id="fb">
<svg>
<use href="/assets/images/svg-sprite.svg#facebook"></use>
</svg>
</li>
<li class="tw" id="tw">
<svg>
<use href="/assets/images/svg-sprite.svg#twitter"></use>
</svg>
</li>
<li class="wp" id="wp">
<svg>
<use href="/assets/images/svg-sprite.svg#svgWtsap"></use>
</svg>
</li>
<li class="em" id="em">
<svg>
<use href="/assets/images/svg-sprite.svg#mail"></use>
</svg>
</li>
<li class="kapp" id="kapp">
<svg>
<use href="/assets/images/svg-sprite.svg#svgKoo2"></use>
</svg>
</li>
</ul>
<div class="fontSize">
<span></span>
<ul>
<li>
<input type="button" class="decrease input-f" value=" - अ">
</li>
<li>
<input type="button" class="increase input-f" value=" +अ">
</li>
<li>
<input type="button" class="resetMe input-f" value=" = अ">
</li>
</ul>
</div>
</div>
</div><!--ls:end[component-1452258635221]--></div></div></div><div class="ls-area leftSection width600 fl" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen20849190-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1622101688469"><!--ls:begin[component-1622101688469]--><div class="iw_component" id="1622101688469"><script>
var dataLayer = window.dataLayer || [];
dataLayer.push({'event':'pageview','article_subcategory':'bhopal',
'tvc_publish_date':'2022-11-03T15:57:26',
'tvc_update_date':'2022-11-03T18:06:51',
'tvc_artical_tags':"letter of ACS, Madhya Pradesh News, Madhya Pradesh police,  chalan, madhya pradesh government",
'tvc_word_count':'479',
'tvc_page_cat':'madhya-pradesh',
'link_present_home page':'',
'tvc_author':'Hemant Kumar Upadhyay',
'article_age':' 2 hrs ago',
'language':'hindi',
'genre':'',
'author_ID':'Hemant Kumar Upadhyay',
'campaign':'none',
'modified_by':'no',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'Embed_type':'None',
'storyID':'7918744',

'cre':'na',

'tvc_video_embed':'No',
'online_offline':'Online'});
</script><div id="mainId">
<article id="detailBox" class="newsBox detailBox">
<div id="12">
<h1>Madhya Pradesh News:  एसीएस की चिठ्ठी भी कचरे की पेटी में डाल देती है पुलिस, चार साल में पेश नहीं किया चालान</h1>
</div>
<figcaption>Madhya Pradesh News: शाहजहांनाबाद थाने में एक, ऐशबाग में दो मामले, किसी में भी चालान पेश नहीं। वर्ष 2017 में भोपाल के आठ बाल विकास परियोजनाओं में छह करोड़ रुपये का मानदेय घोटाला सामने आया था। जांच आगे बढ़ी, तो 14 जिलों में गड़बड़ी पाई गई ।

</figcaption>
<div class="articleHd">
<div class="dateInfo">
<span class="fl"><b>Updated:</b> | Thu, 03 Nov 2022 06:06 PM (IST)</span>
<div class="Nmobile" id="socialLeft">
<ul class="social">
<li class="fb" id="fb">
<svg>
<use href="/assets/images/svg-sprite.svg#facebook"></use>
</svg>
</li>
<li class="tw" id="tw">
<svg>
<use href="/assets/images/svg-sprite.svg#twitter"></use>
</svg>
</li>
<li class="wp" id="wp">
<svg>
<use href="/assets/images/svg-sprite.svg#svgWtsap"></use>
</svg>
</li>
<li class="em" id="em">
<svg>
<use href="/assets/images/svg-sprite.svg#mail"></use>
</svg>
</li>
<li class="kapp" id="kapp">
<svg>
<use href="/assets/images/svg-sprite.svg#svgKoo2"></use>
</svg>
</li>
<li>
<div onclick="sideFs()" class="fontSize">
<span></span>
</div>
</li>
</ul>
</div>
</div>
</div>
<figure class="bodySummery">
<div class="topimgbox">
<img lang="naidunia" id="jagran_image_id" data-src="https://img.naidunia.com/naidunia/ndnimg/03112022/03_11_2022-policedemo.jpg" alt="Madhya Pradesh News:  एसीएस की चिठ्ठी भी कचरे की पेटी में डाल देती है पुलिस, चार साल में पेश नहीं किया चालान"></div>
</figure>
<script type="text/javascript">
	  
 $(document).ready(function(){        
   var originalSize = $('.articleBody p').css('font-size');         
  // reset        
  $(".resetMe").click(function(){           
  $('.articleBody p').css('font-size', originalSize);  
  $('.increase, .decrease').removeClass('disable');       
   });
 
   // Increase Font Size          
  $(".increase").click(function(){         
  var currentSize = $('.articleBody p').css('font-size');         
  var currentSize = parseFloat(currentSize)*1.1;    
  if(currentSize < 18) {      
  $(this).removeClass('disable');
  $('.articleBody p').css('font-size', currentSize);  
  } 
  else { 
    $(this).addClass('disable');
  }      
  return false;          
  });        
  
   // Decrease Font Size       
   $(".decrease").click(function(){        
   var currentFontSize = $('.articleBody p').css('font-size');        
   var currentSize = $('.articleBody p').css('font-size');        
   var currentSize = parseFloat(currentSize)*0.8;        
  if (currentSize > 8){
   $(this).removeClass('disable');
   $('.articleBody p').css('font-size', currentSize);         
  
   }
    else { 
    $(this).addClass('disable');
  }  
    return false;  
          
   });  
		       
 });
 
</script>
<div class="adsBox Nmobile">
<div id="target-9"></div>
</div>
<div id="bodySummery" class="articleBody">
<div class="player-tri">
<script data-src="https://trinitymedia.ai/player/trinity/2900003219/?pageURL=https://www.naidunia.com/madhya-pradesh/bhopal-madhya-pradesh-news-the-police-does-not-give-importance-to-the-letter-of-acs-chalan-not-presented-in-four-years-7918744&amp;TRINITY_LOAD_PLAYER=1" type="text/javascript"></script>
</div>
<p><p><strong>Madhya Pradesh News: भोपाल(राज्य ब्यूरो)। </strong>मध्य प्रदेश पुलिस कितनी ताकतवर है, इसका अंदाजा इसी से लगाया जा सकता है कि आइजी और पुलिस कमिश्नर से बार-बार कहने के बाद भी चार साल में मानदेय घोटाले के आरोपितों के खिलाफ न्यायालय में चालान प्रस्तुत नहीं किया जा रहा है। इस मामले में शाहजहांनाबाद, ऐशबाग और लटेरी (विदिशा) पुलिस ने अपर मुख्य सचिव (एसीएस) महिला एवं बाल विकास विभाग अशोक शाह के पत्र तक को भी कचरे की पेटी में डाल दिया है।</p><p>मामले को देख रहे विभाग के अधिकारी ने वरिष्ठ अधिकारियों को बताया कि दोनों स्थानों की पुलिस आरोपितों पर कार्रवाई करने की बजाय घोटाले की जांच करने वाले अधिकारियों से नए-नए दस्तावेज मांग रही है। इस पर विभाग के संचालक ने पुलिस आयुक्त और एसीएस ने गृह विभाग के एसीएस डा. राजेश राजौरा को पत्र लिखा है। 22 जिलों में सामने आ चुके 26 करोड़ रुपये से अधिक के इस घोटाले में 19 में से सिर्फ नौ प्रकरण अब तक न्यायालय पहुंचे हैं। जबकि राजधानी का ही चूना भट्टी, बैरसिया एवं रायसेन जिले का उदयपुरा थाना चालान न्यायालय में प्रस्तुत कर चुका है।</p><p id='rel1'><div class="relativeNews"><figure><a title="Madhya Pradesh News:  मध्य प्रदेश ने 11 महीनों में किया 1950 जल संरक्षण संरचनाओं का निर्माण" href="https://www.naidunia.com/madhya-pradesh/bhopal-madhya-pradesh-news-madhya-pradesh-made-1950-water-conservation-structures-in-11-months-7918732?itm_medium=ybp&itm_source=dsktp&itm_campaign=1" aria-label="Madhya Pradesh News:  मध्य प्रदेश ने 11 महीनों में किया 1950 जल संरक्षण संरचनाओं का निर्माण"><img alt="Madhya Pradesh News:  मध्य प्रदेश ने 11 महीनों में किया 1950 जल संरक्षण संरचनाओं का निर्माण" data-src="https://img.naidunia.com/naidunia/ndnimg/03112022/03_11_2022-water_demo_s.jpg"/></a></figure><div class="h3"><a title="Madhya Pradesh News:  मध्य प्रदेश ने 11 महीनों में किया 1950 जल संरक्षण संरचनाओं का निर्माण" href="https://www.naidunia.com/madhya-pradesh/bhopal-madhya-pradesh-news-madhya-pradesh-made-1950-water-conservation-structures-in-11-months-7918732?itm_medium=ybp&itm_source=dsktp&itm_campaign=1" aria-label="Madhya Pradesh News:  मध्य प्रदेश ने 11 महीनों में किया 1950 जल संरक्षण संरचनाओं का निर्माण">Madhya Pradesh News:  मध्य प्रदेश ने 11 महीनों में किया 1950 जल संरक्षण संरचनाओं का निर्माण</a></div><a title="Madhya Pradesh News:  मध्य प्रदेश ने 11 महीनों में किया 1950 जल संरक्षण संरचनाओं का निर्माण" href="https://www.naidunia.com/madhya-pradesh/bhopal-madhya-pradesh-news-madhya-pradesh-made-1950-water-conservation-structures-in-11-months-7918732?itm_medium=ybp&itm_source=dsktp&itm_campaign=1" class="nextRead" aria-label="Madhya Pradesh News:  मध्य प्रदेश ने 11 महीनों में किया 1950 जल संरक्षण संरचनाओं का निर्माण"> यह भी पढ़ें </a></div></p><p>वर्ष 2017 में भोपाल के आठ बाल विकास परियोजनाओं में छह करोड़ रुपये का मानदेय घोटाला सामने आया था। जांच आगे बढ़ी, तो 14 जिलों में गड़बड़ी पाई गई और घोटाले की राशि 26 करोड़ तक पहुंच गई। मामले में सभी अधिकारी और कर्मचारी निलंबित किए गए। भोपाल के पांच लिपिक बर्खास्त कर दिए गए और आठ में से तीन बाल विकास परियोजना अधिकारियों को बर्खास्त करने की अनुमति मध्य प्रदेश लोक सेवा आयोग दे चुका है पर उच्च न्यायालय से स्थगन होने के कारण शासन सेवाएं समाप्त नहीं कर पा रहा है।</p><p id='rel2'><div class="relativeNews"><figure><a title="Bhopal News: नंदीश्वर जिनालय में भगवान सिद्ध की आराधना शुरू, आठ नवंबर तक चलेंगे अनुष्ठान" href="https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-news-worship-of-lord-siddha-begins-at-nandishwar-jinalaya-rituals-will-continue-till-november8-7918892?itm_medium=ybp&itm_source=dsktp&itm_campaign=2" aria-label="Bhopal News: नंदीश्वर जिनालय में भगवान सिद्ध की आराधना शुरू, आठ नवंबर तक चलेंगे अनुष्ठान"><img alt="Bhopal News: नंदीश्वर जिनालय में भगवान सिद्ध की आराधना शुरू, आठ नवंबर तक चलेंगे अनुष्ठान" data-src="https://img.naidunia.com/naidunia/ndnimg/03112022/03_11_2022-jinalay_shantidhara_25_s.jpg"/></a></figure><div class="h3"><a title="Bhopal News: नंदीश्वर जिनालय में भगवान सिद्ध की आराधना शुरू, आठ नवंबर तक चलेंगे अनुष्ठान" href="https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-news-worship-of-lord-siddha-begins-at-nandishwar-jinalaya-rituals-will-continue-till-november8-7918892?itm_medium=ybp&itm_source=dsktp&itm_campaign=2" aria-label="Bhopal News: नंदीश्वर जिनालय में भगवान सिद्ध की आराधना शुरू, आठ नवंबर तक चलेंगे अनुष्ठान">Bhopal News: नंदीश्वर जिनालय में भगवान सिद्ध की आराधना शुरू, आठ नवंबर तक चलेंगे अनुष्ठान</a></div><a title="Bhopal News: नंदीश्वर जिनालय में भगवान सिद्ध की आराधना शुरू, आठ नवंबर तक चलेंगे अनुष्ठान" href="https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-news-worship-of-lord-siddha-begins-at-nandishwar-jinalaya-rituals-will-continue-till-november8-7918892?itm_medium=ybp&itm_source=dsktp&itm_campaign=2" class="nextRead" aria-label="Bhopal News: नंदीश्वर जिनालय में भगवान सिद्ध की आराधना शुरू, आठ नवंबर तक चलेंगे अनुष्ठान"> यह भी पढ़ें </a></div><p>स्थगन के दौरान ही एक अधिकारी सेवानिवृत्त भी हो गया है। राजधानी की बात करें तो घोटाले की सबसे बड़ी राशि शाहजहांनाबाद थाना क्षेत्र में स्थित बाल विकास परियोजना कार्यालयों से ही निकाली गई है पर पुलिस कार्रवाई नहीं कर रही है। उल्लेखनीय है कि प्रदेश के आठ अन्य जिलों में भी गड़बड़ी हुई है। विधानसभा की लोकलेखा समिति के निर्देश पर विभाग ने जांच शुरू की है। </p><p><strong>माह में दो बार निकाला जाता था मानदेय </p><p id='rel3'><div class="relativeNews"><figure><a title="Bhopal Crime News: शादी का झांसा देकर रिश्तेदार कर रहा था युवती से दुष्‍कर्म, प्रकरण दर्ज" href="https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-crime-news-relative-was-raping-the-girl-on-the-pretext-of-marriage-case-registered-7918809?itm_medium=ybp&itm_source=dsktp&itm_campaign=3" aria-label="Bhopal Crime News: शादी का झांसा देकर रिश्तेदार कर रहा था युवती से दुष्‍कर्म, प्रकरण दर्ज"><img alt="Bhopal Crime News: शादी का झांसा देकर रिश्तेदार कर रहा था युवती से दुष्‍कर्म, प्रकरण दर्ज" data-src="https://img.naidunia.com/naidunia/ndnimg/03112022/03_11_2022-misdeed_with_woman_7845911_s.jpg"/></a></figure><div class="h3"><a title="Bhopal Crime News: शादी का झांसा देकर रिश्तेदार कर रहा था युवती से दुष्‍कर्म, प्रकरण दर्ज" href="https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-crime-news-relative-was-raping-the-girl-on-the-pretext-of-marriage-case-registered-7918809?itm_medium=ybp&itm_source=dsktp&itm_campaign=3" aria-label="Bhopal Crime News: शादी का झांसा देकर रिश्तेदार कर रहा था युवती से दुष्‍कर्म, प्रकरण दर्ज">Bhopal Crime News: शादी का झांसा देकर रिश्तेदार कर रहा था युवती से दुष्‍कर्म, प्रकरण दर्ज</a></div><a title="Bhopal Crime News: शादी का झांसा देकर रिश्तेदार कर रहा था युवती से दुष्‍कर्म, प्रकरण दर्ज" href="https://www.naidunia.com/madhya-pradesh/bhopal-bhopal-crime-news-relative-was-raping-the-girl-on-the-pretext-of-marriage-case-registered-7918809?itm_medium=ybp&itm_source=dsktp&itm_campaign=3" class="nextRead" aria-label="Bhopal Crime News: शादी का झांसा देकर रिश्तेदार कर रहा था युवती से दुष्‍कर्म, प्रकरण दर्ज"> यह भी पढ़ें </a></div><p></p><p></strong></p><p>महिला एवं बाल विकास संचालनालय, जिले के अधिकारी मिलकर आंगनबाड़ी कार्यकर्ताओं का माह में दो बार मानदेय निकालते थे। एक बार की राशि उनके बैंक खाते में जमा कराते थे और दूसरी बार की राशि कंप्यूटर आपरेटर एवं अपने परिचितों के बैंक खातों में जमा करा देते थे, जिसे बाद में आपस में बांट लेते थे। वर्ष 2014 से यह गड़बड़ी चल रही थी। शिकायत पर चार जांच भी कराई गईं पर गड़बड़ी नहीं पकड़ाई। पांचवीं जांच कोषालय और विभाग की वित्त शाखा के अधिकारियों ने की, तब घोटाला सामने आया।</p><p id='rel4'><div class="relativeNews"><figure><a title="Madhya Pradesh BJP: भाजपा पिछड़ा वर्ग मोर्चा ने घोषित किए जिला प्रभारी" href="https://www.naidunia.com/madhya-pradesh/bhopal-madhya-pradesh-bjp-bjp-backward-classes-morcha-declared-district-in-charge-7918818?itm_medium=ybp&itm_source=dsktp&itm_campaign=4" aria-label="Madhya Pradesh BJP: भाजपा पिछड़ा वर्ग मोर्चा ने घोषित किए जिला प्रभारी"><img alt="Madhya Pradesh BJP: भाजपा पिछड़ा वर्ग मोर्चा ने घोषित किए जिला प्रभारी" data-src="https://img.naidunia.com/naidunia/ndnimg/03112022/03_11_2022-bjpmp_office_s.jpg"/></a></figure><div class="h3"><a title="Madhya Pradesh BJP: भाजपा पिछड़ा वर्ग मोर्चा ने घोषित किए जिला प्रभारी" href="https://www.naidunia.com/madhya-pradesh/bhopal-madhya-pradesh-bjp-bjp-backward-classes-morcha-declared-district-in-charge-7918818?itm_medium=ybp&itm_source=dsktp&itm_campaign=4" aria-label="Madhya Pradesh BJP: भाजपा पिछड़ा वर्ग मोर्चा ने घोषित किए जिला प्रभारी">Madhya Pradesh BJP: भाजपा पिछड़ा वर्ग मोर्चा ने घोषित किए जिला प्रभारी</a></div><a title="Madhya Pradesh BJP: भाजपा पिछड़ा वर्ग मोर्चा ने घोषित किए जिला प्रभारी" href="https://www.naidunia.com/madhya-pradesh/bhopal-madhya-pradesh-bjp-bjp-backward-classes-morcha-declared-district-in-charge-7918818?itm_medium=ybp&itm_source=dsktp&itm_campaign=4" class="nextRead" aria-label="Madhya Pradesh BJP: भाजपा पिछड़ा वर्ग मोर्चा ने घोषित किए जिला प्रभारी"> यह भी पढ़ें </a></div><p><strong>इनका कहना है</p><p></p><p></strong></p><p><em>सभी सहायक पुलिस आयुक्त(एसीपी) को लंबित मामलों में चालान पेश करने के निर्देश दिए गए हैं। इस मामले में संबंधित एसीपी को कहा जा रहा है कि वे जल्द चालान पेश करें। </p><p></p><p></em></p><p><strong>मकरंद देउस्कर, पुलिस आयुक्त, भोपाल</strong></p></p>
<p style="margin:5px 0 5px;">
<span style="padding-left:0px; border-left:0px solid #ccc;margin-left:0px;" id="writerName" class="fl">Posted By: <a href="/author/hemant-kumar-upadhyay"><strong>Hemant Kumar Upadhyay</strong></a></span>
</p>
<div class="LcLw">
<a href="https://local.naidunia.com/install-now.html?utm_medium=article&amp;utm_source=dsktp&amp;utm_campaign=local" target="_blank" rel="noreferrer" title="NaiDunia Local"><img alt="NaiDunia Local" height="72" width="582" data-src="https://img.naidunia.com/images/2019/jan/728x90-naidunia-banner-local.jpg"></a>
</div>
<div class="LcLM">
<a href="https://local.naidunia.com/install-now.html?utm_medium=article&amp;utm_source=msite&amp;utm_campaign=local" target="_blank" rel="noreferrer" title="NaiDunia Local"><img alt="NaiDunia Local" height="50" width="320" data-src="https://img.naidunia.com/images/2019/jan/320x50-naidunia-banner.gif"></a>
</div>
<div id="fontSize-1" class="fontSize-1">
<ul>
<li>Font Size</li>
<li>
<input type="button" class="decrease input-f" value=" - Small">
</li>
<li>
<input type="button" class="resetMe input-f" value=" = Normal">
</li>
<li>
<input type="button" class="increase input-f" value=" + Large">
</li>
<li onClick="sideFs()">Close</li>
</ul>
<div onClick="sideFs()" class="overlay"></div>
</div>
<script>
     function sideFs(){
      var menuId = document.getElementById("fontSize-1");
      menuId.classList.toggle("opn");
       
    }
   
    </script>
<div id="scoreshow"></div>
<div class="appendToThis"></div>
<div id="article_container"></div>
<div class="cre-pop">&nbsp;</div>
<ul class="tagList" style="clear: left">
<li># <a title="naidunia tags" href="/search/letter-of-acs">letter of ACS</a>
</li>
<li># <a title="naidunia tags" href="/search/madhya-pradesh-news">Madhya Pradesh News</a>
</li>
<li># <a title="naidunia tags" href="/search/madhya-pradesh-police">Madhya Pradesh police</a>
</li>
<li># <a title="naidunia tags" href="/search/chalan">chalan</a>
</li>
<li># <a title="naidunia tags" href="/search/madhya-pradesh-government">madhya pradesh government</a>
</li>
</ul>
<div id="election-lh-show"></div>
<div class="adsBox Nmobile" id="target-6"></div>
</div>
<input type="hidden" id="h-i" value="1"><input type="hidden" id="h-t" value=""><input type="hidden" id="h-u" value="">
</article>
</div><script>
$(document).ready(function() {  
if (document.body.scrollTop < 500) { $("#note").animate({ bottom: "0",}, 1200);  $('#note').addClass('opt'); } });
</script><script>
 
 var widthWindow=window.innerWidth;
   if(widthWindow<=1024){ 
  $(document).ready(function() {
      $('.rightSection').remove();    
    });
  
 }
 </script><script>
 $("iframe").each(function(){var t=$(this).attr("title");if(void 0===t||0==t){var a=$(this);a.attr("src");a.attr("title","naidunia video")}});
 </script><script>
var targetvid = document.createElement('div');
targetvid.id = 'aniview';
var list = document.getElementById("bodySummery");
list.insertBefore(targetvid, list.childNodes[8]); 

//var target8 = document.createElement('div');
//target8.id = 'target-8';
//var list = document.getElementById("bodySummery");
//list.insertBefore(target8, list.childNodes[8]); 
</script><script>
    var targetvpid = document.createElement('div');
    targetvpid.id = 'div-ub-naidunia-1';
    var list = document.getElementById("bodySummery");
    list.insertBefore(targetvpid, list.childNodes[8]); 
    </script><script>
var target7 = document.createElement('div');
target7.id = 'target-7';
var list = document.getElementById("bodySummery");
list.insertBefore(target7, list.childNodes[9]); 

var target8 = document.createElement('div');
target8.id = 'target-8';
var list = document.getElementById("bodySummery");
list.insertBefore(target8, list.childNodes[9]); 
</script>
</div><!--ls:end[component-1622101688469]--></div><div class="ls-cmp-wrap" id="w1612791620463"><!--ls:begin[component-1612791620463]--><div class="iw_component" id="1612791620463"><div id="scorebxappend">
<div class="scorebx mobile">
<div class="headingtop">
<strong class="fl">पाकिस्तान बनाम दक्षिण अफ्रीका</strong><small class="fr">सुपर 12 - मैच 24</small>
</div>
<div class="resulthead">
<span class="bkcolor">Result </span><a class="fullscorebtn" href="/sports/cricket/fullscoreboard-pakistan-vs-south-africa-209292">
					     					स्कोरकार्ड
					     			</a><a class="commentrya fr" href="/sports/cricket/commentary-pakistan-vs-south-africa-209292">
					     					कमेंट्री
					     			</a>
</div>
<div class="teambx">
<div class="team">
<p>दक्षिण अफ्रीका</p>
<div class="h4">
<span class="active">108/9</span>
</div>
<small>(over : 14.0)</small>
</div>
<div class="team">
<p>पाकिस्तान</p>
<div class="h4">
<span>185</span>
</div>
<small>(over : 20.0)</small>
</div>
</div>
<div class="resultbx">
<p>पाकिस्तान ने दक्षिण अफ्रीका को 33  रनों से हराया (डी/एल मेथड)</p>
</div>
</div>
<script>
		$(document).ready(function() { 
			var newHtml1=document.getElementById('scorebxappend').innerHTML;  $('#scoreshow').append(newHtml1); $('#scorebxappend').remove();
	 	});
 	</script>
<style>
		.scorebx{ clear: left; max-width:300px;margin:0 auto; color: #fff; padding: 0px 10px; background-image: linear-gradient(#29277f, #b61b42); box-shadow: 0px 0px 20px 7px #f5f5f5; border-radius: 5px;}
		.headingtop{ padding:15px 0% 10px; width: 100%; float: left; font-size: 17px; }
		.headingtop strong { font-weight: normal; }
		.headingtop small { color: #d9cde4; display:block;  border-left:0;}
		.livehead, .resulthead{ width: 100%; float: left; clear: both; padding:10px 0px;}
		.livehead span, .resulthead span{float: left; position: relative; padding:2px 5%;color:#fff;font-size:15px;line-height:23px;background:#ed1c24;text-transform:uppercase;border-radius:30px;}
		.livehead span:after, .resulthead span:after { content:""; width: 23px; height: 27px; position: absolute; left: -10px; top: 0px; background:#ed1c24; }
		.livehead span:before{ height:10px; width:10px; border-radius:50%; background:#ecc7ca; border: 3px solid #d41322; position:absolute; content:""; z-index: 999; left:-5px; top:5px; -webkit-animation-name: blinker; -webkit-animation-duration: 0.8s;-webkit-animation-iteration-count:infinite;-webkit-animation-timing-function:ease-in-out;-webkit-animation-direction: alternate;}
		@-webkit-keyframes blinker {from {opacity: 1.0;} to {opacity: 0.0;}}
		@keyframes blinker {from {opacity: 1.0;}to {opacity: 0.0;}}
		.fullscorebtn { position: relative; padding:2px 5%;color:#fff;font-size:15px;line-height:23px;background:#ed1c24;text-transform:uppercase;border-radius:30px; float:right;}
		.fullscorebtn:before { content:""; width: 23px; height: 27px; position: absolute; right: -10px; top: 0px; background:#ed1c24; }
		.fullscorebtn:hover { color: #fff; }
		
		.teambx{width:100%;display:table; table-layout: fixed;padding:10px 0px; }
		.team{display:table-cell;text-align:center; position:relative; z-index: 1;}
		
		.team p{font-weight:bold; font-size: 19px;color: #fff;}
		
		.team h4, .team .h4{font-size:18px;position:relative;  margin: 5px 0px;}
		.team span{  margin:0px 5px; }
		.team span.active{  background: #fed231; padding:0px 10px; color: #000; }
		.team small{color:#fff;}
		.resultbx{  position: relative; padding-bottom: 10px; width: 106.8%;  display: table; margin: 0px -10px; table-layout: fixed; vertical-align: middle; background: #f01628; border-radius: 79%; box-shadow: 0px -23px 38px -1px #9f173a;} 
		.resultbx:before { content:""; position: absolute; bottom:0px; left: 0px; width: 100%; height: 20px; background-color: #ed162a;   } 
		.resultbx p{ position: relative; z-index:99; padding-top: 14px;text-align:center;font-size:17px;line-height:20px;color:#fff;}	
		.commentrya { color: #fff; margin-right: 10px; line-height: 27px; }	
		.scorebx.mobile{display:none;}
		@media screen and (max-width:980px){.scorebx.mobile{display:block; margin-bottom:15px;}}
		</style>
</div>
</div><!--ls:end[component-1612791620463]--></div><div class="ls-cmp-wrap" id="w1653642409556"><!--ls:begin[component-1653642409556]--><div class="iw_component" id="1653642409556"><div id="adPlay">
<div id="div-ub-naidunia">
<script> window.unibots = window.unibots || { cmd: [] }; unibots.cmd.push(()=>{ unibotsPlayer("naidunia"); }); </script>
</div>
</div><script>
$(document).ready(function() { 
var newHtml1=document.getElementById('adPlay').innerHTML;  
$('#div-ub-naidunia-1').append(newHtml1); 
$('#adPlay').remove();
});
</script>
</div><!--ls:end[component-1653642409556]--></div></div></div><div class="ls-area rightSection width300 fr" id="ls-row-3-area-3"><div class="ls-area-body" id="ls-gen20849191-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1647355740519"><!--ls:begin[component-1647355740519]--><div class="iw_component" id="1647355740519"><div class="ads Nweb top-300x250">
<div id="target-10"></div>
<div id="Jagran_ATD_D_top_300x250"></div>
<!-- /13276288/naidunia_ad_top_300x250 -->
<!--<div id='details_top_300x250'>
<script>
googletag.cmd.push(function() { googletag.display('details_top_300x250'); });
</script>
</div>
<div id="Jagran_ATD_D_top_300x250"></div>-->
</div></div><!--ls:end[component-1647355740519]--></div><div class="ls-cmp-wrap" id="w1653642410873"><!--ls:begin[component-1653642410873]--><div class="iw_component" id="1653642410873"><style>
          .banner-calc{width:100%; float:left; margin-bottom:20px;}
	  .banner-calc img{width:100%;border:1px solid #e4e4e4;}
      </style>
</div><!--ls:end[component-1653642410873]--></div><div class="ls-cmp-wrap" id="w1631862670607"><!--ls:begin[component-1631862670607]--><div class="iw_component" id="1631862670607"><div id="article_container2"></div>          
    </div><!--ls:end[component-1631862670607]--></div><div class="ls-cmp-wrap" id="w1612791620437"><!--ls:begin[component-1612791620437]--><div class="iw_component" id="1612791620437"><div class="scorebx">
<div class="headingtop">
<strong class="fl">पाकिस्तान बनाम दक्षिण अफ्रीका</strong><small class="fr">सुपर 12 - मैच 24</small>
</div>
<div class="resulthead">
<span class="bkcolor">Result </span><a title="Scorcard" class="fullscorebtn" href="/sports/cricket/fullscoreboard-pakistan-vs-south-africa-209292">
					     					स्कोरकार्ड
					     			</a><a title="Commentary" class="commentrya fr" href="/sports/cricket/commentary-pakistan-vs-south-africa-209292">
					     					कमेंट्री
					     			</a>
</div>
<div class="teambx">
<div class="team">
<p>दक्षिण अफ्रीका</p>
<div class="h4">
<span class="active">108/9</span>
</div>
<small>(over : 14.0)</small>
</div>
<div class="team">
<p>पाकिस्तान</p>
<div class="h4">
<span>185</span>
</div>
<small>(over : 20.0)</small>
</div>
</div>
<div class="resultbx">
<p>पाकिस्तान ने दक्षिण अफ्रीका को 33  रनों से हराया (डी/एल मेथड)</p>
</div>
</div><style>
		.scorebx{ clear: left; max-width:300px;margin:0 auto; color: #fff; padding: 0px 10px; background-image: linear-gradient(#29277f, #b61b42); box-shadow: 0px 0px 20px 7px #f5f5f5; border-radius: 5px;}
		.headingtop{ padding:15px 0% 10px; width: 100%; float: left; font-size: 17px; }
		.headingtop strong { font-weight: normal; }
		.headingtop small { color: #d9cde4; }
		.livehead, .resulthead{ width: 100%; float: left; clear: both; padding:10px 0px;}
		.livehead span, .resulthead span{float: left; position: relative; padding:2px 5%;color:#fff;font-size:15px;line-height:23px;background:#ed1c24;text-transform:uppercase;border-radius:30px;}
		.livehead span:after, .resulthead span:after { content:""; width: 23px; height: 27px; position: absolute; left: -10px; top: 0px; background:#ed1c24; }
		.livehead span:before{ height:10px; width:10px; border-radius:50%; background:#ecc7ca; border: 3px solid #d41322; position:absolute; content:""; z-index: 999; left:-5px; top:5px; -webkit-animation-name: blinker; -webkit-animation-duration: 0.8s;-webkit-animation-iteration-count:infinite;-webkit-animation-timing-function:ease-in-out;-webkit-animation-direction: alternate;}
		@-webkit-keyframes blinker {from {opacity: 1.0;} to {opacity: 0.0;}}
		@keyframes blinker {from {opacity: 1.0;}to {opacity: 0.0;}}
		.fullscorebtn { position: relative; padding:2px 5%;color:#fff;font-size:15px;line-height:23px;background:#ed1c24;text-transform:uppercase;border-radius:30px; float:right;}
		.fullscorebtn:before { content:""; width: 23px; height: 27px; position: absolute; right: -10px; top: 0px; background:#ed1c24; }
		.fullscorebtn:hover { color: #fff; }
		
		.teambx{width:100%;display:table; table-layout: fixed;padding:10px 0px; }
		.team{display:table-cell;text-align:center; position:relative; z-index: 1;}
		
		.team p{font-weight:bold; font-size: 19px;}
		
		.team h4, .team .h4{font-size:18px;position:relative;  margin: 5px 0px;}
		.team span{  margin:0px 5px; }
		.team span.active{  background: #fed231; padding:0px 10px; color: #000; }
		.team small{color:#fff;}
		.resultbx{  position: relative; padding-bottom: 10px; width: 106.8%;  display: table; margin: 0px -10px; table-layout: fixed; vertical-align: middle; background: #f01628; border-radius: 79%; box-shadow: 0px -23px 38px -1px #9f173a;} 
		.resultbx:before { content:""; position: absolute; bottom:0px; left: 0px; width: 100%; height: 20px; background-color: #ed162a;   } 
		.resultbx p{ position: relative; z-index:99; padding-top: 14px;text-align:center;font-size:17px;line-height:20px;color:#fff;}	
		.commentrya { color: #fff; margin-right: 10px; line-height: 27px; }	
		</style>
</div><!--ls:end[component-1612791620437]--></div><div class="ls-cmp-wrap" id="w1450676572818"><!--ls:begin[component-1450676572818]--><div class="iw_component" id="1450676572818"><div class="ads Nweb" id="target-1">
 <!-- /13276288/naidunia_ad_medium_300x250 -->

<div id="Jagran_ATD_D_medium_300x250"></div>
</div></div><!--ls:end[component-1450676572818]--></div><div class="ls-cmp-wrap" id="w1631862660253"><!--ls:begin[component-1631862660253]--><div class="iw_component" id="1631862660253"><div id="content_reco_1"> </div>        
    </div><!--ls:end[component-1631862660253]--></div><div class="ls-cmp-wrap" id="w1452248883674"><!--ls:begin[component-1452248883674]--><div class="iw_component" id="1452248883674"><article class="newsBox">
<div class="MainHd">
<h2>जरूर पढ़ें </h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a title="Madhya Pradesh News:  सरकारी कर्मचारियों को एनएबीएच अस्पताल में ही मिलेगी कैशलेस उपचार की सुविधा" class="" href="/madhya-pradesh/bhopal-madhya-pradesh-news-government-employees-will-get-the-facility-of-cashless-treatment-in-nabh-hospital-itself-7919055"><img alt="Madhya Pradesh News:  सरकारी कर्मचारियों को एनएबीएच अस्पताल में ही मिलेगी कैशलेस उपचार की सुविधा" class="lazyNew" data-src="https://img.naidunia.com/naidunia/ndnimg/03112022/03_11_2022-hospital_demo1_m.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a title="Madhya Pradesh News:  सरकारी कर्मचारियों को एनएबीएच अस्पताल में ही मिलेगी कैशलेस उपचार की सुविधा" href="/madhya-pradesh/bhopal-madhya-pradesh-news-government-employees-will-get-the-facility-of-cashless-treatment-in-nabh-hospital-itself-7919055">Madhya Pradesh News:  सरकारी कर्मचारियों को एनएबीएच अस्पताल में ही मिलेगी कैशलेस उपचार की सुविधा</a>
</div>
</li>
<li>
<figure>
<a title="Madhya Pradesh News:  एसीएस की चिठ्ठी भी कचरे की पेटी में डाल देती है पुलिस, चार साल में पेश नहीं किया चालान" class="" href="/madhya-pradesh/bhopal-madhya-pradesh-news-the-police-does-not-give-importance-to-the-letter-of-acs-chalan-not-presented-in-four-years-7918744"><img alt="Madhya Pradesh News:  एसीएस की चिठ्ठी भी कचरे की पेटी में डाल देती है पुलिस, चार साल में पेश नहीं किया चालान" class="lazyNew" data-src="https://img.naidunia.com/naidunia/ndnimg/03112022/03_11_2022-policedemo_m.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a title="Madhya Pradesh News:  एसीएस की चिठ्ठी भी कचरे की पेटी में डाल देती है पुलिस, चार साल में पेश नहीं किया चालान" href="/madhya-pradesh/bhopal-madhya-pradesh-news-the-police-does-not-give-importance-to-the-letter-of-acs-chalan-not-presented-in-four-years-7918744">Madhya Pradesh News:  एसीएस की चिठ्ठी भी कचरे की पेटी में डाल देती है पुलिस, चार साल में पेश नहीं किया चालान</a>
</div>
</li>
<li>
<figure>
<a title="Guru Mahadasha: 16 वर्षों तक चलती है गुरु की महादशा, जीवन में घटती हैं ऐसी घटनाएं" class="" href="/spiritual/vidhi-upaaye-guru-mahadasha-lasts-for-16-years-these-measures-will-lead-to-planetary-peace-7919044"><img alt="Guru Mahadasha: 16 वर्षों तक चलती है गुरु की महादशा, जीवन में घटती हैं ऐसी घटनाएं" class="lazyNew" data-src="https://img.naidunia.com/naidunia/ndnimg/03112022/03_11_2022-guru_mahadasha_m.jpg"></a>
</figure>
<span>spiritual<small></small></span>
<div class="h3">
<a title="Guru Mahadasha: 16 वर्षों तक चलती है गुरु की महादशा, जीवन में घटती हैं ऐसी घटनाएं" href="/spiritual/vidhi-upaaye-guru-mahadasha-lasts-for-16-years-these-measures-will-lead-to-planetary-peace-7919044">Guru Mahadasha: 16 वर्षों तक चलती है गुरु की महादशा, जीवन में घटती हैं ऐसी घटनाएं</a>
</div>
</li>
<li>
<figure>
<a title="Katni News : कटनी जिला अस्पताल भवन की दीवार पर थैले में लटकी मिली नवजात" class="" href="/madhya-pradesh/katni-katni-news-newborn-found-hanging-in-a-bag-on-the-wall-of-katni-district-hospital-building-7919041"><img alt="Katni News : कटनी जिला अस्पताल भवन की दीवार पर थैले में लटकी मिली नवजात" class="lazyNew" data-src="https://img.naidunia.com/naidunia/ndnimg/03112022/03_11_2022-katni_child_2022113_18413_m.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a title="Katni News : कटनी जिला अस्पताल भवन की दीवार पर थैले में लटकी मिली नवजात" href="/madhya-pradesh/katni-katni-news-newborn-found-hanging-in-a-bag-on-the-wall-of-katni-district-hospital-building-7919041">Katni News : कटनी जिला अस्पताल भवन की दीवार पर थैले में लटकी मिली नवजात</a>
</div>
</li>
<li>
<figure>
<a title="मोटिवेशनल गैंग के बदमाशों ने म्यूजिक कंपोजर को अगवा कर की हत्या, लाश के किए 10 टुकड़े, छह आरोपित गिरफ्तार" class="" href="/chhattisgarh/bhilai-motivational-gang-miscreants-kidnapped-and-killed-the-music-composer-10-pieces-of-the-corpse-7919035"><img alt="मोटिवेशनल गैंग के बदमाशों ने म्यूजिक कंपोजर को अगवा कर की हत्या, लाश के किए 10 टुकड़े, छह आरोपित गिरफ्तार" class="lazyNew" data-src="https://img.naidunia.com/naidunia/ndnimg/03112022/03_11_2022-music_composer_murder_m.jpg"></a>
</figure>
<span>chhattisgarh<small></small></span>
<div class="h3">
<a title="मोटिवेशनल गैंग के बदमाशों ने म्यूजिक कंपोजर को अगवा कर की हत्या, लाश के किए 10 टुकड़े, छह आरोपित गिरफ्तार" href="/chhattisgarh/bhilai-motivational-gang-miscreants-kidnapped-and-killed-the-music-composer-10-pieces-of-the-corpse-7919035">मोटिवेशनल गैंग के बदमाशों ने म्यूजिक कंपोजर को अगवा कर की हत्या, लाश के किए 10 टुकड़े, छह आरोपित गिरफ्तार</a>
</div>
</li>
<li>
<figure>
<a title="Pakistan News: पाकिस्तान में रैली पर फायरिंग में पूर्व पीएम इमरान खान घायल, हमलावर गिरफ्तार" class="" href="/world-pakistan-news-imran-khans-convoy-attacked-in-pakistan-pti-senator-javed-injured-7918970"><img alt="Pakistan News: पाकिस्तान में रैली पर फायरिंग में पूर्व पीएम इमरान खान घायल, हमलावर गिरफ्तार" class="lazyNew" data-src="https://img.naidunia.com/naidunia/ndnimg/03112022/03_11_2022-former_pakistan_pm_imran_khan_m.jpg"></a>
</figure>
<span>world<small></small></span>
<div class="h3">
<a title="Pakistan News: पाकिस्तान में रैली पर फायरिंग में पूर्व पीएम इमरान खान घायल, हमलावर गिरफ्तार" href="/world-pakistan-news-imran-khans-convoy-attacked-in-pakistan-pti-senator-javed-injured-7918970">Pakistan News: पाकिस्तान में रैली पर फायरिंग में पूर्व पीएम इमरान खान घायल, हमलावर गिरफ्तार</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1452248883674]--></div><div class="ls-cmp-wrap" id="w1450676572819"><!--ls:begin[component-1450676572819]--><div class="iw_component" id="1450676572819"><div class="ads Nweb" id="target-2">
<!-- /13276288/naidunia_ad_bottom_300x250 -->

<div id="Jagran_ATD_D_Bottom_2_300x250"></div>
</div></div><!--ls:end[component-1450676572819]--></div><div class="ls-cmp-wrap" id="w1452258630102"><!--ls:begin[component-1452258630102]--><div class="iw_component" id="1452258630102"><div class="newsBox">
<!-- Composite Start --> <div id="M324061ScriptRootC317338"> <div id="M324061PreloadC317338"></div> </div> <!-- Composite End -->
</div> 
		</div><!--ls:end[component-1452258630102]--></div><div class="ls-cmp-wrap" id="w1631862670606"><!--ls:begin[component-1631862670606]--><div class="iw_component" id="1631862670606"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60996559-1', 'auto');
  ga('require', 'GTM-TFC6TDN');
</script>
</div><!--ls:end[component-1631862670606]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row" id="ls-row-4"><div class="ls-fxr" id="ls-gen20849192-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen20849193-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1652171141725"><!--ls:begin[component-1652171141725]--><div class="iw_component" id="1652171141725"><div class="taboola">
<script type="text/javascript">

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/jagrannewmedia-naidunia/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
	
</script>
<div class="newsBox">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbs-feed-01',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
  
</script><script type="text/javascript">

  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
  
</script>
</div>
</div>
</div><!--ls:end[component-1652171141725]--></div><div class="ls-cmp-wrap" id="w1565172348905"><!--ls:begin[component-1565172348905]--><div class="iw_component" id="1565172348905"><div id="loaddiv"></div>
</div><!--ls:end[component-1565172348905]--></div><div class="ls-cmp-wrap" id="w1452248883457"><!--ls:begin[component-1452248883457]--><div class="iw_component" id="1452248883457"><footer>
<div class="container footer">
<div class="col-left">
<div class="logo footerLogo fl">
<a href="/" class="flogo" title="naidunia"><img alt="naidunia" src="https://img.naidunia.com/images/2019/jan/naidunia-logo-n.svg" width="175" height="27"></a>
</div>
<div class="cr-box">
<ul>
<li>
<div class="footerSocial">
<ul class="social">
<li class="fb">
<a title="Facebook" target="_blank" rel="noopener" href="https://www.facebook.com/NaiDunia">
<svg>
<use href="/assets/images/svg-sprite.svg#facebook"></use>
</svg>
</a>
</li>
<li class="tw">
<a title="Twitter" target="_blank" rel="noopener" href="https://twitter.com/Nai_Dunia">
<svg>
<use href="/assets/images/svg-sprite.svg#twitter"></use>
</svg>
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<p>
<span>Copyright &copy; 2022 Naidunia.</span>
</p>
</div>
<div class="col-right">
<div class="link">
<ul>
<li>
<a rel="nofollow noopener" href="https://www.jagran.com/" target="_blank" title="Jagran.com">Jagran.com</a>
</li>
<li>
<a rel="nofollow noopener" href="https://www.onlymyhealth.com" target="_blank" title="Health">Health</a>
</li>
<li>
<a rel="nofollow noopener" href="https://www.jagranjosh.com/" target="_blank" title="Education">Education</a>
</li>
<li>
<a rel="nofollow noopener" href="https://www.inextlive.com/" target="_blank" title="Inextlive">Inextlive</a>
</li>
<li>
<a rel="nofollow noopener" href="https://www.herzindagi.com/" target="_blank" title="Her Zindagi">Her Zindagi</a>
</li>
<li>
<a rel="nofollow noopener" href="https://www.radiocity.in/" target="_blank" title="Radio City">Radio City</a>
</li>
<li>
<a rel="nofollow noopener" href="https://www.jagranjunction.com/" target="_blank" title="Blogs">Blogs</a>
</li>
</ul>
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a title="About Naidunia" href="/about-us">About Naidunia</a>
</li>
<li>
<a title="Advertise with Naidunia" href="/advertise-withus">Advertise With Us</a>
</li>
<li>
<a title="Disclaimer" href="/disclaimer">Disclaimer</a>
</li>
<li>
<a title="Privacy Policy" href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a title="Contact us" href="/contact-us">Contact Us</a>
</li>
<li>
<a title="sitemap" href="/sitemap">Sitemap</a>
</li>
<li>
<a title="rss" href="/naidunia-rss">RSS</a>
</li>
</ul>
<ul>
<li>
<a href="/dnpa-code-of-ethics-for-digital-news-websites" rel="nofollow" title="naidunia">This website follows the DNPA&rsquo;s code of conduct</a>
</li>
<li>For any feedback or complaint, email to: <a style="text-transform:inherit;" href="mailto:compliant_gro@jagrannewmedia.com" title="naidunia" rel="nofollow">compliant_gro@jagrannewmedia.com</a>
</li>
<li>
<div class="cr-box">
<ul>
<li class="gp Nweb">
<a title="Google" href="https://bit.ly/3cw6yjN" target="_blank" class="btn btn-dark" rel="nofollow noopener">
<svg>
<use href="/assets/images/svg-sprite.svg#googleplay"></use>
</svg>
<span>Google Play</span></a>
</li>
<li class="gp Nmobile">
<a title="Google" href="https://bit.ly/34BaiNU" target="_blank" class="btn btn-dark" rel="nofollow noopener">
<svg>
<use href="/assets/images/svg-sprite.svg#googleplay"></use>
</svg>
<span>Google Play</span></a>
</li>
<li class="aps Nweb">
<a rel="nofollow noopener" target="_blank" href="https://apps.apple.com/in/app/naidunia-latest-hindi-news/id1511122218" class="btn btn-dark" title="App Store">
<svg>
<use href="/assets/images/svg-sprite.svg#appleios"></use>
</svg>
<span>App Store</span></a>
</li>
<li class="aps Nmobile">
<a rel="nofollow noopener" target="_blank" href="https://apps.apple.com/in/app/naidunia-latest-hindi-news/id1511122218" class="btn btn-dark" title="App Store">
<svg>
<use href="/assets/images/svg-sprite.svg#appleios"></use>
</svg>
<span>App Store</span></a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</footer><div id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a title="Privacy Policy" target="_blank" rel="noreferrer" href="/privacy-policy">Privacy Policy</a> and <a title="Cookie Policy" href="/cookie-policy" rel="noreferrer" target="_blank">Cookie Policy</a>.
<a onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;" title="close" href="#" class="close">OK</a>
</div>
</div><style>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</style><div class="Cube" id="draggable">
<div class="closebtn"></div>
<div class="swiper-container Cubebox cubeboxslider">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="contentBox">
<a href="https://www.naidunia.com/topics-trending/national/coronavirus?itm_medium=3g&amp;itm_source=cuboid&amp;itm_campaign=corona">
<div class="h2">वैक्सीनेशन</div>
<div class="innerCont">
<div class="h3">LIVE ट्रैकर (भारत)</div>
<p class="clg">
<strong>वैक्सीनेशन: </strong>2,09,40,48,140</p>
<p>
<strong>संक्रमित:</strong>1,01,987</p>
<p>
<strong>मृत:</strong>5,26,618</p>
</div>
</a>
</div>
</div>
<div class="swiper-slide">
<a href="https://local.naidunia.com/install-now.html?utm_medium=3g&amp;utm_source=cuboid&amp;utm_campaign=local" title="NaiDunia Local" rel="noreferrer" target="_blank" class="cube-savlonad"><img height="121" width="148" alt="NaiDunia Local" data-src="https://img.naidunia.com/images/2019/jan/Nai_Dunia_Cube_148x121_new-1.jpg"></a>
</div>
<div class="swiper-slide">
<div class="contentBox">
<div class="cube-artnext">
<a href="https://www.naidunia.com/spiritual/vidhi-upaaye-people-of-aquarius-will-get-freedom-from-shani-sade-sati-on-june32027-7918739?itm_medium=slide3&amp;itm_source=cuboid&amp;itm_campaign=story" title="कुंभ राशि के लिए अगले 3 महीने बेहद कष्टकारी, शुरू होने वाला है साढ़ेसाती का दूसरा चरण">कुंभ राशि के लिए अगले 3 महीने बेहद कष्टकारी, शुरू होने वाला है साढ़ेसाती का दूसरा चरण</a>
</div>
</div>
</div>
<div class="swiper-slide">
<div class="contentBox">
<div class="cube-artnext">
<a href="https://www.naidunia.com/topics-trending/sports/t20-world-cup2022?itm_medium=slide4&amp;itm_source=cuboid&amp;itm_campaign=story" title="T-20 वर्ल्ड कप 2022: स्पेशल कवरेज">T-20 वर्ल्ड कप 2022: स्पेशल कवरेज</a>
</div>
</div>
</div>
</div>
</div>
<script data-src="/Resources/naidunia/js/swiper-custom.js?v90"></script>
</div><script>
(function() { 
    var name = "gdpr-consent=";
    console.log(name);
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    console.log(ca);
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
        console.log(c.substring(name.length, c.length));
        document.getElementById('gdprbx').style.display='none';
            return c.substring(name.length, c.length);
        }
      else {
document.getElementById('gdprbx').style.display='block';
}
    }
    return "";

})(); 



function setCookie(cname, cvalue, exdays) {
    var d = new Date();
   console.log('working');
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

</script><script>
$("img").each(function(){var t=$(this).attr("alt");if(void 0===t||0==t){var a=$(this);a.attr("src");a.attr("alt","naidunia")}}); 
 </script><div class="piano-container">
<div id="bottom_ribbon"></div>
</div>
</div><!--ls:end[component-1452248883457]--></div><div class="ls-cmp-wrap" id="w1631862660254"><!--ls:begin[component-1631862660254]--><div class="iw_component" id="1631862660254"><div id="paywall"> </div>        
    </div><!--ls:end[component-1631862660254]--></div><div class="ls-cmp-wrap" id="w1622101688474"><!--ls:begin[component-1622101688474]--><div class="iw_component" id="1622101688474"><!--<div class="scriptTag"><script data-src="/Resources/naidunia/js/recommend-naidunia.js?v=23082021"></script>  </div>-->
<!--Desktop desktop int1x1 video ad-->
<div class="desktopAni">
<script async id="AV6149a697c9320b11ab65629e" type="text/javascript" data-src="https://tg1.aniview.com/api/adserver/spt?AV_TAGID=6149a697c9320b11ab65629e&AV_PUBLISHERID=600954c7a1167b792b178d04"></script>
</div>

<!--Desktop Mobile int1x1 video ad-->
<div class="mobileAni">
<script async id="AV6149a63f096e6738326aab82" type="text/javascript" data-src="https://tg1.aniview.com/api/adserver/spt?AV_TAGID=6149a63f096e6738326aab82&AV_PUBLISHERID=600954c7a1167b792b178d04"></script>
</div>
<script>
function showAds(showid, i){
          var para = document.createElement("script");
          var divbx = document.createElement("div");
          divbx.id=showid;
          var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
          var t = document.createTextNode(a);   
          para.appendChild(t);
          divbx.appendChild(para);   
          document.getElementById("target-"+i).appendChild(divbx);  
           }
	  function scriptG(url,asyncT){
      var script = document.createElement('script');
      script.type = 'text/javascript';
      script.src = url;
      script.asyncT = asyncT;
      document.head.appendChild(script);   
	 
    }

// Ads on Delay Function	
    setTimeout(function(){
    scriptG('https://securepubads.g.doubleclick.net/tag/js/gpt.js','async');
    
    var widthWindow=$(window).width();
      if(widthWindow>=985){ 
	       if(document.getElementById('target-1')){showAds('details_medium_300x250', 1)};
           if(document.getElementById('target-2')){showAds('details_bottom_300x250', 2)};
           if(document.getElementById('target-3')){showAds('details_bottom_728x90', 3)};
           if(document.getElementById('target-7')){showAds('details_interstitial_1x1', 7)}; 
           if(document.getElementById('target-10')){showAds('details_top_300x250', 10)};  
		   if(document.getElementById('target-11')){showAds('details_pagepush_980x50', 11)}; 
		   if(document.getElementById('target-12')){showAds('details_lhs_160x600', 12)}; 
		   if(document.getElementById('target-13')){showAds('details_rhs_160x600', 13)};
       }
       else{	
	  	   if(document.getElementById('target-4')){showAds('mros_details_medium_300x250', 4)};
           //if(document.getElementById('target-5')){showAds('mros_details_bottom_300x250', 5)};
           if(document.getElementById('target-6')){showAds('mros_details_bottom_300x250', 6)}; 
           if(document.getElementById('target-8')){showAds('mdetails_interstitial_1x1', 8)}; 		   
           if(document.getElementById('target-9')){showAds('mros_details_top_300x250', 9)}; 
       	
		}




    }, 
    4000);


var isScrolled = 0;
var stickB=0;
window.addEventListener('scroll', function() {    
   checkAssets('jagrancss');
   /*body heigh*/
   	var navpos1 = $('.header').offset().top; 
	if(navpos1){	$('body').addClass('fixedHd');	}
	else{	$('body').removeClass('fixedHd');	}
	
});
function checkAssets(id) {
    return new Promise(function(resolve, reject) {
        if (document.getElementById(id)) {
            resolve(1);
        } else {      
       if (id == 'jagrancss') {
       if(isScrolled == 0){   
         
      document.getElementById('draggable').style.display="block";
      $(".Cube script").each(function( index ) { $(this).attr('src',$(this).attr('data-src')); }); 
         $.get("/Resources/naidunia/plt/articledata.html?v310522", function (data) { 
            $(".appendToThis").append(data);  
            $('body').attr('id', 'jagrancss'); 
          }); 
         $( ".articleBody iframe" ).each(function( index ) {
          $(this).attr('src',$(this).attr('data-src'));
          });
          $(".articleBody script, .scriptTag script" ).each(function( index ) {
              $(this).attr('src',$(this).attr('data-src'));
          }); 
		  $(document).ready(function(){
			var widthWindow=$(window).width();
						   if(widthWindow<=985){
							  $(".mobileAni script" ).each(function( index ) {
					  $(this).attr('src',$(this).attr('data-src'));
				  });     
						   }
			else{
		   $(".desktopAni script" ).each(function( index ) {
					  $(this).attr('src',$(this).attr('data-src'));
				  });    
				}
		});       
        isScrolled=1; 
       }
          
            }   
            resolve(1);
        }
    });
  
}

</script>



<script>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</script>
<script>
$(document).ready(function() {
	newScroll();
				$('#socialid1, #leftid1, #rightid1').theiaStickySidebar({
						additionalMarginTop: 98
					});
					$('#socialid2, #leftid2, #rightid2').theiaStickySidebar({
						additionalMarginTop: 98
					});
			});
</script>

<!--mob-desktop int1x1 video ad-->


<!--<div class="overlay_toggle"></div>
<div id="next-stories" class="next-stories">
  <div class="sticky_popup"><a title="For You" class="foryou" id="foryou" href="javascript:void()"></a>
    <div class="new-container">
      <div class="new-wrapper" id="new-wrapper">-->
      	<!-- <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a>
        <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a>
        <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a>
        <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a> -->
     <!-- </div>
    </div>
  </div>
</div>-->
<style>
.header{position: relative!important;}
.fixedHd .header{position: fixed!important; top: 0px; left: 0px; z-index: 99999;}
.fixedHd .gutter-banner {position: fixed;top: 106px;z-index: 9999 !important;}
/*.trinity-iframe.loaded{position:absolute !important; left:0 !important; top:0;}
.trinityAudioPlaceholder{width:99% !important; float:left; margin:25px 0; height:70px !important; position:relative;}   
.content.tri{text-indent:-900px; font-size:0; clear:both; overflow:hidden; width:100%; height:5px; position:absolute; z-index:0; top:0;}  
.trinity-player-iframe-wrapper{z-index:5;} */
.articleBody{clear:both; font-size: 14px;  line-height: 28px; color: #1b1b1b; margin-bottom: 10px;}
/*stikky popup*/
@media (max-width:767px){
.appendToThis{display:block; clear:both; overflow:hidden;}
.next-stories{z-index:99999; width:90%; padding:20px 5% 10px; position:fixed; bottom:-470px; background-color:#f9f9f9; box-shadow:0px -1px 4px #888; /*transition: all 0.5s;*/ transition:none; border-radius: 30px 30px 0 0; max-width: 577px; left:50%; transform: translate(-50%, 0);}
.next-stories.opt{bottom:0;}
.next-stories.bounce{animation-duration:1s;animation-iteration-count: infinite;animation-name: bounce-1;animation-timing-function: linear;}
@keyframes bounce-1 {
	0%   { transform: translateY(0); }
	50%  { transform: translateY(-4px); }
	100% { transform: translateY(0); }
}
.fixedScroll{overflow:hidden;}
/*.next-stories p{font-size:13px; white-space:normal; overflow:hidden; line-height:20px; margin:7px 10px 10px; height:61px; overflow:hidden;}	
.next-stories span{align-items:center; color:#ccc; justify-content:center; font-size:22px; font-weight:900; margin-right:0; font-family:arial; vertical-align:top; height:105px; overflow: hidden; display:block;}
.next-stories span img{width:100%; height:100%; display:block; font-size:0;}
.next-stories i{font-style:normal; color:#c1c0c0;}
.next-stories .arrow{display:inline-block;  font-size:24px; position:relative; bottom:-2px; left:2px;}  
.next-stories .close{width:22px; height:22px; position:absolute; top:-16px; right:9px; border-radius:50px; background:#fff; text-align:center; font-size:24px; line-height:24px; box-shadow:0 0px 1px 1px #f3eeee;}
.overlay_toggle.active_overlay{background-color:rgba(0, 0, 0, 0.7); width:100%; height:100%; position:fixed; top:0; left:0; z-index:11;}*/
.new-wrapper{width:100%; overflow-x:scroll; height:420px; margin:10px auto 0;}
.new-wrapper a{float:left; box-shadow:0 0 5px 3px rgba(0, 0, 0, 0.05); display:inline-block; width:44%; padding:0; vertical-align:top; background-color:white; border-radius:8px; margin:5px 3% 15px; overflow:hidden;}
.new-wrapper a.active{border-top:2px solid #dc131b;}
/*#next-stories.opt .arrowBtn{transform: rotate(0deg);}
.foryou{background-color:#08649a; color:#ffffff!important; height:28px; padding:0 15px; border-radius:35px; position:absolute; top:-170px; right:20px; line-height:30px; font-size:13px; font-weight:700; text-transform:uppercase;box-shadow:0 0 5px rgba(0, 0, 0, 0.4); z-index:999999; transition: all 0.5s; transition:none; display:none;}
.foryou.up{width:28px; padding:0; top:-13px; right:25px; display:inline-block;}
.foryou.up::before{content:"+"; transform:rotate(45deg); position:absolute; top:-2px; left:6px; font-size:22px; font-weight:400;}*/
}
@media (min-width:768px){
.next-stories, .foryou{display:none!important;}
}
</style></div><!--ls:end[component-1622101688474]--></div></div></div><div class="ls-row-clr"></div></div></div></div><script>tp = window["tp"] || [];tp.push(["setContentCreated", "2022-11-03T15:57:26"]);tp.push(["setContentAuthor","Hemant Kumar Upadhyay"]);tp.push(["setContentSection", "Article Detail Page"]);tp.push(["setTags",["articleDetailPage"]]);tp.push(["setContentIsNative", "false"]);tp.push(["setZone", "Web"]);</script><!--ls:end[body]--></body></html>