<!DOCTYPE html>
<html lang="hi"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Chhindwara News: आज बदला रहेगा शहर का यातायात चार स्थानों पर रहेगी पार्किंग व्यवस्था - Naidunia.com</title><!--fixed-layout--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="yts c=˜t hnudt Nnh fUt gt;tgt;, ath ô:tltü vh hnude vtrfokUd ÔgJô:t
,chhindwara, madhya-pradesh, hindi news, nai dunia"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="- चौरई अमरवाड़ा मार्ग के पार्किंग नंबर एक में खड़े किए जाएंगे वाहन फोटो 20 - ऐसा रहेगा पार्किंग का इंतजाम छिंदवाड़ा शहर में आज वीआईपी मूवमेंट रहेगा मुख्यमंत्री कमलनाथ प्रभारी मंत्री सुखदेव पांसे और सांसद नकुलनाथ रविवार को छिंदवाड़ा पहुंचे वहीं स्कूल शिक्षा मंत्री प्रभुराम चौधरी और आदिवासी विकास मंत्री ओमकार सिंह मरकाम और उच्च शिक्षा म"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/naidunia/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[head-injection]--><meta name="news_keywords" content="yts c=˜t hnudt Nnh fUt gt;tgt;, ath ô:tltü vh hnude vtrfokUd ÔgJô:t
"><script type="application/ld+json">{  "@context": "https://schema.org",  "@type": "NewsArticle",  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "https://www.naidunia.com/madhya-pradesh/chhindwara-yts-hnudt-jeytrove-bqjbx-5007806"  },  "headline": "आज बदला रहेगा शहर का यातायात चार स्थानों पर रहेगी पार्किंग व्यवस्था",  "image": {    "@type": "ImageObject",    "url": "https://images.jagran.com/naidunia/",    "height": 600,    "width": 800  },  "datePublished": "2020-01-06T10:29:38+05:30",  "dateModified": "2020-01-06T10:29:38+05:30",  "author": {    "@type": "Person",    "name": "Nai Dunia News Network"  },   "publisher": {    "@type": "Organization",    "name": "Nai Dunia",    "logo": {      "@type": "ImageObject",      "url": "https://www.naidunia.com/Resources/naidunia/images/logo-naidunia.png",      "width": 190 ,      "height": 60    }  },  "description": "- चौरई अमरवाड़ा मार्ग के पार्किंग नंबर एक में खड़े किए जाएंगे वाहन फोटो 20 - ऐसा रहेगा पार्किंग का इंतजाम  छिंदवाड़ा शहर में आज वीआईपी मूवमेंट रहेगा मुख्यमंत्री कमलनाथ प्रभारी मंत्री सुखदेव पांसे और सांसद नकुलनाथ रविवार को छिंदवाड़ा पहुंचे वहीं स्कूल शिक्षा मंत्री प्रभुराम चौधरी और आदिवासी विकास मंत्री ओमकार सिंह मरकाम और उच्च शिक्षा म"}</script><!-- GTM Tag --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><!-- GTM tag ends here --><!-- Alexa script starts --> <script type="text/javascript"> _atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <script type="application/ld+json">{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id":"https://www.naidunia.com", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id":"https://www.naidunia.com/madhya-pradesh", "name": "madhya pradesh" } },{ "@type": "ListItem", "position": 3, "item": { "@id":"https://www.naidunia.com/madhya-pradesh/chhindwara", "name": "chhindwara" } }]}</script><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"><link rel="amphtml" href="https://www.naidunia.com/lite/madhya-pradesh/chhindwara-yts-hnudt-jeytrove-bqjbx-5007806"><meta property="article:published_time" content="2020-01-06T10:29:38+5:30"/><meta property="article:modified_time" content="2020-01-06T10:29:38+5:30"/><link rel="canonical" href="https://www.naidunia.com/madhya-pradesh/chhindwara-yts-hnudt-jeytrove-bqjbx-5007806"><meta property="fb:pages" content="111634938868283" /><meta property="og:site_name" content="Nai Dunia" /><meta property="og:title" content="आज बदला रहेगा शहर का यातायात चार स्थानों पर रहेगी पार्किंग व्यवस्था"/><meta property="og:description" content="- चौरई अमरवाड़ा मार्ग के पार्किंग नंबर एक में खड़े किए जाएंगे वाहन फोटो 20 - ऐसा रहेगा पार्किंग का इंतजाम  छिंदवाड़ा शहर में आज वीआईपी मूवमेंट रहेगा मुख्यमंत्री कमलनाथ प्रभारी मंत्री सुखदेव पांसे और सांसद नकुलनाथ रविवार को छिंदवाड़ा पहुंचे वहीं स्कूल शिक्षा मंत्री प्रभुराम चौधरी और आदिवासी विकास मंत्री ओमकार सिंह मरकाम और उच्च शिक्षा म"/><meta property="og:url" content="https://www.naidunia.com/madhya-pradesh/chhindwara-yts-hnudt-jeytrove-bqjbx-5007806"/><meta property="og:type" content="article"><meta property="og:image" content="https://images.jagran.com/naidunia/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Nai_Dunia" /><meta name="twitter:creator" content="@Nai_Dunia" /><meta name="twitter:title" content="Chhindwara News:  आज बदला रहेगा शहर का यातायात, चार स्थानों पर रहेगी पार्किंग व्यवस्था - Naidunia.com" /><meta name="twitter:description" content="- चौरई अमरवाड़ा मार्ग के पार्किंग नंबर एक में खड़े किए जाएंगे वाहन फोटो 20 - ऐसा रहेगा पार्किंग का इंतजाम  छिंदवाड़ा शहर में आज वीआईपी मूवमेंट रहेगा मुख्यमंत्री कमलनाथ प्रभारी मंत्री सुखदेव पांसे और सांसद नकुलनाथ रविवार को छिंदवाड़ा पहुंचे वहीं स्कूल शिक्षा मंत्री प्रभुराम चौधरी और आदिवासी विकास मंत्री ओमकार सिंह मरकाम और उच्च शिक्षा म" /><meta name="twitter:image" content="https://images.jagran.com/naidunia/" /><link href="//b.scorecardresearch.com" rel="dns-prefetch"><link href="//b.scorecardresearch.com" rel="preconnect"><link href="//securepubads.g.doubleclick.net" rel="dns-prefetch"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="//pubads.g.doubleclick.net" rel="dns-prefetch"><link href="//pubads.g.doubleclick.net" rel="preconnect"><link href="//www.google-analytics.com" rel="dns-prefetch"><link href="//www.google-analytics.com" rel="preconnect"><link href="//www.googletagservices.com" rel="dns-prefetch"><link href="//partner.googleadservices.com" rel="dns-prefetch"><link href="//tpc.googlesyndication.com" rel="dns-prefetch"><link href="//cm.g.doubleclick.net" rel="dns-prefetch"><link href="//www.naidunia.com" rel="dns-prefetch"><link href="//www.naidunia.com" rel="preconnect"><link href="//images.jagran.com" rel="dns-prefetch"><link href="//images.jagran.com" rel="preconnect"><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen69888540-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen69888541-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1569239610330"><!--ls:begin[component-1569239610330]--><div class="iw_component" id="1569239610330"><style>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</style></div><!--ls:end[component-1569239610330]--></div><div class="ls-cmp-wrap" id="w1452248883456"><!--ls:begin[component-1452248883456]--><div class="iw_component" id="1452248883456"><style>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</style><noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2:
			"13184768", cs_ucfr: "1" });(function() {var s =
			document.createElement("script"), el =
			document.getElementsByTagName("script")[0]; s.async = true;s.src =
			(document.location.protocol == "https:" ? "https://sb" : "http://b")
			+ ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,
			el);})();</script><noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript><script src="/Resources/naidunia/js/common-header.js?ver=310719"></script><header>
<div class="header">
<div class="menuNavigation">
<div class="topLinks menuLinks">
<div class="container2">
<div class="show-nav-append"></div>
<section>
<ul>
<li>
<a href="/madhya-pradesh">
									मध्यप्रदेश
								</a>
</li>
<li>
<a href="/chhattisgarh">
									छत्तीसगढ़
								</a>
</li>
<li>
<a href="/national">
									देश
								</a>
</li>
<li>
<a href="/state">
									प्रदेश
								</a>
</li>
<li>
<a href="/education">
									शिक्षा
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/world">
									विदेश
								</a>
</li>
<li>
<a href="/business">
									बिज़नेस
								</a>
</li>
<li>
<a href="/top-news">
									बड़ी खबरें
								</a>
</li>
<li>
<a href="/latest-news">
									ताजा खबरें
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/sports">
									खेल
								</a>
</li>
<li>
<a href="/entertainment">
									मनोरंजन
								</a>
</li>
<li>
<a href="/technology">
									टेक्नोलॉजी
								</a>
</li>
<li>
<a href="/spiritual">
									धर्म
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/horoscope-rashifal">
									राशिफल
								</a>
</li>
<li>
<a href="/photo-gallery">
									फोटो
								</a>
</li>
<li>
<a href="/magazine/career">
									करियर
								</a>
</li>
<li>
<a href="/editorial">
									विचार
								</a>
</li>
</ul>
</section>
<ul class="trendingLinks fr">
<li>
<b>ट्रेंडिंग</b><i class="trandingIcon"></i>
</li>
<li>
<span>#</span><a href="/topics-trending/national/jnu-violence">JNU हिंसा</a>
</li>
<li>
<span>#</span><a href="/topics-trending/sports/india-vs-sri-lanka">भारत vs श्रीलंका</a>
</li>
<li>
<span>#</span><a href="/topics-trending/spiritual/annual-horoscope2020">वार्षिक राशिफल 2020</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/weather-update">सर्दी का सितम</a>
</li>
<li>
<span>#</span><a href="/topics-trending/chhattisgarh/chhattisgarh-local-body-election">छत्तीसगढ़ चुनाव</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overlayBg"></div>
<div class="container header-top">
<div class="logo">
<a href="/"><img src="/Resources/naidunia/images/naidunia-logo.png" alt="naidunia Hindi News"></a>
</div>
<span class="menuIcon menu" onclick="checkAssets('jagrancss')"><small></small><small></small><small></small><b>Menu</b></span>
<div class="mobilefl">
<div class="choose-state choose-state1">
<i class="cs-icon"></i><span><a href="javascript:void(0)">राज्य चुनें</a></span>
</div>
<style>
						.choose-state.budget {font-weight: bold; border-left: solid 1px #dcdcdc; padding-left:
						15px; line-height: 18px;}
						.choose-state.budget span{color:#f00;}
						.hdr-topmenu .weather a{ color:#000; font-size:15px;}
						.hdr-topmenu .weather i { color: #FFD800; display: inline-block; margin-right:
						8px; vertical-align: middle; font-size: 30px; margin-top: -5px;}
					</style>
<div class="hd-right fr">
<div class="search fl">
<a href="javascript:void(0);" title="Search" class="searchicon" onclick="checkAssets('jagrancss')"></a>
<form method="POST" id="searchForm" name="searchForm" action="/naidunia/article-details.page?submit=true&componentID=1452248883456">
<input aria-label="searchForm" onKeyPress="return submitenter(event)" onfocus="if(this.value=='Type Your search') this.value='';" onblur="if(this.value=='') this.value='Type Your search';" value="Type Your search" type="text" id="search" name="search"><input aria-label="searchbtn" name="searchbtn" value="" class="btnsrch" onclick="searchSubmit();" type="submit">
</form>
</div>
<div id="mob-append">
<ul class="hdr-topmenu fl">
<li>
<a rel="noreferrer" target="_blank" href="http://naiduniaepaper.jagran.com/" title="Epaper">Epaper</a>
</li>
<li>
<a href="/" title="News In Hindi">News In Hindi</a>
</li>
</ul>
<ul class="social fl" onmouseover="checkAssets('jagrancss')">
<li>
<strong class="fl">LIKE US ON</strong>
</li>
<li class="fb">
<a title="Facebook" href="javascript:void(0)" rel="nofollow"><i></i></a>
<div id="fb-root"></div>
<div class="fb-like" data-href="https://www.facebook.com/NaiDunia?ref=br_rs" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</li>
<li class="tw">
<a title="Twitter" href="javascript:void(0)" rel="nofollow"><i></i></a><a href="https://twitter.com/Nai_Dunia?ref_src=twsrc%5Etfw" data-show-screen-name="false" data-size="" data-show-count="false" aria-label="twitter-follow-button" class="twitter-follow-button"></a>
</li>
</ul>
</div>
</div>
<script>
                                  $(document).ready(function(){
                                       $(".searchicon").click(
                                       function(e){ 
                                       $(".searchicon").toggleClass("searchopen");
                                       e.stopPropagation();
                                       
                                       $(".search #searchForm").fadeToggle('slow');
                                       
                                       });
                                       $(".search #searchForm").click(function(e){ e.stopPropagation(); });   
                                   $("body").click(function(){ 
                                    $(".searchicon").removeClass("searchopen");
                                   $(".search #searchForm").fadeOut("slow"); });			
                                  });
                              </script>
</div>
</div>
<div class="header-menu">
<div class="top-strip">
<b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b>
</div>
<div class="container">
<div class="MainLMenu tab" id="mainNav">
<ul>
<li class="home">
<a aria-label="home" href="/"><i></i></a>
</li>
<li>
<a href="/latest-news">
										ताजा खबरें
									</a>
</li>
<li>
<a href="/top-news">
										बड़ी खबरें
									</a>
</li>
<li>
<a href="/elections">
										चुनाव 2020
									</a>
</li>
<li class="active">
<a href="/madhya-pradesh">
										मध्यप्रदेश
									</a>
</li>
<li>
<a href="/chhattisgarh">
										छत्तीसगढ़
									</a>
</li>
<li style=" background:#d70303">
<a href="/cricket11?itm_medium=Homepage&amp;itm_source=dsktp&amp;itm_campaign=cri_nav_h" target="_blank">फैंटसी क्रिकेट लीग</a>
</li>
<li>
<a href="/state">
										प्रदेश
									</a>
</li>
<li>
<a href="/national">
										देश
									</a>
</li>
<li>
<a href="/world">
										विदेश
									</a>
</li>
<li>
<a href="/sports">
										खेल
									</a>
</li>
<li>
<a href="/entertainment">
										मनोरंजन
									</a>
</li>
<li>
<a href="/business">
										बिज़नेस
									</a>
</li>
<li>
<a href="/technology">
										टेक्नोलॉजी
									</a>
</li>
<li>
<a href="/spiritual">
										धर्म
									</a>
</li>
<li>
<a href="/horoscope-rashifal">
										राशिफल
									</a>
</li>
<li>
<a href="/editorial">
										विचार
									</a>
</li>
<li>
<a href="/education">
										शिक्षा
									</a>
</li>
<li class="vishesh">
<a href="/special-story">नईदुनिया विशेष</a>
</li>
</ul>
<i class="swipeIcon"><img src="/Resources/naidunia/images/sprite-lightW.png" alt=""></i>
</div>
</div>
</div>
</div>
</header><div id="popup2">
<div class="stateDropdown">
<div class="topHd text-center">
					राज्य चुनें
					<a class="closeIcon" href="javascript:void(0)">close</a>
</div>
<ul class="dropList">
<li>
<a href="/madhya-pradesh"><small><i class="mp"></i></small><span>मध्यप्रदेश</span></a>
</li>
<li>
<a href="/chhattisgarh"><small><i class="ch"></i></small><span>छत्तीसगढ़</span></a>
</li>
<li>
<a href="/delhi-ncr"><small><i class="dl"></i></small><span>दिल्ली</span></a>
</li>
<li>
<a href="/gujarat"><small><i class="gj"></i></small><span>गुजरात</span></a>
</li>
<li>
<a href="/rajasthan"><small><i class="rj"></i></small><span>राजस्थान</span></a>
</li>
<li>
<a href="/maharashtra"><small><i class="ma"></i></small><span>महाराष्ट्र</span></a>
</li>
</ul>
</div>
</div>
</div><!--ls:end[component-1452248883456]--></div><div class="ls-cmp-wrap" id="w1452258635434"><!--ls:begin[component-1452258635434]--><div class="iw_component" id="1452258635434"><script> var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript'; _Impulser.async = true; _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Jagran/Naidunia/generic.js'; var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter); </script></div><!--ls:end[component-1452258635434]--></div><div class="ls-cmp-wrap" id="w1450676572816"><!--ls:begin[component-1450676572816]--><div class="iw_component" id="1450676572816"><!--DFP category ads code start--> 
<!--<script>
function _category() {
  var links = document.getElementsByTagName("link");
  var domainUrl = "";
  var withOutDomain = '';
  var category = "";
  var replaceURL = "";
  for (var i = 0; i < links.length; i++) {
	  if (links[i].getAttribute("rel")=='canonical')
	  {
		   domainUrl = links[i].getAttribute("href");
        	   withOutDomain = domainUrl.substring(getPosition(domainUrl, '/', 3), domainUrl.length);
		   category = withOutDomain.split("/")[0];
		   category = category.split('-')[0];
		   if (category == 'madhya')
			category = "madhya-pradesh";
		   if (category == 'delhi')
			category = "delhi-ncr";
		   console.log("@category:" + category);
		   break;
	  }
  }
  return category;
  }
function getPosition(string, subString, index) {
   return string.split(subString, index).join(subString).length+1;
}
</script>-->
<!--DFP category ads code end-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
function getMetaKeywordsContent() {
var metas = document.getElementsByTagName('meta');for (var i=0; i< metas.length; i++) {if (metas[i].getAttribute("name") == "keywords") {var value = metas[i].getAttribute("content").split(",").map(Function.prototype.call, String.prototype.trim);console.log(value);return value;}}return '';}
</script>

<script>
  googletag.cmd.push(function() {
     var widthWindow=$(window).width();
   if(widthWindow>=1024){	
	googletag.defineSlot('/13276288/naidunia/Desktop/detail/pagepush_980x50',[[980, 270], [980, 50], [980, 60], [728, 90]], 'details_pagepush_980x50').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/ticker_980x50', [[980, 60], [980, 50]], 'details_ticker_980x50').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/Desktop/detail/bottom_728x90', [[728, 90], [980, 60], [980, 50]], 'details_bottom_728x90').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/top_300x250', [[300, 600], [300, 250]], 'details_top_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/medium_300x250', [[300, 600], [300, 250]], 'details_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/bottom_300x250', [[300, 600], [300, 250]], 'details_bottom_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/lhs_160x600', [160, 600], 'details_lhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/rhs_160x600', [160, 600], 'details_rhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/interstitial_1x1', [1, 1], 'details_interstitial_1x1').addService(googletag.pubads());
   }
   
   else {
	    googletag.defineSlot('/13276288/naidunia/mobile/detail/top_300x250', [[300, 250], [336, 280]], 'mros_details_top_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/detail/medium_300x250', [[300, 250], [336, 280]], 'mros_details_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/detail/bottom_300x250', [[300, 250], [336, 280]], 'mros_details_bottom_300x250').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/mobile/detail/native1_320x75', [320, 75], 'mros_details_native_320x75').addService(googletag.pubads());
	//googletag.defineSlot('/13276288/naidunia/mobile/detail/native2_320x75', [320, 75], 'mros_details_native1_320x75').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/detail/interstitial_1x1', [[1, 1], [1, 3]], 'details_interstitial_1x1').addService(googletag.pubads()); 
   }
	
	googletag.pubads().set("page_url", window.location.href); 
    googletag.pubads().setTargeting('category', getMetaKeywordsContent());
    googletag.pubads().setTargeting('Naidunia_Keyword', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /13276288/naidunia_ad_interstitial_1x1 -->
<div id='details_interstitial_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('details_interstitial_1x1'); });
</script>
</div></div><!--ls:end[component-1450676572816]--></div><div class="ls-cmp-wrap" id="w1450676572822"><!--ls:begin[component-1450676572822]--><div class="iw_component" id="1450676572822"><!-- /13276288/naidunia_ad_ticker_980x60 -->
<div style="text-align:center; clear: both; padding:1px 0px" class="Nweb">
<div id='details_ticker_980x50'>
<script>
googletag.cmd.push(function() { googletag.display('details_ticker_980x50'); });
</script>
</div>
</div></div><!--ls:end[component-1450676572822]--></div><div class="ls-cmp-wrap" id="w1450676572820"><!--ls:begin[component-1450676572820]--><div class="iw_component" id="1450676572820"><div style="position:relative; Nweb">
  <div class="gutter-banner"> 
<!-- /13276288/naidunia_ad_rhs_160x600 -->
    <div id='details_rhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_rhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_rhs_160x600"></div>    
  </div>
  <style>
  .gutter-banner{width:160px; height:600px; position:absolute; top:10px; right:0px; z-index:0;}
.ls-canvas .ls-area-body { overflow: inherit!important; }
.gutter-banner-lhs{ left:0;}
.fixedHd .gutter-banner {
    position: fixed;
    top: 106px;
    z-index: 9999999;
}
@media(max-width:1266px){ .gutter-banner{display:none;}}
  </style>
  
  <div class="gutter-banner gutter-banner-lhs">   
    <!-- /13276288/naidunia_ad_lhs_160x600 -->
    <div id='details_lhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_lhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_lhs_160x600"></div>
</div>
</div>

</div><!--ls:end[component-1450676572820]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-2"><div class="ls-fxr" id="ls-gen69888542-ls-fxr"><div class="ls-area" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen69888543-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572821"><!--ls:begin[component-1450676572821]--><div class="iw_component" id="1450676572821"><div class="adsBox Nweb">
<!-- /13276288/naidunia_ad_pagepush_980x50 -->
<div id='details_pagepush_980x50'>
<script>
googletag.cmd.push(function() { googletag.display('details_pagepush_980x50'); });
</script>
</div>
<div id="Jagran_ATD_D_pagepush_980x50"></div>
</div></div><!--ls:end[component-1450676572821]--></div><div class="ls-cmp-wrap" id="w1452248884062"><!--ls:begin[component-1452248884062]--><div class="iw_component" id="1452248884062"><script>
function goToNewPage(dropdownlist)
{
var url = dropdownlist.options(dropdownlist.selectedIndex).value;
if (url != "")
{
window.open(url);
}
}
</script><aside class="breadcrum">
<ul id="breadcrumbs-two">
<li>
<a href="/"><strong>होम</strong></a>
</li>
<li>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/madhya-pradesh">मध्यप्रदेश</a>
</li>
<li>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/madhya-pradesh/chhindwara">छिंदवाड़ा</a>
</li>
</ul>
<div class="clr"></div>
</aside>
</div><!--ls:end[component-1452248884062]--></div><div class="ls-cmp-wrap" id="w1572697399562"><!--ls:begin[component-1572697399562]--><div class="iw_component" id="1572697399562"><div id="ayodhyaAppenddata"></div></div><!--ls:end[component-1572697399562]--></div><div class="ls-cmp-wrap" id="w1450676573107"><!--ls:begin[component-1450676573107]--><div class="iw_component" id="1450676573107"><div id="topHeading"></div>
</div><!--ls:end[component-1450676573107]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-3"><div class="ls-fxr" id="ls-gen69888544-ls-fxr"><div class="ls-area socialLeft fl" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen69888545-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1452258635221"><!--ls:begin[component-1452258635221]--><div class="iw_component" id="1452258635221"><script>
 $(document).ready(function(){
  var a1 = document.createElement("a");
  var i1 = document.createElement("i");
var i2 = document.createElement("i");
var i3 = document.createElement("i");
var i4 = document.createElement("i");
var ulist1 = document.getElementById("fb");
a1.setAttribute('href', "http://www.facebook.com/sharer.php?u="+window.location.href);
a1.setAttribute('aria-label','facebook');
a1.appendChild(i1);
ulist1.appendChild(a1);

var a2 = document.createElement("a");
var ulist2 = document.getElementById("tw");
a2.setAttribute('href', "http://twitter.com/share?url="+window.location.href);
a2.setAttribute('aria-label','twitter');
a2.appendChild(i2);
ulist2 .appendChild(a2);

var a3 = document.createElement("a");
var ulist3 = document.getElementById("wp");
a3.setAttribute('href', "https://api.whatsapp.com/send?text="+window.location.href);
a3.setAttribute('aria-label','whatsapp');
a3.appendChild(i3);
ulist3 .appendChild(a3);

var a4 = document.createElement("a");
var ulist4 = document.getElementById("em");
a4.setAttribute('href', "mailto:?subject="+document.title+"&body="+window.location.href);
a4.setAttribute('aria-label','mail');
a4.appendChild(i4);
ulist4 .appendChild(a4);


});
  
  
  </script><div id="socialLeft">
<ul class="social">
<li class="fb" id="fb"></li>
<li class="tw" id="tw"></li>
<li class="wp" id="wp"></li>
<li class="em" id="em"></li>
</ul>
</div>
</div><!--ls:end[component-1452258635221]--></div></div></div><div class="ls-area leftSection width600 fl" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen69888546-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450611239003"><!--ls:begin[component-1450611239003]--><div class="iw_component" id="1450611239003"><style>
.relativeNews figure {
    margin-right: 10px;
    width: 87px;
    height: auto;
    float: left;}
.relativeNews .nextRead { background: #B01213 none repeat scroll 0% 0%;}
</style><style>#mainId { width: 100%; float: left; }</style><script>
var dataLayer = window.dataLayer || [];
dataLayer.push({'event':'pageview','article_subcategory':'chhindwara',
'tvc_publish_date':'2020-01-06T10:29:38',
'tvc_update_date':'2020-01-06T10:29:38',
'tvc_artical_tags':"yts c=˜t hnudt Nnh fUt gt;tgt;, ath ô:tltü vh hnude vtrfokUd ÔgJô:t
",
'tvc_word_count':'371',
'tvc_page_cat':'madhya-pradesh',
'link_present_home page':'',
'tvc_author':'Nai Dunia News Network',
'article_age':' 1 hrs ago',
'language':'hindi',
'genre':'',
'author_ID':'Nai Dunia News Network',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'storyID':'5007806',

'cre':'na',

'tvc_video_embed':'No',
'online_offline':'Offline'});
</script><div id="mainId">
<article id="detailBox" class="newsBox detailBox">
<div id="12">
<h1>आज बदला रहेगा शहर का यातायात, चार स्थानों पर रहेगी पार्किंग व्यवस्था</h1>
</div>
<div class="articleHd">
<div class="dateInfo">
<span class="fl">Publish Date: | Mon, 06 Jan 2020 10:29 AM (IST)</span>
</div>
</div>
<figure class="bodySummery">
<img id="jagran_image_id" src="/Resources/naidunia/images/default-img.jpg" alt="आज बदला रहेगा शहर का यातायात, चार स्थानों पर रहेगी पार्किंग व्यवस्था"><figcaption>- चौरई अमरवाड़ा मार्ग के पार्किंग नंबर एक में खड़े किए जाएंगे वाहन
फोटो 20 - ऐसा रहेगा पार्किंग का इंतजाम। 
छिंदवाड़ा। शहर में आज वीआईपी मूवमेंट रहेगा। मुख्यमंत्री कमलनाथ, प्रभारी मंत्री सुखदेव पांसे और सांसद नकुलनाथ रविवार को छिंदवाड़ा पहुंचे। वहीं स्कूल शिक्षा मंत्री प्रभुराम चौधरी और आदिवासी विकास मंत्री ओमकार सिंह मरकाम और उच्च शिक्षा म</figcaption>
</figure>
<div class="adsBox Nmobile">
<div id="mros_details_top_300x250">
<script>
        googletag.cmd.push(function() { googletag.display('mros_details_top_300x250'); });
        </script>
</div>
</div>
<div class="articleBody">
<p></p>
<p><p>- चौरई अमरवाड़ा मार्ग के पार्किंग नंबर एक में खड़े किए जाएंगे वाहन</p><p>फोटो 20 - ऐसा रहेगा पार्किंग का इंतजाम। </p><p>छिंदवाड़ा। शहर में आज वीआईपी मूवमेंट रहेगा। मुख्यमंत्री कमलनाथ, प्रभारी मंत्री सुखदेव पांसे और सांसद नकुलनाथ रविवार को छिंदवाड़ा पहुंचे। वहीं स्कूल शिक्षा मंत्री प्रभुराम चौधरी और आदिवासी विकास मंत्री ओमकार सिंह मरकाम और उच्च शिक्षा मंत्री जीतू पटवारी भी मौजूद रहेंगे। इसे लेकर पुलिस और सुरक्षा व्यवस्था को लेकर बड़ी संख्या में पुलिस बल तैनात किया गया है। सीएम कमलनाथ जय जगत यात्रा के स्वागत कार्यक्रम में शामिल होंगे। </p><p>गौरतलब है कि 6 जनवरी 1921 को खुद महात्मा गांधी छिंदवाड़ा आए थे। उनके आगमन के दिन को खास बनाने के लिए सीएसएफ मैदान में कार्यक्रम आयोजित किया जाएगा। वहीं दूसरी ओर पार्किंग व्यवस्था को लेकर खासी तैयारी की गई है। नई व्यवस्था के तहत चौरई अमरवाड़ा मार्ग के पार्किंग नंबर एक में वाहन खड़े करेंगे। जुन्नाारदेव तामिया मार्ग के लिए पार्किंग नंबर 2 और बैतूल मार्ग के लिए पार्किग नंबर 3 में व्यवस्था बनाई गई है। सौंसर बिछुआ मार्ग पर पार्किंग नंबर 4 की व्यवस्था बनाई गई है। डीएसपी यातायात सुदेश सिंह ने बताया कि लोगों को समस्या न हो इसके लिए तैयारी की गई है। हर विकासखंड की बस निर्धारित पार्किंग में खड़ी हो सकेगी। </p><p id='rel1'></p><p>--------------------</p><p>अमित ठेंगे चौक पर आमसभा में मौजूद रहेंगे कैलाश विजयवर्गीय </p><p>जिलेभर से भाजपा पदाधिकारी, कार्यकर्तागण एवं आम नागरिक रहेंगे उपस्थित</p><p>छिंदवाड़ा। नागरिकता संशोधन कानून की सच्चाई को लोगों को बताने भाजपा की ओर से सोमवार सुबह 11 बजे अमित ठेंगे चौक मानसरोवर कॉम्पलेक्स के सामने आमसभा आयोजित की जाएगी। इसमें मुख्य अतिथि के रूप में भाजपा के राष्ट्रीय महासचिव कैलाश विजयवर्गीय संबोधित करेंगे। </p><p id='rel2'></p><p>भाजपा जिलाध्यक्ष विवेक बंटी साहू ने सभी नेता, कार्यकर्ता और जनता से ज्यादा से ज्यादा संख्या में आमसभा में शामिल होने की अपील की है। वहीं दोपहर 3 बजे नागरिकता संशोधन कानून के समर्थन में जनजागरण के लिए परासिया रोड स्थित पूजा लॉन में प्रबुद्धजन संगोष्ठी आयोजित की जाएगी। इसमें भी महासचिव विजयवर्गीय संबोधित करेंगे एवं नागरिकता संशोधन अधिनियम में किए गए प्रावधानों के बारे में विस्तृत जानकारी देकर फैलाए जा रहे भ्रम को दूर करेंगे। संगोष्ठी में जिले के चिकित्सक, वकील, सीए, उद्योगपति, सेवानिवृत अधिकारी, शिक्षक, कवि कलाकार, समाजसेवी, पत्रकार, सभी समाजों के पदाधिकारी सहित प्रबुद्धजनों को आमंत्रित किया गया है।</p></p>
<p id="writerName" style="margin:5px 0 5px;">Posted By: <strong>Nai Dunia News Network</strong></p>
<div class="appendToThis"></div>
<div class="adsBox Nweb">
<a href="/cricket11?itm_medium=Article Page&amp;itm_source=dsktp&amp;itm_campaign=cri_article" target="_blank"><img src="https://www.jagranimages.com/images/newimg/articleimage/fantasy-cricket-21-11-19-582x60.jpg" alt="fantasy cricket"></a>
</div>
<div class="adsBox Nmobile">
<a href="/cricket11?itm_medium=Article Page&amp;itm_source=msite&amp;itm_campaign=cri_article" target="_blank"><img src="https://www.jagranimages.com/images/newimg/articleimage/fantasy-cricket-21-11-19-320x50.jpg" alt="fantasy cricket"></a>
</div>
<div class="cre-pop">&nbsp;</div>
<ul class="tagList" style="clear: left">
<li>#<a href="/search/yts-ct-hnudt-nnh-fut-gttgt">yts c=˜t hnudt Nnh fUt gt;tgt;</a>
</li>
<li>#<a href="/search/ath-tlt-vh-hnude-vtrfokud-gjt">ath &ocirc;:tlt&uuml; vh hnude vtrfokUd &Ocirc;gJ&ocirc;:t</a>
</li>
</ul>
<div class="adsBox Nmobile" id="target-6"></div>
</div>
<input type="hidden" id="h-i" value="1"><input type="hidden" id="h-t" value=""><input type="hidden" id="h-u" value="">
</article>
</div><script src="/Resources/naidunia/js/recommend-naidunia.js?v=02012020"></script><script>
$(document).ready(function() {	
			

if (document.body.scrollTop < 500) { $("#note").animate({ bottom: "0",}, 1200);	$('#note').addClass('opt'); } });
</script><script>
		$(document).ready(function() {	
		var newHtml1=document.getElementById('12').innerHTML;
		$('#topHeading').append(newHtml1);
		$('#12').remove();
		});
	</script><script language="javascript" type="text/javascript">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</script><script>
 if(jnmIsMobile()) { 
 	$(document).ready(function() {
    	$('.rightSection').remove();    
    });
 	
 }
 </script>
</div><!--ls:end[component-1450611239003]--></div></div></div><div class="ls-area rightSection width300 fr" id="ls-row-3-area-3"><div class="ls-area-body" id="ls-gen69888547-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572817"><!--ls:begin[component-1450676572817]--><div class="iw_component" id="1450676572817"><div class="ads Nweb">
<!-- /13276288/naidunia_ad_top_300x250 -->
<div id='details_top_300x250'>
<script>
googletag.cmd.push(function() { googletag.display('details_top_300x250'); });
</script>
</div>
<div id="Jagran_ATD_D_top_300x250"></div>
</div>

</div><!--ls:end[component-1450676572817]--></div><div class="ls-cmp-wrap" id="w1450676574286"><!--ls:begin[component-1450676574286]--><div class="iw_component" id="1450676574286"><article class="newsBox">
<div class="MainHd">
<h2>बड़ी खबरें</h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a href="/national/general-live-jnu-violence-more-than-25-students-injured-in-violence-between-two-groups-in-the-jawaharlal-university-bsp-leader-mayawati-condemn-this-lb-5001862"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/ndnimg/06012020/06_01_2020-jnu_final_0_84152130_m.jpg" alt="Live JNU Violence: JNU हिंसा मामले में दिल्ली पुलिस ने दर्ज की FIR, CM केजरीवाल के घर हो रही बैठक"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national/general-live-jnu-violence-more-than-25-students-injured-in-violence-between-two-groups-in-the-jawaharlal-university-bsp-leader-mayawati-condemn-this-lb-5001862">Live JNU Violence: JNU हिंसा मामले में दिल्ली पुलिस ने दर्ज की FIR, CM केजरीवाल के घर हो रही बैठक</a>
</div>
</li>
<li>
<figure>
<a href="/national/general-jnu-violence-union-minister-nirmala-sitharama-s-jaishankar-calls-it-horrable-opposition-attacks-government-5001003"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/ndnimg/06012020/06_01_2020-jnu_reaction_202016_10309_m.jpg" alt="JNU Violence: हिंसा पर राजनीति जारी, कांग्रेस और विपक्षी दलों ने साधा सरकार पर निशाना"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national/general-jnu-violence-union-minister-nirmala-sitharama-s-jaishankar-calls-it-horrable-opposition-attacks-government-5001003">JNU Violence: हिंसा पर राजनीति जारी, कांग्रेस और विपक्षी दलों ने साधा सरकार पर निशाना</a>
</div>
</li>
<li>
<figure>
<a href="/madhya-pradesh/bhopal-peb-tet-professional-examination-boards-teacher-eligibility-test-certificate-will-also-be-valid-in-private-school-5003449"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/ndnimg/06012020/06_01_2020-peb_tet_for_private_school_m.jpg" alt="PEB TET : प्राइवेट स्कूल में भी मान्य होगा पीईबी की शिक्षक पात्रता परीक्षा का सर्टिफिकेट"></a>
</figure>
<span></span>
<div class="h3">
<a href="/madhya-pradesh/bhopal-peb-tet-professional-examination-boards-teacher-eligibility-test-certificate-will-also-be-valid-in-private-school-5003449">PEB TET : प्राइवेट स्कूल में भी मान्य होगा पीईबी की शिक्षक पात्रता परीक्षा का सर्टिफिकेट</a>
</div>
</li>
<li>
<figure>
<a href="/world/general-president-donald-trump-warns-iran-of-major-retaliation-and-threatens-economic-sanctions-on-iraq-5008098"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/ndnimg/06012020/06_01_2020-qaseem_solemani_and_trump_m.jpg" alt="ट्रंप की धमकी- ईरान ने बदले की कार्रवाई की तो मिलेगा करारा जवाब, इराक पर लगेंगे कड़े आर्थिक प्रतिबंध"></a>
</figure>
<span></span>
<div class="h3">
<a href="/world/general-president-donald-trump-warns-iran-of-major-retaliation-and-threatens-economic-sanctions-on-iraq-5008098">ट्रंप की धमकी- ईरान ने बदले की कार्रवाई की तो मिलेगा करारा जवाब, इराक पर लगेंगे कड़े आर्थिक प्रतिबंध</a>
</div>
</li>
<li>
<figure>
<a href="/technology/tech-jnu-violence-people-express-anger-whereas-some-demands-to-close-jnu-on-social-media-know-who-is-saying-what-5000505"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/ndnimg/06012020/06_01_2020-jnu_voilance1_m.jpg" alt="JNU Violence: JNU में हिंसा के खिलाफ सोशल मीडिया में फूटा लोगों का गुस्सा, जानिए कौन क्या कह रहा"></a>
</figure>
<span></span>
<div class="h3">
<a href="/technology/tech-jnu-violence-people-express-anger-whereas-some-demands-to-close-jnu-on-social-media-know-who-is-saying-what-5000505">JNU Violence: JNU में हिंसा के खिलाफ सोशल मीडिया में फूटा लोगों का गुस्सा, जानिए कौन क्या कह रहा</a>
</div>
</li>
<li>
<figure>
<a href="/entertainment/television-bigg-boss-13-after-eviction-shefali-bagga-says-paras-chhabra-is-playing-a-dirty-game-5004521"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/ndnimg/06012020/06_01_2020-parasshefali_m.jpg" alt="Bigg Boss 13: बेघर हुई Shefali Bagga, निकलते ही कहा - डर्टी गेम खेल रहा है Paras Chhabra"></a>
</figure>
<span></span>
<div class="h3">
<a href="/entertainment/television-bigg-boss-13-after-eviction-shefali-bagga-says-paras-chhabra-is-playing-a-dirty-game-5004521">Bigg Boss 13: बेघर हुई Shefali Bagga, निकलते ही कहा - डर्टी गेम खेल रहा है Paras Chhabra</a>
</div>
</li>
<li>
<figure>
<a href="/sports/cricket-happy-birthday-kapil-dev-only-cricketer-to-score-4000-runs-and-take-400-wickets-in-test-cricket-5001971"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/ndnimg/06012020/06_01_2020-kapil_dev06_m.jpg" alt="Happy Birthday Kapil Dev: टेस्ट क्रिकेट में 4000 रन बनाने और 400 विकेट लेने वाले एकमात्र खिलाड़ी हैं"></a>
</figure>
<span></span>
<div class="h3">
<a href="/sports/cricket-happy-birthday-kapil-dev-only-cricketer-to-score-4000-runs-and-take-400-wickets-in-test-cricket-5001971">Happy Birthday Kapil Dev: टेस्ट क्रिकेट में 4000 रन बनाने और 400 विकेट लेने वाले एकमात्र खिलाड़ी हैं</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1450676574286]--></div><div class="ls-cmp-wrap" id="w1450676572818"><!--ls:begin[component-1450676572818]--><div class="iw_component" id="1450676572818"><div class="ads Nweb" id="target-1">
 <!-- /13276288/naidunia_ad_medium_300x250 -->

<div id="Jagran_ATD_D_medium_300x250"></div>
</div></div><!--ls:end[component-1450676572818]--></div><div class="ls-cmp-wrap" id="w1452248883674"><!--ls:begin[component-1452248883674]--><div class="iw_component" id="1452248883674"><article class="newsBox">
<div class="MainHd">
<h2>जरूर पढ़ें </h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a class="" href="/entertainment/bollywood-jnu-voilance-people-express-anger-on-social-media-know-who-is-saying-what-4999438"><img class="lazyNew" alt="JNU Violence: JNU हिंसा पर बोलते-बोलते रो पड़ी स्वरा भास्कर, सोनम कपूर ने भी निकला गुस्सा" data-src="https://images.jagran.com/naidunia/ndnimg/06012020/06_01_2020-celebs_on_jnu_202016_9467_m.jpg"></a>
</figure>
<span>entertainment<small></small></span>
<div class="h3">
<a href="/entertainment/bollywood-jnu-voilance-people-express-anger-on-social-media-know-who-is-saying-what-4999438">JNU Violence: JNU हिंसा पर बोलते-बोलते रो पड़ी स्वरा भास्कर, सोनम कपूर ने भी निकला गुस्सा</a>
</div>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/bhopal-madhya-pradesh-news-live-updates-three-miscreants-injured-in-encounter-in-ujjain-lb-5011600"><img class="lazyNew" alt="Madhya Pradesh News Live Updates : मध्य प्रदेश के उज्जैन में एनकाउंटर में तीन बदमाश घायल" data-src="https://images.jagran.com/naidunia/ndnimg/06012020/06_01_2020-ujjain_encounter_news_mp_0_11443844_m.jpg"></a>
</figure>
<span>Madhya Pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/bhopal-madhya-pradesh-news-live-updates-three-miscreants-injured-in-encounter-in-ujjain-lb-5011600">Madhya Pradesh News Live Updates : मध्य प्रदेश के उज्जैन में एनकाउंटर में तीन बदमाश घायल</a>
</div>
</li>
<li>
<figure>
<a class="" href="/world-nankana-sahib-attack-police-arrests-imran-chishti-main-culprit-of-nankara-sahib-incident-5011011"><img class="lazyNew" alt="Nankana Sahib Attack : ननकाना साहिब हमले का मुख्य आरोपी गिरफ्तार इमरान चिश्ती गिरफ्तार" data-src="https://images.jagran.com/naidunia/ndnimg/06012020/06_01_2020-imran_chisti_arrested_m.jpg"></a>
</figure>
<span>world<small></small></span>
<div class="h3">
<a href="/world-nankana-sahib-attack-police-arrests-imran-chishti-main-culprit-of-nankara-sahib-incident-5011011">Nankana Sahib Attack : ननकाना साहिब हमले का मुख्य आरोपी गिरफ्तार इमरान चिश्ती गिरफ्तार</a>
</div>
</li>
<li>
<figure>
<a class="" href="/national-numerology-know-how-new-year-will-be-from-your-radix-read-detailed-horoscope-of2020-4947031"><img class="lazyNew" alt="Numerology : अपने मूलांक से जानिये कैसा रहेगा नया साल, पढ़ें 2020 का विस्&zwj;तृत राशिफल" data-src="https://images.jagran.com/naidunia/ndnimg/04012020/04_01_2020-numerology_2020_m.jpg"></a>
</figure>
<span>national<small></small></span>
<div class="h3">
<a href="/national-numerology-know-how-new-year-will-be-from-your-radix-read-detailed-horoscope-of2020-4947031">Numerology : अपने मूलांक से जानिये कैसा रहेगा नया साल, पढ़ें 2020 का विस्&zwj;तृत राशिफल</a>
</div>
</li>
<li>
<figure>
<a class="" href="/national-10-rupees-coin-not-accepted-by-traders-rbi-says-it-is-still-legal-tender-4916483"><img class="lazyNew" alt="10 रुपए के सिक्कों के सिक्के बंद होने की उड़ी अफवाह , RBI पहले ही कर चुका है तस्वीर साफ" data-src="https://images.jagran.com/naidunia/ndnimg/03012020/03_01_2020-10_rupees_coin_m.jpg"></a>
</figure>
<span>national<small></small></span>
<div class="h3">
<a href="/national-10-rupees-coin-not-accepted-by-traders-rbi-says-it-is-still-legal-tender-4916483">10 रुपए के सिक्कों के सिक्के बंद होने की उड़ी अफवाह , RBI पहले ही कर चुका है तस्वीर साफ</a>
</div>
</li>
<li>
<figure>
<a class="" href="/national-weather-update-heavy-rain-alert-in-these-3-states-many-other-cities-also-may-get-affected-see-list-4973534"><img class="lazyNew" alt="Weather Update : इन राज्&zwj;यों में अगले दो दिन बारिश का अलर्ट, कई शहर होंगे प्रभावित, देखें सूची" data-src="https://images.jagran.com/naidunia/ndnimg/05012020/05_01_2020-heavy_rain_m.jpg"></a>
</figure>
<span>national<small></small></span>
<div class="h3">
<a href="/national-weather-update-heavy-rain-alert-in-these-3-states-many-other-cities-also-may-get-affected-see-list-4973534">Weather Update : इन राज्&zwj;यों में अगले दो दिन बारिश का अलर्ट, कई शहर होंगे प्रभावित, देखें सूची</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1452248883674]--></div><div class="ls-cmp-wrap" id="w1450676572819"><!--ls:begin[component-1450676572819]--><div class="iw_component" id="1450676572819"><div class="ads Nweb" id="target-2">
<!-- /13276288/naidunia_ad_bottom_300x250 -->

<div id="Jagran_ATD_D_Bottom_2_300x250"></div>
</div></div><!--ls:end[component-1450676572819]--></div><div class="ls-cmp-wrap" id="w1452248884329"><!--ls:begin[component-1452248884329]--><div class="iw_component" id="1452248884329"><script>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</script>
</div><!--ls:end[component-1452248884329]--></div><div class="ls-cmp-wrap" id="w1452258630102"><!--ls:begin[component-1452258630102]--><div class="iw_component" id="1452258630102"><div class="newsBox">
<!-- Composite Start --> <div id="M324061ScriptRootC317338"> <div id="M324061PreloadC317338"></div> </div> <!-- Composite End -->
</div> 
		</div><!--ls:end[component-1452258630102]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row" id="ls-row-4"><div class="ls-fxr" id="ls-gen69888548-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen69888549-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1566279315284"><!--ls:begin[component-1566279315284]--><div class="iw_component" id="1566279315284"><div class="container" id="nextArticle-footer">
<div id="footerNote"></div>
</div><script>
  
  function threeStroies(){	  
	$('.arrowBtn').click(function(){ 
			if ($('#footerNote').hasClass('opt')){ 
			$("#footerNote").animate({ bottom: "-65",}, 600);  $('#footerNote').removeClass('opt');}
		else { $("#footerNote").animate({ bottom: "0",}, 600); $('#footerNote').addClass('opt'); } });
    } 

</script>
</div><!--ls:end[component-1566279315284]--></div><div class="ls-cmp-wrap" id="w1565172348905"><!--ls:begin[component-1565172348905]--><div class="iw_component" id="1565172348905"><div id="loaddiv"></div><script>
$(document).ready(function() {
	newScroll();
				$('#socialid1, #leftid1, #rightid1').theiaStickySidebar({
						additionalMarginTop: 98
					});
					$('#socialid2, #leftid2, #rightid2').theiaStickySidebar({
						additionalMarginTop: 98
					});
			});
</script>
</div><!--ls:end[component-1565172348905]--></div><div class="ls-cmp-wrap" id="w1452248883457"><!--ls:begin[component-1452248883457]--><div class="iw_component" id="1452248883457"><div class="bottomLinks menuLinks">
<div class="container">
<div class="logo footerLogo fl">
<a class="flogo" href="/"><img width="175" data-src="/Resources/naidunia/images/footer-logo.png" alt="naidunia"></a>
<ul class="hdr-topmenu">
<li>
<a target="_blank" href="https://www.jagran.com/" rel="nofollow noopener">Jagran.com</a>
</li>
<li>
<a target="_blank" href="https://www.mid-day.com/" rel="nofollow noopener">Mid-Day</a>
</li>
<li>
<a target="_blank" href="https://www.onlymyhealth.com" rel="nofollow noopener">Health</a>
</li>
<li>
<a target="_blank" href="https://www.jagranjosh.com/" rel="nofollow noopener">Education</a>
</li>
<li>
<a target="_blank" href="https://www.inextlive.com/" rel="nofollow noopener">Inextlive</a>
</li>
<li>
<a target="_blank" href="https://www.herzindagi.com/" rel="nofollow noopener">Her Zindagi</a>
</li>
<li>
<a target="_blank" href="https://www.radiocity.in/" rel="nofollow noopener">Radio City</a>
</li>
<li>
<a target="_blank" href="https://www.jagranjunction.com/" rel="nofollow noopener">Blogs</a>
</li>
</ul>
</div>
<div class="footerSocial  fr">
<ul class="social">
<li class="fb">
<a rel="nofollow noopener" target="_blank" href="https://www.facebook.com/NaiDunia" title="Facebook"><i></i></a>
</li>
<li class="tw">
<a rel="nofollow noopener" target="_blank" href="https://twitter.com/Nai_Dunia" title="Twitter"><i></i></a>
</li>
<li class="gp">
<a rel="nofollow noopener" target="_blank" href="https://plus.google.com/+NaiDunia-NavDunia" title="Google"><i></i></a>
</li>
</ul>
</div>
</div>
<div class="container footernav">
<p>
<img class="fr" alt="digital cert" data-src="https://www.jagranimages.com/images/digital-cert.jpg"><span>Copyright &copy; 2019 Naidunia.</span>
</p>
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a title="About Naidunia" href="/about-us">About Naidunia</a>
</li>
<li>
<a title="Advertise with Naidunia" href="/advertise-withus">Advertise With Us</a>
</li>
<li>
<a title="Disclaimer" href="/disclaimer">Disclaimer</a>
</li>
<li>
<a title="Privacy Policy" href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a title="Contact us" href="/contact-us">Contact Us</a>
</li>
<li>
<a title="sitemap" href="/sitemap">Sitemap</a>
</li>
<li>
<a title="rss" href="/naidunia-rss">RSS</a>
</li>
</ul>
</div>
</div><div id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a target="_blank" href="/privacy-policy">Privacy Policy</a> and <a href="/cookie-policy" target="_blank">Cookie Policy</a>.
<a onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;" href="#" class="close">OK</a>
</div>
</div><style>
    #gdprbx { padding:10px;  position: fixed; bottom: -100px;z-index:9999; left: 0;right: 0;background: #ededed;box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; 
                animation: slideup 5s 1.0s 1 ease forwards;
                -webkit-animation: slideup 5s 1.0s 1 ease forwards;        
                -moz-animation: slideup 5s 1.0s 1 ease forwards;
                }
                #gdprbx .close{background: #484647; padding: 0px 15px; color: #fff;    margin-left: 5px;
}
                .cookiebox{padding:1px 10px; font-size:13px; line-height:20px;  color: #1c1c1c;}
                .cookiebox a{ color:#000; font-weight:bold;}
                @keyframes slideup { 100% {transform: translateY(-100px); }}
    @-webkit-keyframes slideup {100% { -webkit-transform: translateY(-100px); }}
    @-moz-keyframes slideup {100% { -moz-transform: translateY(-100px); }}
</style><script>
(function() {
 
    var name = "gdpr-consent=";
    console.log(name);
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    console.log(ca);
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
        console.log(c.substring(name.length, c.length));
        document.getElementById('gdprbx').style.display='none';
            return c.substring(name.length, c.length);
        }
      else {
document.getElementById('gdprbx').style.display='block';
}
    }
    return "";

})(); 
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
   console.log('working');
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
</script>
</div><!--ls:end[component-1452248883457]--></div><div class="ls-cmp-wrap" id="w1452162785339"><!--ls:begin[component-1452162785339]--><div class="iw_component" id="1452162785339"><script>
var isScrolled = 0;
window.addEventListener('scroll', function() {		
   checkAssets('jagrancss');
});  
function checkAssets(id) {
    return new Promise(function(resolve, reject) {
        if (document.getElementById(id)) {
            resolve(1);
        } else {			
			 if (id == 'jagrancss') {
			 if(isScrolled == 0){		

				   	 function showAds(showid, i){
					var para = document.createElement("script");
					var divbx = document.createElement("div");
					divbx.id=showid;
					var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
					var t = document.createTextNode(a);   
					para.appendChild(t);
					divbx.appendChild(para);   
					document.getElementById("target-"+i).appendChild(divbx);  
				   }
				 var widthWindow=$(window).width();
				   if(widthWindow>=985){				
				
                   if(document.getElementById('target-1')){showAds('details_medium_300x250', 1)};
				   if(document.getElementById('target-2')){showAds('details_bottom_300x250', 2)};
				   if(document.getElementById('target-3')){showAds('details_bottom_728x90', 3)};			   
						
				   }
				   else { 
				   if(document.getElementById('target-4')){showAds('mros_details_medium_300x250', 4)};
				   if(document.getElementById('target-5')){showAds('mros_details_bottom_300x250', 5)};
				   if(document.getElementById('target-6')){showAds('mros_details_native_320x75', 6)};	
				   }
			   $.get("/Resources/naidunia/plt/articledata.html?v17122019", function (data) {	
			      $(".appendToThis").append(data); 	
				    $('body').attr('id', 'jagrancss'); 
					});	
				 $( ".articleBody iframe" ).each(function( index ) {
					$(this).attr('src',$(this).attr('data-src'));
					});
					$(".articleBody script" ).each(function( index ) {
  						$(this).attr('src',$(this).attr('data-src'));
					}); 
												
				
					 
				isScrolled=1;	
			 }
					
            }		
            resolve(1);
        }
    });
	
}
</script>

<script>
$(window).scroll(function() {
		
		   var navpos1 = $('.header').offset().top; 
		 
			//var navpos1 = $('.commentBox h2').offset();
			   if (navpos1) {
				  $('body').addClass('fixedHd');
				}
				else {
					 $('body').removeClass('fixedHd');
					 }
			
				
});  
</script>
<style>

.header {position: relative!important;}
.fixedHd .header { position: fixed!important; top: 0px;left: 0px;  z-index: 9999999;}
.fixedHd .gutter-banner {position: fixed;top: 106px;z-index: 9999 !important;}
.ls-canvas .ls-area { overflow: inherit!important; }

</style></div><!--ls:end[component-1452162785339]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>