<!DOCTYPE html>
<html lang="hi"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>खरे के ऑफिस में हुई सर्चिंग घर पर मिला ताला - Indore News</title><!--fixed-layout--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="e,indore, madhya-pradesh, hindi news, nai dunia"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="इंदौर सहायक आबकारी आयुक्त आलोक खरे के यहां पर पड़े लोकायुक्त छापों में टीम ने इंदौर के ठि"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/naidunia/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[head-injection]--><meta name="news_keywords" content="e"><script type="application/ld+json">{  "@context": "https://schema.org",  "@type": "NewsArticle",  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "https://www.naidunia.com/madhya-pradesh/indore-e-3244735"  },  "headline": "खरे के ऑफिस में हुई सर्चिंग घर पर मिला ताला",  "image": {    "@type": "ImageObject",    "url": "https://images.jagran.com/naidunia/",    "height": 600,    "width": 800  },  "datePublished": "2019-10-16T04:00:57+05:30",  "dateModified": "2019-10-16T04:00:57+05:30",  "author": {    "@type": "Person",    "name": "Nai Dunia News Network"  },   "publisher": {    "@type": "Organization",    "name": "Nai Dunia",    "logo": {      "@type": "ImageObject",      "url": "https://www.naidunia.com/Resources/naidunia/images/logo-naidunia.png",      "width": 190 ,      "height": 60    }  },  "description": "इंदौर सहायक आबकारी आयुक्त आलोक खरे के यहां पर पड़े लोकायुक्त छापों में टीम ने इंदौर के ठि"}</script><!-- GTM Tag --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><!-- GTM tag ends here --><!-- Alexa script starts --> <script type="text/javascript"> _atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <script type="application/ld+json">{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id":"https://www.naidunia.com", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id":"https://www.naidunia.com/madhya-pradesh", "name": "madhya pradesh" } },{ "@type": "ListItem", "position": 3, "item": { "@id":"https://www.naidunia.com/madhya-pradesh/indore", "name": "indore" } }]}</script><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"><link rel="amphtml" href="https://www.naidunia.com/lite/madhya-pradesh/indore-e-3244735"><meta property="article:published_time" content="2019-10-16T04:00:57+5:30"/><meta property="article:modified_time" content="2019-10-16T04:00:57+5:30"/><link rel="canonical" href="https://www.naidunia.com/madhya-pradesh/indore-e-3244735"><meta property="fb:pages" content="111634938868283" /><meta property="og:site_name" content="Nai Dunia" /><meta property="og:title" content="खरे के ऑफिस में हुई सर्चिंग घर पर मिला ताला"/><meta property="og:description" content="इंदौर सहायक आबकारी आयुक्त आलोक खरे के यहां पर पड़े लोकायुक्त छापों में टीम ने इंदौर के ठि"/><meta property="og:url" content="https://www.naidunia.com/madhya-pradesh/indore-e-3244735"/><meta property="og:type" content="article"><meta property="og:image" content="https://images.jagran.com/naidunia/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Nai_Dunia" /><meta name="twitter:creator" content="@Nai_Dunia" /><meta name="twitter:title" content="खरे के ऑफिस में हुई सर्चिंग, घर पर मिला ताला - Indore News" /><meta name="twitter:description" content="इंदौर सहायक आबकारी आयुक्त आलोक खरे के यहां पर पड़े लोकायुक्त छापों में टीम ने इंदौर के ठि" /><meta name="twitter:image" content="https://images.jagran.com/naidunia/" /><link href="//b.scorecardresearch.com" rel="dns-prefetch"><link href="//b.scorecardresearch.com" rel="preconnect"><link href="//securepubads.g.doubleclick.net" rel="dns-prefetch"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="//pubads.g.doubleclick.net" rel="dns-prefetch"><link href="//pubads.g.doubleclick.net" rel="preconnect"><link href="//www.google-analytics.com" rel="dns-prefetch"><link href="//www.google-analytics.com" rel="preconnect"><link href="//www.googletagservices.com" rel="dns-prefetch"><link href="//partner.googleadservices.com" rel="dns-prefetch"><link href="//tpc.googlesyndication.com" rel="dns-prefetch"><link href="//cm.g.doubleclick.net" rel="dns-prefetch"><link href="//www.naidunia.com" rel="dns-prefetch"><link href="//www.naidunia.com" rel="preconnect"><link href="//images.jagran.com" rel="dns-prefetch"><link href="//images.jagran.com" rel="preconnect"><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><link rel="preconnect" href="https://fonts.gstatic.com/"><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen29241165-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen29241166-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1569239610330"><!--ls:begin[component-1569239610330]--><div class="iw_component" id="1569239610330"><style>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</style></div><!--ls:end[component-1569239610330]--></div><div class="ls-cmp-wrap" id="w1452248883456"><!--ls:begin[component-1452248883456]--><div class="iw_component" id="1452248883456"><script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script><noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2:
			"13184768", cs_ucfr: "1" });(function() {var s =
			document.createElement("script"), el =
			document.getElementsByTagName("script")[0]; s.async = true;s.src =
			(document.location.protocol == "https:" ? "https://sb" : "http://b")
			+ ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,
			el);})();</script><noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript><script src="/Resources/naidunia/js/common-header.js?ver=310719"></script><style>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</style><header>
<div class="header">
<div class="menuNavigation">
<div class="topLinks menuLinks">
<div class="container2">
<div class="show-nav-append"></div>
<section>
<ul>
<li>
<a href="/madhya-pradesh">
									मध्यप्रदेश
								</a>
</li>
<li>
<a href="/chhattisgarh">
									छत्तीसगढ़
								</a>
</li>
<li>
<a href="/national">
									देश
								</a>
</li>
<li>
<a href="/state">
									प्रदेश
								</a>
</li>
<li>
<a href="/education">
									शिक्षा
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/world">
									विदेश
								</a>
</li>
<li>
<a href="/business">
									बिज़नेस
								</a>
</li>
<li>
<a href="/top-news">
									बड़ी खबरें
								</a>
</li>
<li>
<a href="/latest-news">
									ताजा खबरें
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/sports">
									खेल
								</a>
</li>
<li>
<a href="/entertainment">
									मनोरंजन
								</a>
</li>
<li>
<a href="/technology">
									टेक्नोलॉजी
								</a>
</li>
<li>
<a href="/spiritual">
									धर्म
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/horoscope-rashifal">
									राशिफल
								</a>
</li>
<li>
<a href="/photo-gallery">
									फोटो
								</a>
</li>
<li>
<a href="/magazine/career">
									करियर
								</a>
</li>
<li>
<a href="/editorial">
									विचार
								</a>
</li>
</ul>
</section>
<ul class="trendingLinks fr">
<li>
<b>ट्रेंडिंग</b><i class="trandingIcon"></i>
</li>
<li>
<span>#</span><a href="/topics-trending/national/ayodhya">अयोध्या केस</a>
</li>
<li>
<span>#</span><a href="/topics-trending/madhya-pradesh/magnificent-madhya-pradesh">मैग्निफिसेंट एमपी</a>
</li>
<li>
<span>#</span><a href="/topics-trending/entertainment/bigg-boss13">Bigg Boss 13</a>
</li>
<li>
<span>#</span><a href="/topics-trending/sports/india-vs-south-africa">भारत-&zwj;दक्षिण अफ्रीका</a>
</li>
<li>
<span>#</span><a href="/topics-trending/madhya-pradesh/honey-trap">हनी ट्रैप मामला</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overlayBg"></div>
<div class="container header-top">
<div class="logo">
<a href="/"><img src="/Resources/naidunia/images/naidunia-logo.png" alt="naidunia Hindi News"></a>
</div>
<span class="menuIcon menu" onclick="checkAssets('jagrancss')"><small></small><small></small><small></small><b>Menu</b></span>
<div class="choose-state choose-state1">
<i class="cs-icon"></i><span><a href="javascript:void(0)">राज्य चुनें</a></span>
</div>
<style>
						.choose-state.budget {font-weight: bold; border-left: solid 1px #dcdcdc; padding-left:
						15px; line-height: 18px;}
						.choose-state.budget span{color:#f00;}
						.hdr-topmenu .weather a{ color:#000; font-size:15px;}
						.hdr-topmenu .weather i { color: #FFD800; display: inline-block; margin-right:
						8px; vertical-align: middle; font-size: 30px; margin-top: -5px;}
					</style>
<div class="hd-right fr">
<div id="mob-append">
<ul class="hdr-topmenu fl">
<li>
<a rel="noreferrer" target="_blank" href="http://naiduniaepaper.jagran.com/" title="Epaper">Epaper</a>
</li>
<li>
<a href="/" title="News In Hindi">News In Hindi</a>
</li>
</ul>
<div class="search fl" onclick="checkAssets('jagrancss')">
<form method="POST" id="searchForm" name="searchForm" action="/naidunia/article-details.page?submit=true&componentID=1452248883456">
<input aria-label="searchForm" onKeyPress="return submitenter(event)" onfocus="if(this.value=='Type Your search') this.value='';" onblur="if(this.value=='') this.value='Type Your search';" value="Type Your search" type="text" id="search" name="search"><input aria-label="searchbtn" name="searchbtn" value="" class="btnsrch" onclick="searchSubmit();" type="submit">
</form>
</div>
<ul class="social fl" onmouseover="checkAssets('jagrancss')">
<li>
<strong class="fl">LIKE US ON</strong>
</li>
<li class="fb">
<a title="Facebook" href="javascript:void(0)" rel="nofollow"><i></i></a>
<div id="fb-root"></div>
<div class="fb-like" data-href="https://www.facebook.com/NaiDunia?ref=br_rs" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</li>
<li class="tw">
<a title="Twitter" href="javascript:void(0)" rel="nofollow"><i></i></a><a href="https://twitter.com/Nai_Dunia?ref_src=twsrc%5Etfw" data-show-screen-name="false" data-size="" data-show-count="false" aria-label="twitter-follow-button" class="twitter-follow-button"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="header-menu">
<div class="top-strip">
<b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b>
</div>
<div class="container">
<div class="MainLMenu tab" id="mainNav">
<ul>
<li class="home">
<a aria-label="home" href="/"><i></i></a>
</li>
<li>
<a href="/latest-news">
										ताजा खबरें
									</a>
</li>
<li>
<a href="/top-news">
										बड़ी खबरें
									</a>
</li>
<li>
<a href="/elections">
										चुनाव 2019
									</a>
</li>
<li class="active">
<a href="/madhya-pradesh">
										मध्यप्रदेश
									</a>
</li>
<li>
<a href="/chhattisgarh">
										छत्तीसगढ़
									</a>
</li>
<li>
<a href="/state">
										प्रदेश
									</a>
</li>
<li>
<a href="/national">
										देश
									</a>
</li>
<li>
<a href="/world">
										विदेश
									</a>
</li>
<li>
<a href="/sports">
										खेल
									</a>
</li>
<li>
<a href="/entertainment">
										मनोरंजन
									</a>
</li>
<li>
<a href="/business">
										बिज़नेस
									</a>
</li>
<li>
<a href="/technology">
										टेक्नोलॉजी
									</a>
</li>
<li>
<a href="/spiritual">
										धर्म
									</a>
</li>
<li>
<a href="/horoscope-rashifal">
										राशिफल
									</a>
</li>
<li>
<a href="/editorial">
										विचार
									</a>
</li>
<li>
<a href="/education">
										शिक्षा
									</a>
</li>
<li class="vishesh">
<a href="/special-story">नईदुनिया विशेष</a>
</li>
</ul>
<i class="swipeIcon"><img src="/Resources/naidunia/images/sprite-lightW.png" alt=""></i>
</div>
</div>
</div>
</div>
</header><div id="popup2">
<div class="stateDropdown">
<div class="topHd text-center">
					राज्य चुनें
					<a class="closeIcon" href="javascript:void(0)">close</a>
</div>
<ul class="dropList">
<li>
<a href="/madhya-pradesh"><small><i class="mp"></i></small><span>मध्यप्रदेश</span></a>
</li>
<li>
<a href="/chhattisgarh"><small><i class="ch"></i></small><span>छत्तीसगढ़</span></a>
</li>
<li>
<a href="/delhi-ncr"><small><i class="dl"></i></small><span>दिल्ली</span></a>
</li>
<li>
<a href="/gujarat"><small><i class="gj"></i></small><span>गुजरात</span></a>
</li>
<li>
<a href="/rajasthan"><small><i class="rj"></i></small><span>राजस्थान</span></a>
</li>
<li>
<a href="/maharashtra"><small><i class="ma"></i></small><span>महाराष्ट्र</span></a>
</li>
</ul>
</div>
</div>
</div><!--ls:end[component-1452248883456]--></div><div class="ls-cmp-wrap" id="w1452258635434"><!--ls:begin[component-1452258635434]--><div class="iw_component" id="1452258635434"><script> var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript'; _Impulser.async = true; _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Jagran/Naidunia/generic.js'; var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter); </script></div><!--ls:end[component-1452258635434]--></div><div class="ls-cmp-wrap" id="w1450676572816"><!--ls:begin[component-1450676572816]--><div class="iw_component" id="1450676572816"><!--DFP category ads code start--> 
<!--<script>
function _category() {
  var links = document.getElementsByTagName("link");
  var domainUrl = "";
  var withOutDomain = '';
  var category = "";
  var replaceURL = "";
  for (var i = 0; i < links.length; i++) {
	  if (links[i].getAttribute("rel")=='canonical')
	  {
		   domainUrl = links[i].getAttribute("href");
        	   withOutDomain = domainUrl.substring(getPosition(domainUrl, '/', 3), domainUrl.length);
		   category = withOutDomain.split("/")[0];
		   category = category.split('-')[0];
		   if (category == 'madhya')
			category = "madhya-pradesh";
		   if (category == 'delhi')
			category = "delhi-ncr";
		   console.log("@category:" + category);
		   break;
	  }
  }
  return category;
  }
function getPosition(string, subString, index) {
   return string.split(subString, index).join(subString).length+1;
}
</script>-->
<!--DFP category ads code end-->

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
function getMetaKeywordsContent() {
var metas = document.getElementsByTagName('meta');for (var i=0; i< metas.length; i++) {if (metas[i].getAttribute("name") == "keywords") {var value = metas[i].getAttribute("content").split(",").map(Function.prototype.call, String.prototype.trim);console.log(value);return value;}}return '';}
</script>

<script>
  googletag.cmd.push(function() {
     var widthWindow=$(window).width();
   if(widthWindow>=1024){	
	googletag.defineSlot('/13276288/naidunia/Desktop/detail/pagepush_980x50',[[980, 270], [980, 50], [980, 60], [728, 90]], 'details_pagepush_980x50').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/ticker_980x50', [[980, 60], [980, 50]], 'details_ticker_980x50').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/Desktop/detail/bottom_728x90', [[728, 90], [980, 60], [980, 50]], 'details_bottom_728x90').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/top_300x250', [[300, 600], [300, 250]], 'details_top_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/medium_300x250', [[300, 600], [300, 250]], 'details_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/bottom_300x250', [[300, 600], [300, 250]], 'details_bottom_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/lhs_160x600', [160, 600], 'details_lhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/rhs_160x600', [160, 600], 'details_rhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/interstitial_1x1', [1, 1], 'details_interstitial_1x1').addService(googletag.pubads());
   }
   
   else {
	    googletag.defineSlot('/13276288/naidunia/mobile/detail/top_300x250', [[300, 250], [336, 280]], 'mros_details_top_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/detail/medium_300x250', [[300, 250], [336, 280]], 'mros_details_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/detail/bottom_300x250', [[300, 250], [336, 280]], 'mros_details_bottom_300x250').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/mobile/detail/native1_320x75', [320, 75], 'mros_details_native_320x75').addService(googletag.pubads());
	//googletag.defineSlot('/13276288/naidunia/mobile/detail/native2_320x75', [320, 75], 'mros_details_native1_320x75').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/detail/interstitial_1x1', [[1, 1], [1, 3]], 'details_interstitial_1x1').addService(googletag.pubads()); 
   }
	
	googletag.pubads().set("page_url", window.location.href); 
    googletag.pubads().setTargeting('category', getMetaKeywordsContent());
    googletag.pubads().setTargeting('Naidunia_Keyword', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /13276288/naidunia_ad_interstitial_1x1 -->
<div id='details_interstitial_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('details_interstitial_1x1'); });
</script>
</div></div><!--ls:end[component-1450676572816]--></div><div class="ls-cmp-wrap" id="w1450676572822"><!--ls:begin[component-1450676572822]--><div class="iw_component" id="1450676572822"><!-- /13276288/naidunia_ad_ticker_980x60 -->
<div style="text-align:center; clear: both; padding:1px 0px" class="Nweb">
<div id='details_ticker_980x50'>
<script>
googletag.cmd.push(function() { googletag.display('details_ticker_980x50'); });
</script>
</div>
</div></div><!--ls:end[component-1450676572822]--></div><div class="ls-cmp-wrap" id="w1450676572820"><!--ls:begin[component-1450676572820]--><div class="iw_component" id="1450676572820"><div style="position:relative; Nweb">
  <div class="gutter-banner"> 
<!-- /13276288/naidunia_ad_rhs_160x600 -->
    <div id='details_rhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_rhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_rhs_160x600"></div>    
  </div>
  <style>
  .gutter-banner{width:160px; height:600px; position:absolute; top:10px; right:0px; z-index:0;}
.ls-canvas .ls-area-body { overflow: inherit!important; }
.gutter-banner-lhs{ left:0;}
.fixedHd .gutter-banner {
    position: fixed;
    top: 106px;
    z-index: 9999999;
}
@media(max-width:1266px){ .gutter-banner{display:none;}}
  </style>
  
  <div class="gutter-banner gutter-banner-lhs">   
    <!-- /13276288/naidunia_ad_lhs_160x600 -->
    <div id='details_lhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_lhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_lhs_160x600"></div>
</div>
</div>

</div><!--ls:end[component-1450676572820]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-2"><div class="ls-fxr" id="ls-gen29241167-ls-fxr"><div class="ls-area" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen29241168-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572821"><!--ls:begin[component-1450676572821]--><div class="iw_component" id="1450676572821"><div class="adsBox Nweb">
<!-- /13276288/naidunia_ad_pagepush_980x50 -->
<div id='details_pagepush_980x50'>
<script>
googletag.cmd.push(function() { googletag.display('details_pagepush_980x50'); });
</script>
</div>
<div id="Jagran_ATD_D_pagepush_980x50"></div>
</div></div><!--ls:end[component-1450676572821]--></div><div class="ls-cmp-wrap" id="w1452248884062"><!--ls:begin[component-1452248884062]--><div class="iw_component" id="1452248884062"><script>
function goToNewPage(dropdownlist)
{
var url = dropdownlist.options(dropdownlist.selectedIndex).value;
if (url != "")
{
window.open(url);
}
}
</script><aside class="breadcrum">
<ul id="breadcrumbs-two">
<li>
<a href="/"><strong>होम</strong></a>
</li>
<li>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/madhya-pradesh">मध्यप्रदेश</a>
</li>
<li>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/madhya-pradesh/indore">इंदौर</a>
</li>
</ul>
<div class="clr"></div>
</aside>
</div><!--ls:end[component-1452248884062]--></div><div class="ls-cmp-wrap" id="w1564397636733"><!--ls:begin[component-1564397636733]--><div class="iw_component" id="1564397636733"><div class="adsBox Nmobile">
<!-- /13276288/naidunia_ad_top_300x250 -->
<div id='mros_details_top_300x250'>
<script>
googletag.cmd.push(function() { googletag.display('mros_details_top_300x250'); });
</script>
</div>
<div id="Jagran_ATD_D_top_300x250"></div>
</div></div><!--ls:end[component-1564397636733]--></div><div class="ls-cmp-wrap" id="w1450676573107"><!--ls:begin[component-1450676573107]--><div class="iw_component" id="1450676573107"><div id="topHeading"></div>
</div><!--ls:end[component-1450676573107]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-3"><div class="ls-fxr" id="ls-gen29241169-ls-fxr"><div class="ls-area socialLeft fl" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen29241170-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1452258635221"><!--ls:begin[component-1452258635221]--><div class="iw_component" id="1452258635221"><script>
 $(document).ready(function(){
  var a1 = document.createElement("a");
  var i1 = document.createElement("i");
var i2 = document.createElement("i");
var i3 = document.createElement("i");
var i4 = document.createElement("i");
var ulist1 = document.getElementById("fb");
a1.setAttribute('href', "http://www.facebook.com/sharer.php?u="+window.location.href);
a1.setAttribute('aria-label','facebook');
a1.appendChild(i1);
ulist1.appendChild(a1);

var a2 = document.createElement("a");
var ulist2 = document.getElementById("tw");
a2.setAttribute('href', "http://twitter.com/share?url="+window.location.href);
a2.setAttribute('aria-label','twitter');
a2.appendChild(i2);
ulist2 .appendChild(a2);

var a3 = document.createElement("a");
var ulist3 = document.getElementById("wp");
a3.setAttribute('href', "https://api.whatsapp.com/send?text="+window.location.href);
a3.setAttribute('aria-label','whatsapp');
a3.appendChild(i3);
ulist3 .appendChild(a3);

var a4 = document.createElement("a");
var ulist4 = document.getElementById("em");
a4.setAttribute('href', "mailto:?subject="+document.title+"&body="+window.location.href);
a4.setAttribute('aria-label','mail');
a4.appendChild(i4);
ulist4 .appendChild(a4);


});
  
  
  </script><div id="socialLeft">
<ul class="social">
<li class="fb" id="fb"></li>
<li class="tw" id="tw"></li>
<li class="wp" id="wp"></li>
<li class="em" id="em"></li>
</ul>
</div>
</div><!--ls:end[component-1452258635221]--></div></div></div><div class="ls-area leftSection width600 fl" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen29241171-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450611239003"><!--ls:begin[component-1450611239003]--><div class="iw_component" id="1450611239003"><style>
.relativeNews figure {
    margin-right: 10px;
    width: 87px;
    height: auto;
    float: left;}
.relativeNews .nextRead { background: #B01213 none repeat scroll 0% 0%;}
</style><style>#mainId { width: 100%; float: left; }</style><script>
var dataLayer = window.dataLayer || [];
dataLayer.push({'event':'pageview','article_subcategory':'indore',
'tvc_publish_date':'2019-10-16T04:00:57',
'tvc_update_date':'2019-10-16T04:00:57',
'tvc_artical_tags':"e",
'tvc_word_count':'141',
'tvc_page_cat':'madhya-pradesh',
'link_present_home page':'',
'tvc_author':'Nai Dunia News Network',
'article_age':' 1 hrs ago',
'language':'hindi',
'genre':'',
'author_ID':'Nai Dunia News Network',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'storyID':'3244735',

'cre':'na',

'tvc_video_embed':'No',
'online_offline':'Offline'});
</script><div id="mainId">
<article id="detailBox" class="newsBox detailBox">
<div id="12">
<h1>खरे के ऑफिस में हुई सर्चिंग, घर पर मिला ताला</h1>
</div>
<div class="articleHd">
<div class="dateInfo">
<span class="fl">Publish Date: | Wed, 16 Oct 2019 04:00 AM (IST)</span>
</div>
</div>
<figure class="bodySummery">
<img id="jagran_image_id" src="/Resources/naidunia/images/default-img.jpg" alt="खरे के ऑफिस में हुई सर्चिंग, घर पर मिला ताला"><figcaption>इंदौर। सहायक आबकारी आयुक्त आलोक खरे के यहां पर पड़े लोकायुक्त छापों में टीम ने इंदौर के ठि</figcaption>
</figure>
<div class="adsBox Nmobile" id="target-4"></div>
<div class="articleBody">
<p></p>
<p><p>इंदौर। सहायक आबकारी आयुक्त आलोक खरे के यहां पर पड़े लोकायुक्त छापों में टीम ने इंदौर के ठिकानों पर भी कार्रवाई की। लोकायुक्त एसपी सव्यसाची सराफ के मुताबिक यह मुख्य कार्रवाई भोपाल लोकायुक्त की थी, लेकिन यहां पर पदस्थ होने और खरे का घर होने के कारण हमारी टीम भी शामिल हुई। सुबह साढ़े पांच बजे टीम स्कीम नंबर 140 के पास स्थित ग्रेंड एग्जोटिका में 10वीं मंजिल पर स्थित खरे के फ्लैट पर कार्रवाई के लिए पहुंची थी, लेकिन यहां ताला लगा हुआ था। </p><p>सुबह 11 बजे लोकायुक्त निरीक्षक राहुल गजभिए के नेतृत्व में एक टीम कलेक्टोरेट स्थित आबकारी विभाग के कार्यालय पहुंची। यहां करीब ढाई घंटे तक खरे के केबिन की तलाशी ली गई। अलमारी और दराजों की तलाशी में कुछ दस्तावेज मिले हैं। बुधवार को भोपाल से खरे के फ्लैट की चाबी आएगी। इसके बाद इसे खोला जाएगा। </p><p id='rel1'/></p>
<div class="appendToThis"></div>
<div class="cre-pop">&nbsp;</div>
<div class="adsBox Nmobile" id="target-5"></div>
<ul class="tagList" style="clear: left">
<li>#<a href="/search/e">e</a>
</li>
</ul>
<div class="adsBox Nmobile" id="target-6"></div>
</div>
<input type="hidden" id="h-i" value="1"><input type="hidden" id="h-t" value=""><input type="hidden" id="h-u" value="">
</article>
</div><script src="/Resources/naidunia/js/recommend-naidunia.js?v=23082019-2"></script><script>
$(document).ready(function() {	
			

if (document.body.scrollTop < 500) { $("#note").animate({ bottom: "0",}, 1200);	$('#note').addClass('opt'); } });
</script><script>
		$(document).ready(function() {	
		var newHtml1=document.getElementById('12').innerHTML;
		$('#topHeading').append(newHtml1);
		$('#12').remove();
		});
	</script><script language="javascript" type="text/javascript">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</script><script>
 if(jnmIsMobile()) { 
 	$(document).ready(function() {
    	$('.rightSection').remove();    
    });
 	
 }
 </script>
</div><!--ls:end[component-1450611239003]--></div></div></div><div class="ls-area rightSection width300 fr" id="ls-row-3-area-3"><div class="ls-area-body" id="ls-gen29241172-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572817"><!--ls:begin[component-1450676572817]--><div class="iw_component" id="1450676572817"><div class="ads Nweb">
<!-- /13276288/naidunia_ad_top_300x250 -->
<div id='details_top_300x250'>
<script>
googletag.cmd.push(function() { googletag.display('details_top_300x250'); });
</script>
</div>
<div id="Jagran_ATD_D_top_300x250"></div>
</div>

</div><!--ls:end[component-1450676572817]--></div><div class="ls-cmp-wrap" id="w1450676574286"><!--ls:begin[component-1450676574286]--><div class="iw_component" id="1450676574286"><article class="newsBox">
<div class="MainHd">
<h2>बड़ी खबरें</h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a href="/national-ayodhya-case-supreme-court-may-have-final-hearing-on-ayodhya-case-today-3241896"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/161019_ayodhya_m.jpg" alt="Ayodhya case : अयोध्या मामले को लेकर सुप्रीम कोर्ट में आज हो सकती है आखिरी सुनवाई"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national-ayodhya-case-supreme-court-may-have-final-hearing-on-ayodhya-case-today-3241896">Ayodhya case : अयोध्या मामले को लेकर सुप्रीम कोर्ट में आज हो सकती है आखिरी सुनवाई</a>
</div>
</li>
<li>
<figure>
<a href="/world-global-recession-global-recession-condition-is-like-a-2008-recession-3239652"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/151019_imf_m.jpg" alt="Global Recession: आईएमएफ के अनुसार वैश्वविक अर्थव्यवस्था के हाल 2008 की मंदी जैसे"></a>
</figure>
<span></span>
<div class="h3">
<a href="/world-global-recession-global-recession-condition-is-like-a-2008-recession-3239652">Global Recession: आईएमएफ के अनुसार वैश्वविक अर्थव्यवस्था के हाल 2008 की मंदी जैसे</a>
</div>
</li>
<li>
<figure>
<a href="/rajasthan-rajasthan-bride-brings-procession-held-marriage-by-putting-constitution-as-a-witness-3240066"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/161019_vivah_m.jpg" alt="Rajasthan : दुल्हन लेकर पहुंची बारात, संविधान को साक्षी मानकर की शादी"></a>
</figure>
<span></span>
<div class="h3">
<a href="/rajasthan-rajasthan-bride-brings-procession-held-marriage-by-putting-constitution-as-a-witness-3240066">Rajasthan : दुल्हन लेकर पहुंची बारात, संविधान को साक्षी मानकर की शादी</a>
</div>
</li>
<li>
<figure>
<a href="/madhya-pradesh/bhopal-kamal-nath-cabinet-bond-for-making-ews-for-colonizer-is-over-one-state-one-license-formula-applied-3237952"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/161019_kamalnath_cabinet2_m.jpg" alt="Kamal Nath Cabinet :  कॉलोनाइजर के लिए EWS बनाने का बंधन खत्म"></a>
</figure>
<span></span>
<div class="h3">
<a href="/madhya-pradesh/bhopal-kamal-nath-cabinet-bond-for-making-ews-for-colonizer-is-over-one-state-one-license-formula-applied-3237952">Kamal Nath Cabinet :  कॉलोनाइजर के लिए EWS बनाने का बंधन खत्म</a>
</div>
</li>
<li>
<figure>
<a href="/sports/football-india-vs-bangladesh-fifa-world-cup-qualifier-india-hold-bangladesh-on-draw-with-fine-goal-by-adil-3240168"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/161019_india_football_m.jpg" alt="FIFA World Cup Qualifier: आदिल के गोल से भारत ने बांग्लादेश से खेला ड्रॉ"></a>
</figure>
<span></span>
<div class="h3">
<a href="/sports/football-india-vs-bangladesh-fifa-world-cup-qualifier-india-hold-bangladesh-on-draw-with-fine-goal-by-adil-3240168">FIFA World Cup Qualifier: आदिल के गोल से भारत ने बांग्लादेश से खेला ड्रॉ</a>
</div>
</li>
<li>
<figure>
<a href="/chhattisgarh/raipur-councilor-will-elect-mayor-president-evm-out-from-body-election-in-chhattisgarh-3238161"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/161019_election_cg1_m.jpg" alt="छत्तीसगढ़ में पार्षद चुनेंगे महापौर-अध्यक्ष, निकाय चुनाव से ईवीएम आउट"></a>
</figure>
<span></span>
<div class="h3">
<a href="/chhattisgarh/raipur-councilor-will-elect-mayor-president-evm-out-from-body-election-in-chhattisgarh-3238161">छत्तीसगढ़ में पार्षद चुनेंगे महापौर-अध्यक्ष, निकाय चुनाव से ईवीएम आउट</a>
</div>
</li>
<li>
<figure>
<a href="/rajasthan-rajasthan-police-order-police-personnel-below-40-years-will-be-posted-in-field-3238903"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/151019_police_job__m.jpg" alt="Rajasthan Police : अब राजस्थान में 40 साल से कम उम्र वाले पुलिसकर्मियों की होगी फील्&zwj;ड में पोस्टिंग"></a>
</figure>
<span></span>
<div class="h3">
<a href="/rajasthan-rajasthan-police-order-police-personnel-below-40-years-will-be-posted-in-field-3238903">Rajasthan Police : अब राजस्थान में 40 साल से कम उम्र वाले पुलिसकर्मियों की होगी फील्&zwj;ड में पोस्टिंग</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1450676574286]--></div><div class="ls-cmp-wrap" id="w1450676572818"><!--ls:begin[component-1450676572818]--><div class="iw_component" id="1450676572818"><div class="ads Nweb" id="target-1">
 <!-- /13276288/naidunia_ad_medium_300x250 -->

<div id="Jagran_ATD_D_medium_300x250"></div>
</div></div><!--ls:end[component-1450676572818]--></div><div class="ls-cmp-wrap" id="w1452248883674"><!--ls:begin[component-1452248883674]--><div class="iw_component" id="1452248883674"><article class="newsBox">
<div class="MainHd">
<h2>जरूर पढ़ें </h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a class="" href="/madhya-pradesh/jabalpur-jabalpur-news-3244880"><img alt="होटल, अस्पताल, घर में मिला मच्छर का लार्वा तो भरना होगा 5 से 50 हजार का जुर्माना" src="/Resources/naidunia/images/default-img.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/jabalpur-jabalpur-news-3244880">होटल, अस्पताल, घर में मिला मच्छर का लार्वा तो भरना होगा 5 से 50 हजार का जुर्माना</a>
</div>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/jabalpur-jabalpur-news-3244879"><img alt="पेट्रोल पंप से नकदी से भरा बैग चुराया" src="/Resources/naidunia/images/default-img.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/jabalpur-jabalpur-news-3244879">पेट्रोल पंप से नकदी से भरा बैग चुराया</a>
</div>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/jabalpur-jabalpur-news-3244878"><img alt="युवक को जान से मारने के लिए पिता ने ही अपने बेटे को उकसाया था" src="/Resources/naidunia/images/default-img.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/jabalpur-jabalpur-news-3244878">युवक को जान से मारने के लिए पिता ने ही अपने बेटे को उकसाया था</a>
</div>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/jabalpur-jabalpur-news-3244877"><img alt="बर्खास्त पुलिस आरक्षक ने सरकारी जमीन पर बना लिया झोपड़ा, निगम ने तोड़ा" src="/Resources/naidunia/images/default-img.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/jabalpur-jabalpur-news-3244877">बर्खास्त पुलिस आरक्षक ने सरकारी जमीन पर बना लिया झोपड़ा, निगम ने तोड़ा</a>
</div>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/jabalpur-jabalpur-news-3244876"><img alt="चोरी के खिलाफ कॉलेज में तालाबंदी करने वाला छात्र निकला बुलेट चोर" src="/Resources/naidunia/images/default-img.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/jabalpur-jabalpur-news-3244876">चोरी के खिलाफ कॉलेज में तालाबंदी करने वाला छात्र निकला बुलेट चोर</a>
</div>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/jabalpur-jabalpur-news-3244875"><img alt="आधी सड़क घेर कर खड़े हो रहे वाहन,सिर्फ एक पेड पार्किंग ही बना पाया निगम" src="/Resources/naidunia/images/default-img.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/jabalpur-jabalpur-news-3244875">आधी सड़क घेर कर खड़े हो रहे वाहन,सिर्फ एक पेड पार्किंग ही बना पाया निगम</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1452248883674]--></div><div class="ls-cmp-wrap" id="w1450676572819"><!--ls:begin[component-1450676572819]--><div class="iw_component" id="1450676572819"><div class="ads Nweb" id="target-2">
<!-- /13276288/naidunia_ad_bottom_300x250 -->

<div id="Jagran_ATD_D_Bottom_2_300x250"></div>
</div></div><!--ls:end[component-1450676572819]--></div><div class="ls-cmp-wrap" id="w1452248884329"><!--ls:begin[component-1452248884329]--><div class="iw_component" id="1452248884329"><script>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</script>
</div><!--ls:end[component-1452248884329]--></div><div class="ls-cmp-wrap" id="w1452258630102"><!--ls:begin[component-1452258630102]--><div class="iw_component" id="1452258630102"><div class="newsBox">
<!-- Composite Start --> <div id="M324061ScriptRootC317338"> <div id="M324061PreloadC317338"></div> </div> <!-- Composite End -->
</div> 
		</div><!--ls:end[component-1452258630102]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row" id="ls-row-4"><div class="ls-fxr" id="ls-gen29241173-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen29241174-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1566279315284"><!--ls:begin[component-1566279315284]--><div class="iw_component" id="1566279315284"><div class="container" id="nextArticle-footer">
<div id="footerNote"></div>
</div><script>
  
  function threeStroies(){	  
	$('.arrowBtn').click(function(){ 
			if ($('#footerNote').hasClass('opt')){ 
			$("#footerNote").animate({ bottom: "-65",}, 600);  $('#footerNote').removeClass('opt');}
		else { $("#footerNote").animate({ bottom: "0",}, 600); $('#footerNote').addClass('opt'); } });
    } 

</script>
</div><!--ls:end[component-1566279315284]--></div><div class="ls-cmp-wrap" id="w1565172348905"><!--ls:begin[component-1565172348905]--><div class="iw_component" id="1565172348905"><div id="loaddiv"></div><script>
$(document).ready(function() {
	newScroll();
				$('#socialid1, #leftid1, #rightid1').theiaStickySidebar({
						additionalMarginTop: 98
					});
					$('#socialid2, #leftid2, #rightid2').theiaStickySidebar({
						additionalMarginTop: 98
					});
			});
</script>
</div><!--ls:end[component-1565172348905]--></div><div class="ls-cmp-wrap" id="w1452248883457"><!--ls:begin[component-1452248883457]--><div class="iw_component" id="1452248883457"><div class="bottomLinks menuLinks">
<div class="container">
<div class="logo footerLogo fl">
<a class="flogo" href="/"><img width="175" data-src="/Resources/naidunia/images/footer-logo.png" alt="naidunia"></a>
<ul class="hdr-topmenu">
<li>
<a target="_blank" href="https://www.jagran.com/" rel="nofollow noopener">Jagran.com</a>
</li>
<li>
<a target="_blank" href="https://www.mid-day.com/" rel="nofollow noopener">Mid-Day</a>
</li>
<li>
<a target="_blank" href="https://www.onlymyhealth.com" rel="nofollow noopener">Health</a>
</li>
<li>
<a target="_blank" href="https://www.jagranjosh.com/" rel="nofollow noopener">Education</a>
</li>
<li>
<a target="_blank" href="https://www.inextlive.com/" rel="nofollow noopener">Inextlive</a>
</li>
<li>
<a target="_blank" href="https://www.herzindagi.com/" rel="nofollow noopener">Her Zindagi</a>
</li>
<li>
<a target="_blank" href="https://www.radiocity.in/" rel="nofollow noopener">Radio City</a>
</li>
<li>
<a target="_blank" href="https://www.jagranjunction.com/" rel="nofollow noopener">Blogs</a>
</li>
</ul>
</div>
<div class="footerSocial  fr">
<ul class="social">
<li class="fb">
<a rel="nofollow noopener" target="_blank" href="https://www.facebook.com/NaiDunia" title="Facebook"><i></i></a>
</li>
<li class="tw">
<a rel="nofollow noopener" target="_blank" href="https://twitter.com/Nai_Dunia" title="Twitter"><i></i></a>
</li>
<li class="gp">
<a rel="nofollow noopener" target="_blank" href="https://plus.google.com/+NaiDunia-NavDunia" title="Google"><i></i></a>
</li>
</ul>
</div>
</div>
<div class="container footernav">
<p>
<img class="fr" alt="digital cert" data-src="https://www.jagranimages.com/images/digital-cert.jpg"><span>Copyright &copy; 2019 Naidunia.</span>
</p>
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a title="About Naidunia" href="/about-us">About Naidunia</a>
</li>
<li>
<a title="Advertise with Naidunia" href="/advertise-withus">Advertise With Us</a>
</li>
<li>
<a title="Disclaimer" href="/disclaimer">Disclaimer</a>
</li>
<li>
<a title="Privacy Policy" href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a title="Contact us" href="/contact-us">Contact Us</a>
</li>
<li>
<a title="sitemap" href="/sitemap">Sitemap</a>
</li>
<li>
<a title="rss" href="/naidunia-rss">RSS</a>
</li>
</ul>
</div>
</div><div id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a target="_blank" href="/privacy-policy">Privacy Policy</a> and <a href="/cookie-policy" target="_blank">Cookie Policy</a>.
<a onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;" href="#" class="close">OK</a>
</div>
</div><style>
    #gdprbx { padding:10px;  position: fixed; bottom: -100px;z-index:9999; left: 0;right: 0;background: #ededed;box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; 
                animation: slideup 5s 1.0s 1 ease forwards;
                -webkit-animation: slideup 5s 1.0s 1 ease forwards;        
                -moz-animation: slideup 5s 1.0s 1 ease forwards;
                }
                #gdprbx .close{background: #484647; padding: 0px 15px; color: #fff;    margin-left: 5px;
}
                .cookiebox{padding:1px 10px; font-size:13px; line-height:20px;  color: #1c1c1c;}
                .cookiebox a{ color:#000; font-weight:bold;}
                @keyframes slideup { 100% {transform: translateY(-100px); }}
    @-webkit-keyframes slideup {100% { -webkit-transform: translateY(-100px); }}
    @-moz-keyframes slideup {100% { -moz-transform: translateY(-100px); }}
</style><script>
(function() {
 
    var name = "gdpr-consent=";
    console.log(name);
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    console.log(ca);
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
        console.log(c.substring(name.length, c.length));
        document.getElementById('gdprbx').style.display='none';
            return c.substring(name.length, c.length);
        }
      else {
document.getElementById('gdprbx').style.display='block';
}
    }
    return "";

})(); 
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
   console.log('working');
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
</script>
</div><!--ls:end[component-1452248883457]--></div><div class="ls-cmp-wrap" id="w1452162785339"><!--ls:begin[component-1452162785339]--><div class="iw_component" id="1452162785339"><script>
var isScrolled = 0;
window.addEventListener('scroll', function() {		
   checkAssets('jagrancss');
});  
function checkAssets(id) {
    return new Promise(function(resolve, reject) {
        if (document.getElementById(id)) {
            resolve(1);
        } else {			
			 if (id == 'jagrancss') {
			 if(isScrolled == 0){		

				   	 function showAds(showid, i){
					var para = document.createElement("script");
					var divbx = document.createElement("div");
					divbx.id=showid;
					var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
					var t = document.createTextNode(a);   
					para.appendChild(t);
					divbx.appendChild(para);   
					document.getElementById("target-"+i).appendChild(divbx);  
				   }
				 var widthWindow=$(window).width();
				   if(widthWindow>=985){				
				
                   if(document.getElementById('target-1')){showAds('details_medium_300x250', 1)};
				   if(document.getElementById('target-2')){showAds('details_bottom_300x250', 2)};
				   if(document.getElementById('target-3')){showAds('details_bottom_728x90', 3)};			   
						
				   }
				   else { 
				   if(document.getElementById('target-4')){showAds('mros_details_medium_300x250', 4)};
				   if(document.getElementById('target-5')){showAds('mros_details_bottom_300x250', 5)};
				   if(document.getElementById('target-6')){showAds('mros_details_native_320x75', 6)};	
				   }
			   $.get("/Resources/naidunia/plt/articledata.html?v11092019sep", function (data) {	
			      $(".appendToThis").append(data); 	
				    $('body').attr('id', 'jagrancss'); 
					
					});				
				
					 
				isScrolled=1;	
			 }
					
            }		
            resolve(1);
        }
    });
	
}
</script>

<script>
$(window).scroll(function() {
		
		   var navpos1 = $('.header').offset().top; 
		 
			//var navpos1 = $('.commentBox h2').offset();
			   if (navpos1) {
				  $('body').addClass('fixedHd');
				}
				else {
					 $('body').removeClass('fixedHd');
					 }
			
				
});  
</script>
<style>

.header {position: relative!important;}
.fixedHd .header { position: fixed!important; top: 0px;left: 0px;  z-index: 9999999;}
.fixedHd .gutter-banner {position: fixed;top: 106px;z-index: 9999 !important;}
.ls-canvas .ls-area { overflow: inherit!important; }

</style></div><!--ls:end[component-1452162785339]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>