<!DOCTYPE html>
<html lang="hi"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Lakhs stolen by breaking the lock of the house</title><!--fixed-layout--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="breaking, lock, house, Jabalpur News, Jabalpur News in Hindi, Jabalpur Latest News, Jabalpur Samachar,jabalpur, madhya-pradesh, hindi news, nai dunia"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="चोर ऊपर से घर में कूदकर पहुंचा और ताला तोड़कर घर में रखी अलमारी की चाबी से लॉकर खोलकर सामान चुरा ले गया है"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/naidunia/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[head-injection]--><meta name="news_keywords" content="breaking, lock, house, Jabalpur News, Jabalpur News in Hindi, Jabalpur Latest News, Jabalpur Samachar"><script type="application/ld+json">{  "@context": "https://schema.org",  "@type": "NewsArticle",  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "https://www.naidunia.com/madhya-pradesh/jabalpur-lakhs-stolen-by-breaking-the-lock-of-the-house-6596859"  },  "headline": "Jabalpur Crime News: सूने मकान का ताला तोड़कर सोना-चांदी के जेवर चुरा ले गया चोर",  "image": {    "@type": "ImageObject",    "url": "https://img.naidunia.com/naidunia/ndnimg/04122020/04_12_2020-chori_15_nov.jpg",    "height": 600,    "width": 800  },  "datePublished": "2020-12-04T15:33:19+05:30",  "dateModified": "2020-12-04T15:33:19+05:30",  "author": {    "@type": "Person",    "name": "Sunil Dahiya"  },   "publisher": {    "@type": "Organization",    "name": "Nai Dunia",    "logo": {      "@type": "ImageObject",      "url": "https://www.naidunia.com/Resources/naidunia/images/logo-naidunia.png",      "width": 190 ,      "height": 60    }  },  "description": "चोर ऊपर से घर में कूदकर पहुंचा और ताला तोड़कर घर में रखी अलमारी की चाबी से लॉकर खोलकर सामान चुरा ले गया है "}</script><!-- GTM Tag --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><!-- GTM tag ends here --><!-- Alexa script starts --> <script type="text/javascript"> _atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <script type="application/ld+json">{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id":"https://www.naidunia.com", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id":"https://www.naidunia.com/madhya-pradesh", "name": "madhya pradesh" } },{ "@type": "ListItem", "position": 3, "item": { "@id":"https://www.naidunia.com/madhya-pradesh/jabalpur", "name": "jabalpur" } }]}</script><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><link rel="amphtml" href="https://www.naidunia.com/lite/madhya-pradesh/jabalpur-lakhs-stolen-by-breaking-the-lock-of-the-house-6596859"><meta property="article:published_time" content="2020-12-04T15:33:19+5:30"/><meta property="article:modified_time" content="2020-12-04T15:33:19+5:30"/><link rel="canonical" href="https://www.naidunia.com/madhya-pradesh/jabalpur-lakhs-stolen-by-breaking-the-lock-of-the-house-6596859"><meta property="fb:pages" content="111634938868283" /><meta property="og:site_name" content="Nai Dunia" /><meta property="og:title" content="Jabalpur Crime News: सूने मकान का ताला तोड़कर सोना-चांदी के जेवर चुरा ले गया चोर"/><meta property="og:description" content="चोर ऊपर से घर में कूदकर पहुंचा और ताला तोड़कर घर में रखी अलमारी की चाबी से लॉकर खोलकर सामान चुरा ले गया है "/><meta property="og:url" content="https://www.naidunia.com/madhya-pradesh/jabalpur-lakhs-stolen-by-breaking-the-lock-of-the-house-6596859"/><meta property="og:type" content="article"><meta property="og:image" content="https://img.naidunia.com/naidunia/ndnimg/04122020/04_12_2020-chori_15_nov.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Nai_Dunia" /><meta name="twitter:creator" content="@Nai_Dunia" /><meta name="twitter:title" content=" Lakhs stolen by breaking the lock of the house" /><meta name="twitter:description" content="चोर ऊपर से घर में कूदकर पहुंचा और ताला तोड़कर घर में रखी अलमारी की चाबी से लॉकर खोलकर सामान चुरा ले गया है " /><meta name="twitter:image" content="https://img.naidunia.com/naidunia/ndnimg/04122020/04_12_2020-chori_15_nov.jpg" /><link href="//b.scorecardresearch.com" rel="dns-prefetch"><link href="//b.scorecardresearch.com" rel="preconnect"><link href="//securepubads.g.doubleclick.net" rel="dns-prefetch"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="//pubads.g.doubleclick.net" rel="dns-prefetch"><link href="//pubads.g.doubleclick.net" rel="preconnect"><link href="//www.google-analytics.com" rel="dns-prefetch"><link href="//www.google-analytics.com" rel="preconnect"><link href="//www.googletagservices.com" rel="dns-prefetch"><link href="//partner.googleadservices.com" rel="dns-prefetch"><link href="//tpc.googlesyndication.com" rel="dns-prefetch"><link href="//cm.g.doubleclick.net" rel="dns-prefetch"><link href="//www.naidunia.com" rel="dns-prefetch"><link href="//www.naidunia.com" rel="preconnect"><link href="//images.jagran.com" rel="dns-prefetch"><link href="//images.jagran.com" rel="preconnect"><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen34942302-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen34942303-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572816"><!--ls:begin[component-1450676572816]--><div class="iw_component" id="1450676572816"><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
function getMetaKeywordsContent() {
var metas = document.getElementsByTagName('meta');for (var i=0; i< metas.length; i++) {if (metas[i].getAttribute("name") == "keywords") {var value = metas[i].getAttribute("content").split(",").map(Function.prototype.call, String.prototype.trim);console.log(value);return value;}}return '';}
</script>

<script>
  googletag.cmd.push(function() {
     var widthWindow=window.innerWidth;
   if(widthWindow>=1024){ 
  googletag.defineSlot('/13276288/naidunia/Desktop/detail/pagepush_980x50',[[980, 270], [980, 50], [980, 60], [728, 90]], 'details_pagepush_980x50').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/Desktop/detail/ticker_980x50', [[980, 60], [980, 50]], 'details_ticker_980x50').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/Desktop/detail/bottom_728x90', [[728, 90], [980, 60], [980, 50]], 'details_bottom_728x90').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/top_300x250', [[300, 600], [300, 250]], 'details_top_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/medium_300x250', [[300, 600], [300, 250]], 'details_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/bottom_300x250', [[300, 600], [300, 250]], 'details_bottom_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/lhs_160x600', [160, 600], 'details_lhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/rhs_160x600', [160, 600], 'details_rhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/interstitial_1x1', [1, 1], 'details_interstitial_1x1').addService(googletag.pubads());
   }
   
   else {
      googletag.defineSlot('/13276288/naidunia/mobile/SMB/top_320x50', [[320, 50], [320, 75]], 'smb_ads_300x250').addService(googletag.pubads());
      googletag.defineSlot('/13276288/naidunia/mobile/detail/top_300x250', [[300, 250], [336, 280]], 'mros_details_top_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/detail/medium_300x250', [[300, 250], [336, 280]], 'mros_details_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/detail/bottom_300x250', [[300, 250], [336, 280]], 'mros_details_bottom_300x250').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/mobile/detail/native1_320x75', [320, 75], 'mros_details_native_320x75').addService(googletag.pubads());
  //googletag.defineSlot('/13276288/naidunia/mobile/detail/native2_320x75', [320, 75], 'mros_details_native1_320x75').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/detail/interstitial_1x1', [[1, 1], [1, 3]], 'mdetails_interstitial_1x1').addService(googletag.pubads()); 
   }
  
  googletag.pubads().set("page_url", window.location.href); 
    googletag.pubads().setTargeting('category', getMetaKeywordsContent());
    googletag.pubads().setTargeting('Naidunia_Keyword', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<div id="ad_id_01" style="display:block;"></div>
</div><!--ls:end[component-1450676572816]--></div><div class="ls-cmp-wrap" id="w1569239610330"><!--ls:begin[component-1569239610330]--><div class="iw_component" id="1569239610330"><style>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</style></div><!--ls:end[component-1569239610330]--></div><div class="ls-cmp-wrap" id="w1452248883456"><!--ls:begin[component-1452248883456]--><div class="iw_component" id="1452248883456"><style>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</style><script src="/Resources/naidunia/js/common-header.js?ver=27032020"></script><noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2:
			"13184768", cs_ucfr: "1" });(function() {var s =
			document.createElement("script"), el =
			document.getElementsByTagName("script")[0]; s.async = true;s.src =
			(document.location.protocol == "https:" ? "https://sb" : "http://b")
			+ ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,
			el);})();</script><noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript><header>
<div class="header">
<div class="menuNavigation">
<div class="topLinks menuLinks">
<div class="container2">
<div class="show-nav-append"></div>
<section>
<ul>
<li>
<a href="/madhya-pradesh?itm_medium=madhyapradesh">
									मध्यप्रदेश
								</a>
</li>
<li>
<a href="/chhattisgarh?itm_medium=chhattisgarh">
									छत्तीसगढ़
								</a>
</li>
<li>
<a href="/national?itm_medium=national">
									देश
								</a>
</li>
<li>
<a href="/state?itm_medium=state">
									प्रदेश
								</a>
</li>
<li>
<a href="/education?itm_medium=education">
									शिक्षा
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/world?itm_medium=world">
									विदेश
								</a>
</li>
<li>
<a href="/business?itm_medium=business">
									बिज़नेस
								</a>
</li>
<li>
<a href="/top-news?itm_medium=topnews">
									बड़ी खबरें
								</a>
</li>
<li>
<a href="/latest-news?itm_medium=latestnews">
									ताजा खबरें
								</a>
</li>
<li>
<a href="/elections?itm_medium=elections">
				                  चुनाव 2020
				                </a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/sports?itm_medium=sports">
									खेल
								</a>
</li>
<li>
<a href="/entertainment?itm_medium=entertainment">
									मनोरंजन
								</a>
</li>
<li>
<a href="/technology?itm_medium=technology">
									टेक्नोलॉजी
								</a>
</li>
<li>
<a href="/spiritual?itm_medium=spiritual">
									धर्म
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/horoscope-rashifal?itm_medium=rashifal">
									राशिफल
								</a>
</li>
<li>
<a href="/business/budget?itm_medium=budget">
									बजट 2020
								</a>
</li>
<li>
<a href="/photo-gallery?itm_medium=photogallery">
									फोटो
								</a>
</li>
<li>
<a href="/magazine/career?itm_medium=magazine">
									करियर
								</a>
</li>
<li>
<a href="/editorial?itm_medium=editorial">
									विचार
								</a>
</li>
</ul>
</section>
<ul class="trendingLinks fr">
<li>
<b>ट्रेंडिंग</b><i class="trandingIcon"></i>
</li>
<li>
<span>#</span><a href="/topics-trending/madhya-pradesh/bhopal-gas-tragedy">भोपाल गैस त्रासदी</a>
</li>
<li>
<span>#</span><a href="/topics-trending/chhattisgarh/chhattisgarh-paddy-procurement">छत्तीसगढ़ धान खरीदी</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/farmers-protest">किसान आंदोलन</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/corona-vaccine">कोरोना वैक्सीन</a>
</li>
<li>
<span>#</span><a href="/topics-trending/madhya-pradesh/mask">अभी मास्क ही वैक्सीन</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overlayBg"></div>
<div class="container header-top">
<div class="logo">
<a href="/"><img src="/Resources/naidunia/images/naidunia-logo.png" alt="naidunia Hindi News"></a>
</div>
<span class="menuIcon menu" onclick="checkAssets('jagrancss')"><small></small><small></small><small></small><b>Menu</b></span>
<div class="mobilefl">
<div class="choose-state choose-state1">
<i class="cs-icon"></i><span><a href="javascript:void(0)">राज्य चुनें</a></span>
</div>
<div class="hd-right fr">
<div class="search fl">
<a href="javascript:void(0);" title="Search" class="searchicon" onclick="checkAssets('jagrancss')"></a>
<form method="POST" id="searchForm" name="searchForm" action="/naidunia/article-details.page?submit=true&componentID=1452248883456">
<input aria-label="searchForm" onKeyPress="return submitenter(event)" onfocus="if(this.value=='Type Your search') this.value='';" onblur="if(this.value=='') this.value='Type Your search';" value="Type Your search" type="text" id="search" name="search"><input aria-label="searchbtn" name="searchbtn" value="" class="btnsrch" onclick="searchSubmit();" type="submit">
</form>
</div>
<div id="mob-append">
<ul class="hdr-topmenu fl">
<li class="epaperlink webanapp Nweb">
<a title="Epaper" rel="noopener" target="_blank" href="https://epaper.naidunia.com/epaper/?itm_medium=epaper&amp;itm_source=dsktp&amp;itm_campaign=header">Epaper</a>
</li>
<li style="display: none;" class="epaperlink webanapp Nmobile">
<a title="Epaper" rel="noopener" target="_blank" href="https://epaper.naidunia.com/epaper/?itm_medium=epaper&amp;itm_source=msite&amp;itm_campaign=header">Epaper</a>
</li>
<li>
<a href="/" title="News In Hindi">News In Hindi</a>
</li>
<li class="webanapp Nweb">
<a title="Download Naidunia Android App" rel="noopener" target="_blank" href="https://bit.ly/3bcRHu2"><img alt="" src="https://img.naidunia.com/images/newimg/articleimage/naidunia-appicon-m-100720.png"></a>
</li>
<li class="webanapp Nmobile">
<a title="Download Naidunia Android App" rel="noopener" target="_blank" href="https://bit.ly/2V9tbV1"><img alt="" data-src="https://img.naidunia.com/images/newimg/articleimage/naidunia-appicon-m-100720.png"></a>
</li>
</ul>
<ul class="social fl" onmouseover="checkAssets('jagrancss')">
<li>
<strong class="fl">LIKE US ON</strong>
</li>
<li class="fb">
<a title="Facebook" href="javascript:void(0)" rel="nofollow"><i></i></a>
<div id="fb-root"></div>
<div class="fb-like" data-href="https://www.facebook.com/NaiDunia?ref=br_rs" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</li>
<li class="tw">
<a title="Twitter" href="javascript:void(0)" rel="nofollow"><i></i></a><a href="https://twitter.com/Nai_Dunia?ref_src=twsrc%5Etfw" data-show-screen-name="false" data-size="" data-show-count="false" aria-label="twitter-follow-button" class="twitter-follow-button"></a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-menu">
<div class="top-strip">
<b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b>
</div>
<div class="container">
<div class="MainLMenu tab" id="mainNav">
<ul>
<li class="home">
<a aria-label="home" class="itmadd" href="/?itm_medium=home"><i></i></a>
</li>
<li>
<a class="itmadd" href="/latest-news?itm_medium=latestnews">
										ताजा खबरें
									</a>
</li>
<li>
<a class="itmadd" href="/top-news?itm_medium=topnews">
										बड़ी खबरें
									</a>
</li>
<li>
<a class="itmadd" href="/topics-trending/national/coronavirus?itm_medium=corona">
										कोरोना वायरस
									</a>
</li>
<li class="active">
<a class="itmadd" href="/madhya-pradesh?itm_medium=madhyapradesh">
										मध्यप्रदेश
									</a>
</li>
<li>
<a class="itmadd" href="/chhattisgarh?itm_medium=chhattisgarh">
										छत्तीसगढ़
									</a>
</li>
<li>
<a class="itmadd" href="/state?itm_medium=state">
										प्रदेश
									</a>
</li>
<li>
<a class="itmadd" href="/national?itm_medium=national">
										देश
									</a>
</li>
<li>
<a class="itmadd" href="/world?itm_medium=world">
										विदेश
									</a>
</li>
<li>
<a class="itmadd" href="/sports?itm_medium=sports">
										खेल
									</a>
</li>
<li>
<a class="itmadd" href="/entertainment?itm_medium=entertainment">
										मनोरंजन
									</a>
</li>
<li>
<a class="itmadd" href="/business?itm_medium=business">
										बिज़नेस
									</a>
</li>
<li>
<a class="itmadd" href="/technology?itm_medium=technology">
										टेक्नोलॉजी
									</a>
</li>
<li>
<a class="itmadd" href="/spiritual?itm_medium=spiritual">
										धर्म
									</a>
</li>
<li>
<a class="itmadd" href="/horoscope-rashifal?itm_medium=rashifal">
										राशिफल
									</a>
</li>
<li>
<a class="itmadd" href="/editorial?itm_medium=editorial">
										विचार
									</a>
</li>
<li>
<a class="itmadd" href="/education?itm_medium=education">
										शिक्षा
									</a>
</li>
<li class="vishesh">
<a href="/special-story?itm_medium=special" class="itmadd">नईदुनिया विशेष</a>
</li>
</ul>
<i class="swipeIcon"><img src="/Resources/naidunia/images/sprite-lightW.png" alt=""></i>
</div>
</div>
</div>
</div>
</header><div id="popup2">
<div class="stateDropdown">
<div class="topHd text-center">
					राज्य चुनें
					<a class="closeIcon" href="javascript:void(0)">close</a>
</div>
<ul class="dropList">
<li>
<a href="/madhya-pradesh"><small><i class="mp"></i></small><span>मध्यप्रदेश</span></a>
</li>
<li>
<a href="/chhattisgarh"><small><i class="ch"></i></small><span>छत्तीसगढ़</span></a>
</li>
<li>
<a href="/delhi-ncr"><small><i class="dl"></i></small><span>दिल्ली</span></a>
</li>
<li>
<a href="/gujarat"><small><i class="gj"></i></small><span>गुजरात</span></a>
</li>
<li>
<a href="/rajasthan"><small><i class="rj"></i></small><span>राजस्थान</span></a>
</li>
<li>
<a href="/maharashtra"><small><i class="ma"></i></small><span>महाराष्ट्र</span></a>
</li>
</ul>
</div>
</div><script>
  			$(document).ready(function() {			
			$(".searchicon").click(function(e){ 
				$(".searchicon").toggleClass("searchopen");
				e.stopPropagation();                                       
				$(".search #searchForm").fadeToggle('slow');                                       
			});
			$(".search #searchForm").click(function(e){ e.stopPropagation(); });   
			$("body").click(function(){ 
				$(".searchicon").removeClass("searchopen");
				$(".search #searchForm").fadeOut("slow"); 
			});	
			//search end
	    	var widthWindow=$(window).width();
   			if(widthWindow>=1024){	
				var burl = "&itm_source=dsktp&itm_campaign=navigation";
				var bur = "&itm_source=dsktp&itm_campaign=hamburger";
			    $(".MainLMenu li").each(function(){
	   				var temp = $(this).find(".itmadd").attr("href")+burl;
					$(this).find(".itmadd").attr("href", temp);  
    			}); 
				$(".menuLinks section li").each(function(){
	   				var temp = $(this).find("a").attr("href")+bur;
					$(this).find("a").attr("href", temp);  
    			}); 
	  		}
   			else{ 
   				var burl = "&itm_source=msite&itm_campaign=navigation";
				var bur = "&itm_source=msite&itm_campaign=hamburger";
			    $(".MainLMenu li").each(function(){
	   				var temp = $(this).find(".itmadd").attr("href")+burl;
					$(this).find(".itmadd").attr("href", temp);  
    			}); 
				$(".menuLinks section li").each(function(){
	   				var temp = $(this).find("a").attr("href")+bur;
					$(this).find("a").attr("href", temp);  
    			}); 
   			}
  		});
		</script><div class="adsBox Nmobile smbbanner">
<div style="display:inline-block;" id="smb_ads_300x250">
<script>googletag.cmd.push(function() { googletag.display('smb_ads_300x250'); });</script>
</div>
</div>
</div><!--ls:end[component-1452248883456]--></div><div class="ls-cmp-wrap" id="w1450676572820"><!--ls:begin[component-1450676572820]--><div class="iw_component" id="1450676572820"><div style="position:relative; Nweb">
  <div class="gutter-banner"> 
<!-- /13276288/naidunia_ad_rhs_160x600 -->
    <div id='details_rhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_rhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_rhs_160x600"></div>    
  </div>
  <style>
  .gutter-banner{width:160px; height:600px; position:absolute; top:10px; right:0px; z-index:0;}
.ls-canvas .ls-area-body { overflow: inherit!important; }
.gutter-banner-lhs{ left:0;}
.fixedHd .gutter-banner {
    position: fixed;
    top: 106px;
    z-index: 9999999;
}
@media(max-width:1266px){ .gutter-banner{display:none;}}
  </style>
  
  <div class="gutter-banner gutter-banner-lhs">   
    <!-- /13276288/naidunia_ad_lhs_160x600 -->
    <div id='details_lhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_lhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_lhs_160x600"></div>
</div>
</div>

</div><!--ls:end[component-1450676572820]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-2"><div class="ls-fxr" id="ls-gen34942304-ls-fxr"><div class="ls-area" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen34942305-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572821"><!--ls:begin[component-1450676572821]--><div class="iw_component" id="1450676572821"><div class="adsBox Nweb">
<!-- /13276288/naidunia_ad_pagepush_980x50 -->
<div id='details_pagepush_980x50'>
<script>
googletag.cmd.push(function() { googletag.display('details_pagepush_980x50'); });
</script>
</div>
<div id="Jagran_ATD_D_pagepush_980x50"></div>
</div></div><!--ls:end[component-1450676572821]--></div><div class="ls-cmp-wrap" id="w1452248884062"><!--ls:begin[component-1452248884062]--><div class="iw_component" id="1452248884062"><script>
function goToNewPage(dropdownlist)
{
var url = dropdownlist.options(dropdownlist.selectedIndex).value;
if (url != "")
{
window.open(url);
}
}
</script><aside class="breadcrum">
<ul id="breadcrumbs-two">
<li>
<a href="/"><strong>होम</strong></a>
</li>
<li>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/madhya-pradesh">मध्यप्रदेश</a>
</li>
<li>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/madhya-pradesh/jabalpur">जबलपुर</a>
</li>
</ul>
<div class="clr"></div>
</aside>
</div><!--ls:end[component-1452248884062]--></div><div class="ls-cmp-wrap" id="w1572697399562"><!--ls:begin[component-1572697399562]--><div class="iw_component" id="1572697399562"><div id="ayodhyaAppenddata"></div></div><!--ls:end[component-1572697399562]--></div><div class="ls-cmp-wrap" id="w1450676573107"><!--ls:begin[component-1450676573107]--><div class="iw_component" id="1450676573107"><div id="topHeading"></div>
</div><!--ls:end[component-1450676573107]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-3"><div class="ls-fxr" id="ls-gen34942306-ls-fxr"><div class="ls-area socialLeft fl" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen34942307-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1452258635221"><!--ls:begin[component-1452258635221]--><div class="iw_component" id="1452258635221"><script>
 $(document).ready(function(){
  var a1 = document.createElement("a");
  var i1 = document.createElement("i");
var i2 = document.createElement("i");
var i3 = document.createElement("i");
var i4 = document.createElement("i");
var ulist1 = document.getElementById("fb");
a1.setAttribute('href', "http://www.facebook.com/sharer.php?u="+window.location.href);
a1.setAttribute('aria-label','facebook');
a1.setAttribute('target','_blank');
a1.appendChild(i1);
ulist1.appendChild(a1);

var a2 = document.createElement("a");
var ulist2 = document.getElementById("tw");
a2.setAttribute('href', "http://twitter.com/share?url="+window.location.href);
a2.setAttribute('aria-label','twitter');
a2.setAttribute('target','_blank');
a2.appendChild(i2);
ulist2 .appendChild(a2);

var a3 = document.createElement("a");
var ulist3 = document.getElementById("wp");
a3.setAttribute('href', "https://api.whatsapp.com/send?text="+window.location.href);
a3.setAttribute('aria-label','whatsapp');
a3.setAttribute('target','_blank');
a3.appendChild(i3);
ulist3 .appendChild(a3);

var a4 = document.createElement("a");
var ulist4 = document.getElementById("em");
a4.setAttribute('href', "mailto:?subject="+document.title+"&body="+window.location.href);
a4.setAttribute('aria-label','mail');
a4.setAttribute('target','_blank');
a4.appendChild(i4);
ulist4 .appendChild(a4);


});
  
  
  </script><div id="socialLeft">
<ul class="social">
<li class="fb" id="fb"></li>
<li class="tw" id="tw"></li>
<li class="wp" id="wp"></li>
<li class="em" id="em"></li>
</ul>
</div>
</div><!--ls:end[component-1452258635221]--></div></div></div><div class="ls-area leftSection width600 fl" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen34942308-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450611239003"><!--ls:begin[component-1450611239003]--><div class="iw_component" id="1450611239003"><script>
var dataLayer = window.dataLayer || [];
dataLayer.push({'event':'pageview','article_subcategory':'jabalpur',
'tvc_publish_date':'2020-12-04T15:33:19',
'tvc_update_date':'2020-12-04T15:33:19',
'tvc_artical_tags':"breaking, lock, house, Jabalpur News, Jabalpur News in Hindi, Jabalpur Latest News, Jabalpur Samachar",
'tvc_word_count':'317',
'tvc_page_cat':'madhya-pradesh',
'link_present_home page':'',
'tvc_author':'Sunil Dahiya',
'article_age':' 1 hrs ago',
'language':'hindi',
'genre':'Crime ',
'author_ID':'Sunil Dahiya',
'campaign':'none',
'modified_by':'no',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'Embed_type':'None',
'storyID':'6596859',

'cre':'na',

'tvc_video_embed':'No',
'online_offline':'Online'});
</script><div id="mainId">
<article id="detailBox" class="newsBox detailBox">
<div id="12">
<h1>Jabalpur Crime News: सूने मकान का ताला तोड़कर सोना-चांदी के जेवर चुरा ले गया चोर</h1>
</div>
<div class="articleHd">
<div class="dateInfo">
<span class="fl">Publish Date: | Fri, 04 Dec 2020 03:33 PM (IST)</span>
</div>
</div>
<figure class="bodySummery">
<img id="jagran_image_id" src="https://img.naidunia.com/naidunia/ndnimg/04122020/04_12_2020-chori_15_nov.jpg" alt="Jabalpur Crime News: सूने मकान का ताला तोड़कर सोना-चांदी के जेवर चुरा ले गया चोर"><figcaption>चोर ऊपर से घर में कूदकर पहुंचा और ताला तोड़कर घर में रखी अलमारी की चाबी से लॉकर खोलकर सामान चुरा ले गया है। </figcaption>
</figure>
<div class="adsBox Nmobile">
<div id="mros_details_top_300x250">
<script>
        googletag.cmd.push(function() { googletag.display('mros_details_top_300x250'); });
        </script>
</div>
</div>
<div class="articleBody">
<p></p>
<p><p>जबलपुर, नईदुनिया प्रतिनिधि। </p><p></p><p>संजीवनी नगर थाना क्षेत्र में रूद्राक्ष पार्क गंगानगर स्थित एक सूने मकान का ताला तोड़कर चोरों ने लाखों रुपये के सोने - चांदी के जेवर पर हाथ साफ कर दिया। चोरी की सूचना पर मौके पर पहुंची पुलिस ने मामला कायम कर जांच शुरू कर दी है।</p><p><strong>मां के साथ बहन के घर गया था : </strong>संजीवनी नगर पुलिस ने बताया कि रूद्राक्ष पार्क निवासी कमल सिंह मरकाम (36) हीराबाई नामदेव के मकान में किराए से रहता है। रोहित शर्मा के मिनरल वाटर प्लांट में काम करता है। 2 नवंबर की रात लगभग 10:30 बजे वह अपनी मां के साथ घर पर ताला लगाकर उसके घर के पास ही स्थित रूद्राक्ष पार्क के अपार्टमेंट क्रमांक 129 में रहने वाली अपनी छोटी बहन निशा विकास के घर चला गया था। रात में वह और उसकी मां वहीं रुक गए थे। सुबह लगभग 10 बजे जब वह अपने घर आया, तो देखा कि घर के मुख्य द्वार का ताला लगा था और अंदर के ताले टूटे हुए थे। कमल भागता हुआ अंदर गया, तो देखा कि अलमारी में रखे सोने की मोती की माला, सवा तोला का सोने का हार, एक जोड़ी बाले, चार अंगूठी, एक जोड़ी कंगन, दो मंगलसूत्र, 1 पंचाली, 4 जोड़ी झुमकी, चांदी की 5 जोड़ी पायल, 5 नगर गुच्छे, 5 कंगन, 10 जोड़ी बिछिया और अन्य जेवर गायब थे। जांच में पता चला कि आरोपित चोर ऊपर से घर में कूदकर पहुंचा और ताला तोड़कर घर में रखी अलमारी की चाबी से लॉकर खोलकर सामान चुरा ले गया। </p><p id='rel1'><div class="relativeNews"><figure><a href="https://www.naidunia.com/madhya-pradesh/gwalior-gwalior-the-theft-of-the-mahantas-mother-basaiya-temple-in-morena-the-watchman-suspected-6596849?itm_medium=ybp&itm_source=dsktp&itm_campaign=1" aria-label="ग्वालियरः मुरैना के माता बसैया मंदिर के महंत के घर में चोरी, चौकीदार पर जताया संदेह"><img alt="ग्वालियरः मुरैना के माता बसैया मंदिर के महंत के घर में चोरी, चौकीदार पर जताया संदेह" data-src="https://img.naidunia.com/naidunia/ndnimg/04122020/04_12_2020-chor_s.jpg"/></a></figure><div class="h3"><a href="https://www.naidunia.com/madhya-pradesh/gwalior-gwalior-the-theft-of-the-mahantas-mother-basaiya-temple-in-morena-the-watchman-suspected-6596849?itm_medium=ybp&itm_source=dsktp&itm_campaign=1" aria-label="ग्वालियरः मुरैना के माता बसैया मंदिर के महंत के घर में चोरी, चौकीदार पर जताया संदेह">ग्वालियरः मुरैना के माता बसैया मंदिर के महंत के घर में चोरी, चौकीदार पर जताया संदेह</a></div><a href="https://www.naidunia.com/madhya-pradesh/gwalior-gwalior-the-theft-of-the-mahantas-mother-basaiya-temple-in-morena-the-watchman-suspected-6596849?itm_medium=ybp&itm_source=dsktp&itm_campaign=1" class="nextRead" aria-label="ग्वालियरः मुरैना के माता बसैया मंदिर के महंत के घर में चोरी, चौकीदार पर जताया संदेह"> यह भी पढ़ें </a></div></p><p><strong>सूने मकानों के टूट रहे ताले: </strong></p><p></p><p>सूने मकानों में रैकी करने वाली चोर गिरोह के सदस्यों को पुलिस गिरफ्तार नहीं कर पा रही है। वहीं चोर गिरोह के सदस्य दिन में सूने मकानों में रैकी कर रही है और रात में मौका मिलते ही चोरी की घटना को अंजाम दे रही है। चोरों की गिरफ्तारी नहीं होने से उनके हौसले और बढ़ते जा रहे है। </p><p></p></p>
<p id="writerName" style="margin:5px 0 5px;">Posted By: <strong>Sunil Dahiya</strong></p>
<p style="margin-bottom:15px;" class="Nweb">
<a style="border-bottom: 1px solid #ed1c24; font-weight: bold; font-size:14px;" href="https://epaper.naidunia.com/epaper/?itm_medium=link&amp;itm_source=desktop&amp;itm_campaign=epaper" rel="noreferrer" target="_blank">नईदुनिया ई-पेपर पढ़ने के लिए यहाँ क्लिक करे</a>
</p>
<p style="margin-bottom:15px;" class="Nmobile">
<a style="border-bottom: 1px solid #ed1c24; font-weight: bold; font-size:14px;" href="https://epaper.naidunia.com/epaper/?itm_medium=link&amp;itm_source=msite&amp;itm_campaign=epaper" rel="noreferrer" target="_blank">नईदुनिया ई-पेपर पढ़ने के लिए यहाँ क्लिक करे</a>
</p>
<p class="Nweb">
<a style="border-bottom: 1px solid #ed1c24; font-weight: bold; font-size:14px;" href="https://bit.ly/2RDWM76" rel="noreferrer" target="_blank">डाउनलोड करें नईदुनिया ऐप | पाएं मध्यप्रदेश, छत्तीसगढ़ और देश-दुनिया की सभी खबरों के साथ नईदुनिया ई-पेपर,राशिफल और कई फायदेमंद सर्विसेस</a>
</p>
<p class="Nmobile">
<a style="border-bottom: 1px solid #ed1c24; font-weight: bold; font-size:14px;" href="https://bit.ly/3a9F5mb" rel="noreferrer" target="_blank">डाउनलोड करें नईदुनिया ऐप | पाएं मध्यप्रदेश, छत्तीसगढ़ और देश-दुनिया की सभी खबरों के साथ नईदुनिया ई-पेपर,राशिफल और कई फायदेमंद सर्विसेस</a>
</p>
<div class="appendToThis"></div>
<div class="cre-pop">&nbsp;</div>
<ul class="tagList" style="clear: left">
<li>#<a href="/search/breaking">breaking</a>
</li>
<li>#<a href="/search/lock">lock</a>
</li>
<li>#<a href="/search/house">house</a>
</li>
<li>#<a href="/search/jabalpur-news">Jabalpur News</a>
</li>
<li>#<a href="/search/jabalpur-news-in-hindi">Jabalpur News in Hindi</a>
</li>
<li>#<a href="/search/jabalpur-latest-news">Jabalpur Latest News</a>
</li>
<li>#<a href="/search/jabalpur-samachar">Jabalpur Samachar</a>
</li>
</ul>
<div class="adsBox Nmobile" id="target-6"></div>
</div>
<input type="hidden" id="h-i" value="1"><input type="hidden" id="h-t" value=""><input type="hidden" id="h-u" value="">
</article>
</div><script src="/Resources/naidunia/js/recommend-naidunia.js?v=05102020"></script><script>
$(document).ready(function() {  
if (document.body.scrollTop < 500) { $("#note").animate({ bottom: "0",}, 1200);  $('#note').addClass('opt'); } });
</script><script>
    $(document).ready(function() {  
    var newHtml1=document.getElementById('12').innerHTML;
    $('#topHeading').append(newHtml1);
    $('#12').remove();
    });
  </script><script>
 if(jnmIsMobile()) { 
  $(document).ready(function() {
      $('.rightSection').remove();    
    });
  
 }
 </script>
</div><!--ls:end[component-1450611239003]--></div><div class="ls-cmp-wrap" id="w1591879481818"><!--ls:begin[component-1591879481818]--><div class="iw_component" id="1591879481818"><div class="interstitialBox">
<!-- /13276288/hp_interstitial_1x1 -->
<div id='target-7'></div>
<div id='target-8'></div>
</div>
<style>
.interstitialBox{width:100%; position: relative; text-align: center;  clear: both;}
</style>  </div><!--ls:end[component-1591879481818]--></div></div></div><div class="ls-area rightSection width300 fr" id="ls-row-3-area-3"><div class="ls-area-body" id="ls-gen34942309-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572817"><!--ls:begin[component-1450676572817]--><div class="iw_component" id="1450676572817"><div class="ads Nweb">
<!-- /13276288/naidunia_ad_top_300x250 -->
<div id='details_top_300x250'>
<script>
googletag.cmd.push(function() { googletag.display('details_top_300x250'); });
</script>
</div>
<div id="Jagran_ATD_D_top_300x250"></div>
</div>

</div><!--ls:end[component-1450676572817]--></div><div class="ls-cmp-wrap" id="w1450676574286"><!--ls:begin[component-1450676574286]--><div class="iw_component" id="1450676574286"><article class="newsBox">
<div class="MainHd">
<h2>बड़ी खबरें</h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a href="/national/general-coronavirus-latest-updates-4-dec-2020-pm-modi-all-party-meeting-continues-strategy-on-vaccine-6596749"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/04122020/04_12_2020-corona_news_pm_modi_2020124_13101_m.jpg" alt="Corona Vaccine पर पीएम मोदी का बड़ा ऐलान, कुछ हफ्तों में लगने लगेंगे टीके, पढ़िए बड़ी बातें"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national/general-coronavirus-latest-updates-4-dec-2020-pm-modi-all-party-meeting-continues-strategy-on-vaccine-6596749">Corona Vaccine पर पीएम मोदी का बड़ा ऐलान, कुछ हफ्तों में लगने लगेंगे टीके, पढ़िए बड़ी बातें</a>
</div>
</li>
<li>
<figure>
<a href="/business/stock-market-sensex-4-december-sensex-reaches-45000-mark-for-the-first-time-in-history-6596879"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/04122020/04_12_2020-sensex_2020124_161930_m.jpg" alt="Sensex 4 December : इतिहास में पहली बार सेंसेक्स 45,000 अंक के स्तर पर पहुंचा"></a>
</figure>
<span></span>
<div class="h3">
<a href="/business/stock-market-sensex-4-december-sensex-reaches-45000-mark-for-the-first-time-in-history-6596879">Sensex 4 December : इतिहास में पहली बार सेंसेक्स 45,000 अंक के स्तर पर पहुंचा</a>
</div>
</li>
<li>
<figure>
<a href="/national/general-ghmc-election-results-2020-yogi-adityanath-brightens-bjp-fortune-in-hyderabad-with-bhagyanagar-comment-6596830"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/04122020/04_12_2020-yogi_in_hyderabad_m.jpg" alt="योगी आदित्यनाथ ने 'भाग्यनगर' से हैदराबाद में चमका दिया BJP का भाग्य"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national/general-ghmc-election-results-2020-yogi-adityanath-brightens-bjp-fortune-in-hyderabad-with-bhagyanagar-comment-6596830">योगी आदित्यनाथ ने 'भाग्यनगर' से हैदराबाद में चमका दिया BJP का भाग्य</a>
</div>
</li>
<li>
<figure>
<a href="/madhya-pradesh/shahdol-four-children-died-in-48-hours-in-shahdol-district-hospital-6596827"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/04122020/04_12_2020-hospital_01_m.jpg" alt="Madhya Pradesh News: शहडोल जिला अस्पताल में 48 घंटे में चार बच्चों की मौत"></a>
</figure>
<span></span>
<div class="h3">
<a href="/madhya-pradesh/shahdol-four-children-died-in-48-hours-in-shahdol-district-hospital-6596827">Madhya Pradesh News: शहडोल जिला अस्पताल में 48 घंटे में चार बच्चों की मौत</a>
</div>
</li>
<li>
<figure>
<a href="/madhya-pradesh/sheopur-sheopur-farmers-coming-from-kota-selling-paddy-collided-with-bolero-truck-five-people-including-two-brothers-died-6596741"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/04122020/04_12_2020-a-1_m.jpg" alt="श्याेपुरः धान बेचकर आ रहे किसानों की बोलेरो टकराई, 2 भाई सहित 5 की मौत"></a>
</figure>
<span></span>
<div class="h3">
<a href="/madhya-pradesh/sheopur-sheopur-farmers-coming-from-kota-selling-paddy-collided-with-bolero-truck-five-people-including-two-brothers-died-6596741">श्याेपुरः धान बेचकर आ रहे किसानों की बोलेरो टकराई, 2 भाई सहित 5 की मौत</a>
</div>
</li>
<li>
<figure>
<a href="/national/general-maharashtra-legislative-council-polls-big-defeat-of-bjp-devendra-fadnavis-said-missed-the-strength-of-aghadi-dal-6596860"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/04122020/04_12_2020-devendra_fadnavis_m.jpg" alt="MLC Result: BJP की बुरी हार, फडणवीस बोले 'आघाड़ी की ताकत पहचानने में चूके'"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national/general-maharashtra-legislative-council-polls-big-defeat-of-bjp-devendra-fadnavis-said-missed-the-strength-of-aghadi-dal-6596860">MLC Result: BJP की बुरी हार, फडणवीस बोले 'आघाड़ी की ताकत पहचानने में चूके'</a>
</div>
</li>
<li>
<figure>
<a href="/national/general-live-hyderabad-ghmc-elections-results-2020-hyderabad-nagar-nigam-chunav-result-winners-list-bjp-vs-trs-vs-aimim-6596668"><img class="lazyNew" data-src="https://img.naidunia.com//naidunia/ndnimg/04122020/04_12_2020-live_hyderabad_ghmc_elections_results_20201_2020124_101136_m.jpg" alt="LIVE: हैदराबाद नगर निगम चुनाव में BJP का जबरदस्त प्रदर्शन, 57 सीटों के साथ टीआरएस सबसे आगे"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national/general-live-hyderabad-ghmc-elections-results-2020-hyderabad-nagar-nigam-chunav-result-winners-list-bjp-vs-trs-vs-aimim-6596668">LIVE: हैदराबाद नगर निगम चुनाव में BJP का जबरदस्त प्रदर्शन, 57 सीटों के साथ टीआरएस सबसे आगे</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1450676574286]--></div><div class="ls-cmp-wrap" id="w1450676572818"><!--ls:begin[component-1450676572818]--><div class="iw_component" id="1450676572818"><div class="ads Nweb" id="target-1">
 <!-- /13276288/naidunia_ad_medium_300x250 -->

<div id="Jagran_ATD_D_medium_300x250"></div>
</div></div><!--ls:end[component-1450676572818]--></div><div class="ls-cmp-wrap" id="w1452248883674"><!--ls:begin[component-1452248883674]--><div class="iw_component" id="1452248883674"><article class="newsBox">
<div class="MainHd">
<h2>जरूर पढ़ें </h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a class="" href="/chhattisgarh/raipur-it-is-necessary-to-write-four-assignments-in-six-months-only-if-students-of-10th-and-12th-pass-6596883"><img class="lazyNew" alt="Education News : छह माह में चार असाइनमेंट लिखना जरूरी तभी पास होंगे 10वीं 12वीं के छात्र" data-src="https://img.naidunia.com/naidunia/ndnimg/04122020/04_12_2020-books_m.jpg"></a>
</figure>
<span>chhattisgarh<small></small></span>
<div class="h3">
<a href="/chhattisgarh/raipur-it-is-necessary-to-write-four-assignments-in-six-months-only-if-students-of-10th-and-12th-pass-6596883">Education News : छह माह में चार असाइनमेंट लिखना जरूरी तभी पास होंगे 10वीं 12वीं के छात्र</a>
</div>
</li>
<li>
<figure>
<a class="" href="/business/stock-market-sensex-4-december-sensex-reaches-45000-mark-for-the-first-time-in-history-6596879"><img class="lazyNew" alt="Sensex 4 December : इतिहास में पहली बार सेंसेक्स 45,000 अंक के स्तर पर पहुंचा" data-src="https://img.naidunia.com/naidunia/ndnimg/04122020/04_12_2020-sensex_2020124_161930_m.jpg"></a>
</figure>
<span>business<small></small></span>
<div class="h3">
<a href="/business/stock-market-sensex-4-december-sensex-reaches-45000-mark-for-the-first-time-in-history-6596879">Sensex 4 December : इतिहास में पहली बार सेंसेक्स 45,000 अंक के स्तर पर पहुंचा</a>
</div>
</li>
<li>
<figure>
<a class="" href="/business/trade-trai-says-highest-mobile-customer-in-country-in-madhya-pradesh-and-chhattisgarh-reliance-jio-ranked-first-6596875"><img class="lazyNew" alt="मध्&zwj;यप्रदेश और छत्&zwj;तीसगढ़ में बने देश के सबसे ज्यादा मोबाइल ग्राहक, Reliance Jio पहले स्थान पर" data-src="https://img.naidunia.com/naidunia/ndnimg/04122020/04_12_2020-jio_m.jpg"></a>
</figure>
<span>business<small></small></span>
<div class="h3">
<a href="/business/trade-trai-says-highest-mobile-customer-in-country-in-madhya-pradesh-and-chhattisgarh-reliance-jio-ranked-first-6596875">मध्&zwj;यप्रदेश और छत्&zwj;तीसगढ़ में बने देश के सबसे ज्यादा मोबाइल ग्राहक, Reliance Jio पहले स्थान पर</a>
</div>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/indore-indore-airport-gets-third-aerobridge-gift-passengers-will-benefit-6596857"><img class="lazyNew" alt="इंदौर एयरपोर्ट को मिली तीसरे एयरोब्रिज की सौगात, यात्रियों को मिलेगा फायदा" data-src="https://img.naidunia.com/naidunia/ndnimg/04122020/04_12_2020-indore_airport_2020124_162753_m.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/indore-indore-airport-gets-third-aerobridge-gift-passengers-will-benefit-6596857">इंदौर एयरपोर्ट को मिली तीसरे एयरोब्रिज की सौगात, यात्रियों को मिलेगा फायदा</a>
</div>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/bhind-adequate-security-arrangements-at-petrol-pump-6596882"><img alt="भिंड के अधिकांश पेट्रोल पंप पर सुरक्षा के पर्याप्त इंतजाम नहीं" src="/Resources/naidunia/images/default-img.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/bhind-adequate-security-arrangements-at-petrol-pump-6596882">भिंड के अधिकांश पेट्रोल पंप पर सुरक्षा के पर्याप्त इंतजाम नहीं</a>
</div>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/bhopal-bhopal-news-adulteration-of-salt-kamal-nath-demands-action-on-the-culprits-6596881"><img class="lazyNew" alt="Bhopal News: नमक में मिलावट, कमल नाथ ने  की दोषियों पर कार्रवाई की मांग" data-src="https://img.naidunia.com/naidunia/ndnimg/04122020/04_12_2020-namak_new_m.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/bhopal-bhopal-news-adulteration-of-salt-kamal-nath-demands-action-on-the-culprits-6596881">Bhopal News: नमक में मिलावट, कमल नाथ ने  की दोषियों पर कार्रवाई की मांग</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1452248883674]--></div><div class="ls-cmp-wrap" id="w1450676572819"><!--ls:begin[component-1450676572819]--><div class="iw_component" id="1450676572819"><div class="ads Nweb" id="target-2">
<!-- /13276288/naidunia_ad_bottom_300x250 -->

<div id="Jagran_ATD_D_Bottom_2_300x250"></div>
</div></div><!--ls:end[component-1450676572819]--></div><div class="ls-cmp-wrap" id="w1452248884329"><!--ls:begin[component-1452248884329]--><div class="iw_component" id="1452248884329"><script>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</script>
</div><!--ls:end[component-1452248884329]--></div><div class="ls-cmp-wrap" id="w1452258630102"><!--ls:begin[component-1452258630102]--><div class="iw_component" id="1452258630102"><div class="newsBox">
<!-- Composite Start --> <div id="M324061ScriptRootC317338"> <div id="M324061PreloadC317338"></div> </div> <!-- Composite End -->
</div> 
		</div><!--ls:end[component-1452258630102]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row" id="ls-row-4"><div class="ls-fxr" id="ls-gen34942310-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen34942311-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1566279315284"><!--ls:begin[component-1566279315284]--><div class="iw_component" id="1566279315284"><div class="container" id="nextArticle-footer">
<div id="footerNote"></div>
</div><script>
  
  function threeStroies(){	  
	$('.arrowBtn').click(function(){ 
			if ($('#footerNote').hasClass('opt')){ 
			$("#footerNote").animate({ bottom: "-65",}, 600);  $('#footerNote').removeClass('opt');}
		else { $("#footerNote").animate({ bottom: "0",}, 600); $('#footerNote').addClass('opt'); } });
    } 

</script>
</div><!--ls:end[component-1566279315284]--></div><div class="ls-cmp-wrap" id="w1565172348905"><!--ls:begin[component-1565172348905]--><div class="iw_component" id="1565172348905"><div id="loaddiv"></div><script>
$(document).ready(function() {
	newScroll();
				$('#socialid1, #leftid1, #rightid1').theiaStickySidebar({
						additionalMarginTop: 98
					});
					$('#socialid2, #leftid2, #rightid2').theiaStickySidebar({
						additionalMarginTop: 98
					});
			});
</script>
</div><!--ls:end[component-1565172348905]--></div><div class="ls-cmp-wrap" id="w1452248883457"><!--ls:begin[component-1452248883457]--><div class="iw_component" id="1452248883457"><div class="bottomLinks menuLinks">
<div class="container">
<div class="logo footerLogo fl">
<a class="flogo" href="/"><img width="175" data-src="/Resources/naidunia/images/footer-logo.png" alt="naidunia"></a>
<ul class="hdr-topmenu">
<li>
<a target="_blank" href="https://www.jagran.com/" rel="nofollow noopener">Jagran.com</a>
</li>
<li>
<a target="_blank" href="https://www.mid-day.com/" rel="nofollow noopener">Mid-Day</a>
</li>
<li>
<a target="_blank" href="https://www.onlymyhealth.com" rel="nofollow noopener">Health</a>
</li>
<li>
<a target="_blank" href="https://www.jagranjosh.com/" rel="nofollow noopener">Education</a>
</li>
<li>
<a target="_blank" href="https://www.inextlive.com/" rel="nofollow noopener">Inextlive</a>
</li>
<li>
<a target="_blank" href="https://www.herzindagi.com/" rel="nofollow noopener">Her Zindagi</a>
</li>
<li>
<a target="_blank" href="https://www.radiocity.in/" rel="nofollow noopener">Radio City</a>
</li>
<li>
<a target="_blank" href="https://www.jagranjunction.com/" rel="nofollow noopener">Blogs</a>
</li>
</ul>
</div>
<div class="footerSocial  fr">
<ul class="social">
<li class="fb">
<a rel="nofollow noopener" target="_blank" href="https://www.facebook.com/NaiDunia" title="Facebook"><i></i></a>
</li>
<li class="tw">
<a rel="nofollow noopener" target="_blank" href="https://twitter.com/Nai_Dunia" title="Twitter"><i></i></a>
</li>
<li class="gp Nweb">
<a rel="nofollow noopener" target="_blank" href="https://bit.ly/3cw6yjN" title="Google"><i></i></a>
</li>
<li class="gp Nmobile">
<a rel="nofollow noopener" target="_blank" href="https://bit.ly/34BaiNU" title="Google"><i></i></a>
</li>
</ul>
</div>
</div>
<div class="container footernav">
<p>
<img class="fr" alt="digital cert" data-src="https://img.naidunia.com/images/digital-cert.jpg"><span>Copyright &copy; 2020 Naidunia.</span>
</p>
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a title="About Naidunia" href="/about-us">About Naidunia</a>
</li>
<li>
<a title="Advertise with Naidunia" href="/advertise-withus">Advertise With Us</a>
</li>
<li>
<a title="Disclaimer" href="/disclaimer">Disclaimer</a>
</li>
<li>
<a title="Privacy Policy" href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a title="Contact us" href="/contact-us">Contact Us</a>
</li>
<li>
<a title="sitemap" href="/sitemap">Sitemap</a>
</li>
<li>
<a title="rss" href="/naidunia-rss">RSS</a>
</li>
<li>
<a rel="nofollow" href="/dnpa-code-of-ethics-for-digital-news-websites">This website follows the DNPA&rsquo;s code of conduct</a>
</li>
</ul>
</div>
</div><div id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a target="_blank" rel="noreferrer" href="/privacy-policy">Privacy Policy</a> and <a href="/cookie-policy" rel="noreferrer" target="_blank">Cookie Policy</a>.
<a onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;" href="#" class="close">OK</a>
</div>
</div><style>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</style><div class="Cube" id="draggable">
<div class="closebtn"></div>
<div class="swiper-container Cubebox cubeboxslider">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="contentBox">
<a href="https://www.naidunia.com/topics-trending/national/coronavirus?itm_medium=3g&amp;itm_source=cuboid&amp;itm_campaign=corona">
<div class="h2">Covid 19</div>
<div class="innerCont">
<div class="h3">LIVE ट्रैकर (भारत)</div>
<p>
<strong>संक्रमित:</strong>4,16,140</p>
<p>
<strong>स्वस्थ हुए:</strong>90,16,289</p>
<p>
<strong>मृत:</strong>1,39,188</p>
</div>
</a>
</div>
</div>
<div class="swiper-slide">
<div class="contentBox">
<a href="https://www.naidunia.com/topics-trending/national/coronavirus?itm_medium=3g&amp;itm_source=cuboid&amp;itm_campaign=corona-mp">
<div class="h2">Covid 19</div>
<div class="innerCont">
<div class="h3">LIVE ट्रैकर (मध्यप्रदेश)</div>
<p>
<strong>संक्रमित:</strong>13,887</p>
<p>
<strong>स्वस्थ हुए:</strong>1,93,187</p>
<p>
<strong>मृत:</strong>3,300</p>
</div>
</a>
</div>
</div>
<div class="swiper-slide">
<div class="contentBox">
<div class="cube-artnext">
<a href="https://www.naidunia.com/national/general-coronavirus-latest-updates-4-dec-2020-pm-modi-all-party-meeting-continues-strategy-on-vaccine-6596749?itm_medium=slide3&amp;itm_source=cuboid&amp;itm_campaign=story" title="Corona Vaccine पर पीएम मोदी का बड़ा ऐलान, कुछ हफ्तों में लगने लगेंगे टीके, पढ़िए बड़ी बातें">Corona Vaccine पर पीएम मोदी का बड़ा ऐलान, कुछ हफ्तों में लगने लगेंगे टीके, पढ़िए बड़ी बातें</a>
</div>
</div>
</div>
<div class="swiper-slide">
<a href="https://www.youtube.com/watch?v=8qboPuGI4P8&amp;utm_source=naidunia&amp;utm_medium=cuboid&amp;utm_campaign=palassio" title="youtube" rel="noreferrer" target="_blank" class="cube-savlonad"><img alt="" src="https://img.naidunia.com/naidunia/ndnimg/articleimage/2122020Cube_image.jpg"></a>
</div>
</div>
</div>
<script data-src="/Resources/naidunia/js/swiper-custom.js?v88"></script>
</div><script>
(function() { 
    var name = "gdpr-consent=";
    console.log(name);
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    console.log(ca);
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
        console.log(c.substring(name.length, c.length));
        document.getElementById('gdprbx').style.display='none';
            return c.substring(name.length, c.length);
        }
      else {
document.getElementById('gdprbx').style.display='block';
}
    }
    return "";

})(); 
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
   console.log('working');
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
</script>
</div><!--ls:end[component-1452248883457]--></div><div class="ls-cmp-wrap" id="w1599808568848"><!--ls:begin[component-1599808568848]--><div class="iw_component" id="1599808568848"><script>
var isScrolled = 0;
var stickB=0;
window.addEventListener('scroll', function() {    
   checkAssets('jagrancss');
   /*body heigh*/
   	var navpos1 = $('.header').offset().top; 
	if(navpos1){	$('body').addClass('fixedHd');	}
	else{	$('body').removeClass('fixedHd');	}
	/*body heigh end*/
	if(checkVisible(	$('.appendToThis')	)){
			if(stickB == 0) {
				showPopup();
				popupEvent('CRE_Widget_Open','Scroll');
				stickB=1;
			}
		}
	/*sticy popup end*/
});
function checkAssets(id) {
    return new Promise(function(resolve, reject) {
        if (document.getElementById(id)) {
            resolve(1);
        } else {      
       if (id == 'jagrancss') {
       if(isScrolled == 0){   

          function showAds(showid, i){
          var para = document.createElement("script");
          var divbx = document.createElement("div");
          divbx.id=showid;
          var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
          var t = document.createTextNode(a);   
          para.appendChild(t);
          divbx.appendChild(para);   
          document.getElementById("target-"+i).appendChild(divbx);  
           }
         var widthWindow=$(window).width();
           if(widthWindow>=985){        
			   if(document.getElementById('target-1')){showAds('details_medium_300x250', 1)};
			   if(document.getElementById('target-2')){showAds('details_bottom_300x250', 2)};
			   if(document.getElementById('target-3')){showAds('details_bottom_728x90', 3)};
			   if(document.getElementById('target-7')){showAds('details_interstitial_1x1', 7)};                  
            
           }
           else { 
			   if(document.getElementById('target-4')){showAds('mros_details_medium_300x250', 4)};
			   if(document.getElementById('target-5')){showAds('mros_details_bottom_300x250', 5)};
			   if(document.getElementById('target-6')){showAds('mros_details_native_320x75', 6)}; 
			   if(document.getElementById('target-8')){showAds('mdetails_interstitial_1x1', 8)};         
           }
      document.getElementById('draggable').style.display="block";
      $(".Cube script").each(function( index ) { $(this).attr('src',$(this).attr('data-src')); }); 
         $.get("/Resources/naidunia/plt/articledata.html?v1203214", function (data) { 
            $(".appendToThis").append(data);  
            $('body').attr('id', 'jagrancss'); 
          }); 
         $( ".articleBody iframe" ).each(function( index ) {
          $(this).attr('src',$(this).attr('data-src'));
          });
          $(".articleBody script" ).each(function( index ) {
              $(this).attr('src',$(this).attr('data-src'));
          });           
        isScrolled=1; 
       }
          
            }   
            resolve(1);
        }
    });
  
}
/*sticy popup*/
function checkVisible( elm, eval ){
		eval = eval || "object visible";
		var viewportHeight = $(window).height(), scrolltop = $(window).scrollTop(), y = $(elm).offset().top+900, elementHeight = $(elm).height();
		if (eval == "object visible") return ((y < (viewportHeight + scrolltop)) && (y > (scrolltop - elementHeight)));
		if (eval == "above") return ((y < (viewportHeight + scrolltop)));
	}
	function showPopup() {
	$('#next-stories').addClass('opt');
	$('body').addClass('fixedScroll');
	$('.overlay_toggle').addClass('active_overlay');
	$('#foryou').show();
	$('#foryou').text('');			 
	$('#foryou').addClass('up'); 
}
function hidePopup(){
	$('#next-stories').removeClass('opt');
	$('body').removeClass('fixedScroll');
	$('.overlay_toggle').removeClass('active_overlay');
	$('#foryou').show();
	$('#foryou').text('आप के लिये +');
	$('#foryou').removeClass('up');
}
   function popupEvent(typename,labelname)
{
	  dataLayer.push({
		  'event':'tvc_recommend_engine_cre',
		  'eventCategory': 'CRE-M',
		  'eventAction':''+typename+'',
                  'eventLabel' : ''+labelname
                
		  });
	  console.log("Event has send by popup ");
}
$(document).ready(function(){			








	$(".overlay_toggle").click(function(){	
		hidePopup();
		popupEvent('CRE_Widget_Close','Button');	
	});
	$(".foryou").click(function(){
		if(	$(this).hasClass('up')	){
			hidePopup();
			popupEvent('CRE_Widget_Close','Button');
		}
		else{
			showPopup();
			popupEvent('CRE_Widget_Open','Button');
		}
	});
});
/*sticy popup*/
</script>
<div class="overlay_toggle"></div>
<div id="next-stories" class="next-stories">
  <div class="sticky_popup"><a class="foryou" id="foryou" href="javascript:void()"></a>
    <div class="new-container">
      <div class="new-wrapper" id="new-wrapper">
      	<!-- <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a>
        <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a>
        <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a>
        <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a> -->
      </div>
    </div>
  </div>
</div>
<style>
.header{position: relative!important;}
.fixedHd .header{position: fixed!important; top: 0px; left: 0px; z-index: 9999999;}
.fixedHd .gutter-banner {position: fixed;top: 106px;z-index: 9999 !important;}

.trinity-iframe.loaded{position:absolute !important; left:0 !important; top:0;}
.trinityAudioPlaceholder{width:99% !important; float:left; margin:25px 0; height:70px !important; position:relative;}   
.content.tri{text-indent:-900px; font-size:0; clear:both; overflow:hidden; width:100%; height:5px; position:absolute; z-index:0; top:0;}  
.trinity-player-iframe-wrapper{z-index:5;} 
.articleBody{clear:both; font-size: 14px;  line-height: 28px; color: #1b1b1b; margin-bottom: 10px;}
/*stikky popup*/
@media (max-width:767px){
.appendToThis{display:block; clear:both; overflow:hidden;}
.next-stories{z-index:99999; width:90%; padding:20px 5% 10px; position:fixed; bottom:-470px; background-color:#f9f9f9; box-shadow:0px -1px 4px #888; transition: all 0.5s; border-radius: 30px 30px 0 0; max-width: 577px; left:50%; transform: translate(-50%, 0);}
.next-stories.opt{bottom:0;}
.next-stories.bounce{animation-duration:1s;animation-iteration-count: infinite;animation-name: bounce-1;animation-timing-function: linear;}
@keyframes bounce-1 {
	0%   { transform: translateY(0); }
	50%  { transform: translateY(-4px); }
	100% { transform: translateY(0); }
}
.fixedScroll{overflow:hidden;}
.next-stories p{font-size:13px; white-space:normal; overflow:hidden; line-height:20px; margin:7px 10px 10px; height:61px; overflow:hidden;}	
.next-stories span{align-items:center; color:#ccc; justify-content:center; font-size:22px; font-weight:900; margin-right:0; font-family:arial; vertical-align:top; height:105px; overflow: hidden; display:block;}
.next-stories span img{width:100%; height:100%; display:block; font-size:0;}
.next-stories i{font-style:normal; color:#c1c0c0;}
.next-stories .arrow{display:inline-block;  font-size:24px; position:relative; bottom:-2px; left:2px;}  
.next-stories .close{width:22px; height:22px; position:absolute; top:-16px; right:9px; border-radius:50px; background:#fff; text-align:center; font-size:24px; line-height:24px; box-shadow:0 0px 1px 1px #f3eeee;}
.overlay_toggle.active_overlay{background-color:rgba(0, 0, 0, 0.7); width:100%; height:100%; position:fixed; top:0; left:0; z-index:11;}
.new-wrapper{width:100%; overflow-x:scroll; height:420px; margin:10px auto 0;}
.new-wrapper a{float:left; box-shadow:0 0 5px 3px rgba(0, 0, 0, 0.05); display:inline-block; width:44%; padding:0; vertical-align:top; background-color:white; border-radius:8px; margin:5px 3% 15px; overflow:hidden;}
.new-wrapper a.active{border-top:2px solid #dc131b;}
#next-stories.opt .arrowBtn{transform: rotate(0deg);}
.foryou{background-color:#08649a; color:#ffffff!important; height:28px; padding:0 15px; border-radius:35px; position:absolute; top:-170px; right:20px; line-height:30px; font-size:13px; font-weight:700; text-transform:uppercase;box-shadow:0 0 5px rgba(0, 0, 0, 0.4); z-index:999999; transition: all 0.5s; display:none;}
.foryou.up{width:28px; padding:0; top:-13px; right:25px; display:inline-block;}
.foryou.up::before{content:"+"; transform:rotate(45deg); position:absolute; top:0; left:5px; font-size:22px; font-weight:400;}
}
@media (min-width:768px){
.next-stories, .foryou{display:none!important;}
}
</style></div><!--ls:end[component-1599808568848]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>