<!DOCTYPE html>
<html lang="hi"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>इलाज के बाद अब सुन सकती हैं बालिका प्रगति - Khargone News: इलाज के बाद अब सुन सकती हैं बालिका प्रगति - Naidunia.com</title><!--fixed-layout--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="After treatment, now the girl child can hear Pragati,khargone, madhya-pradesh, hindi news, nai dunia"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="ग्राम पिपराड की चार वर्षीय प्रगति जन्म से ही कुछ नहीं सुन पा रही थी इस बात का पता पिता दीपक चौधरी को चार वर्ष की होने के बाद पता चला दीपक ने बताया कि कई बार हमें ऐसा लगा कि गुड़िया एक्टिव नहीं है लेकिन किसी मोटरसाइकिल के पास से गुजरने या बर्तन गिरने से भी कोई हलचल नहीं कर रही है"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/naidunia/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[head-injection]--><link rel="preload" href="/Resources/naidunia/fonts/Poppins-Regular.otf" as="font" crossorigin><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preload" as="script" href="https://www.google-analytics.com/analytics.js" /><link rel="preload" as="script" href="https://sb.scorecardresearch.com/beacon.js" /><link rel="preload" as="script" href="/Resources/naidunia/js/common-header.js?ver=27032020" /><!-- GTM Tag --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><!-- GTM tag ends here --><!-- Alexa script starts --> <script type="text/javascript"> _atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <meta name="news_keywords" content="After treatment, now the girl child can hear Pragati"><script type="application/ld+json">{  "@context": "https://schema.org",  "@type": "NewsArticle",  "url": "https://www.naidunia.com/madhya-pradesh/khargone-after-treatment-now-the-girl-child-can-hear-pragati-7766562",  "articleBody": "खरगोन (नईदुनिया प्रतिनिधि)। ग्राम पिपराड की चार वर्षीय प्रगति जन्म से ही कुछ नहीं सुन पा रही थी। इस बात का पता पिता दीपक चौधरी को चार वर्ष की होने के बाद पता चला। दीपक ने बताया कि कई बार हमें ऐसा लगा कि गुड़िया एक्टिव नहीं है लेकिन किसी मोटरसाइकिल के पास से गुजरने या बर्तन गिरने से भी कोई हलचल नहीं कर रही है। तब दीपक ने खंडवा में डाक्टर से जांच कराई। इसके बाद पता चला कि वो सुन नहीं पाती है। इससे ज्यादा दीपक को झटका उस समय लगा जब पता चला कि इसका इलाज है लेकिन खर्च बहुत है। ऐसे समय में दीपक को डा. शाहिद खान और उनकी टीम ने बताया कि राष्ट्रीय बाल स्वास्थ्य कार्यक्रम के द्वारा इलाज हो सकता है। फिर से जब प्रगति का परीक्षण किया गया तो काकलियर इम्प्लांट सर्जरी के इलाज से संभावना नजर आई। टीम द्वारा प्रगति का प्रकरण बनाकर भेजा गया। प्रकरण स्वीकृत होने के बाद नौ मई 22 को दीपक ने अपनी गुड़िया का इलाज इंदौर के निजी अस्पताल में भर्ती करवाया। अब प्रगति अपनी मां की हर बात को अच्छे से सुन पा रही है। अब सप्ताह में तीन बार फिजियोथेरेपी चल रही है। प्रगति के इलाज में छह लाख 45 हजार रुपये की राशि खर्च हुई, जो शासन द्वारा वहन किए गए। दीपक ने बताया कि गांवों में यह बात आम है कि कोई भी बच्चा चार से पांच वर्ष में बोलने और सुनने लगता है। इस मान्यता के कारण स्वजन चिंतित नहीं हुए और इंतजार करते रहे। मगर आवाज नहीं सुन पाने के कारण वो कुछ बोल भी नहीं पा रही है। परिवार और रिश्तेदारों से सलाह मशवरा करने पर भी कोई हल नहीं निकला। प्रगति की आयु चार से पांच वर्ष होने का इंतजार करते रहे। अवैध खनन कर रहे वाहन जब्त खरगोन। खनिज विभाग ने उमरखली रोड पर कुंदा नदी में अवैध रेत खनन पर कार्रवाई की है। नदी में ट्रैक्टर में रेत धोई जा रही थी। तभी वहां खनिज अधिकारी होमगार्ड जवानों के साथ पहुंचे। एक ट्रैक्टर नदी पार था जो भागने में सफल हुआ। लेकिन खनिज विभाग के होमगार्ड जवान राकेश की फूर्ती के कारण उस ट्रैक्टर को भी पकड़ लिया गया। तीनों ट्रैक्टर को दल द्वारा जब्त कर पुलिस थाना खरगोन में अभिरक्षा में रखा गया है। अवैध शराब के खिलाफ कार्रवाई खरगोन। आबकारी विभाग अमले ने अवैध शराब के खिलाफ अभियान चलाया। ग्राम गंधावड़ व पीपरी में तालाब किनारे यह कार्रवाई की गई। आबकारी उपनिरीक्षक सचिन भास्करे ने बताया कि आबकारी अधिनियम के अंतर्गत चार प्रकरण बनाकर दो लोगों को गिरफ्तार किया गया है।",  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "https://www.naidunia.com/madhya-pradesh/khargone-after-treatment-now-the-girl-child-can-hear-pragati-7766562"  },  "headline": "इलाज के बाद अब सुन सकती हैं बालिका प्रगति",  "image": {    "@type": "ImageObject",    "url": "https://img.naidunia.com/naidunia/ndnimg/23082022/23_08_2022-23khr_3.jpg",    "height": 675,    "width": 1200  },  "datePublished": "2022-08-23T20:26:53+05:30",  "dateModified": "2022-08-23T20:26:53+05:30",  "author": {    "@type": "Person",    "name": "Nai Dunia News Network",    "url": "https://www.naidunia.com/author/nai-dunia-news-network"  },   "publisher": {    "@type": "Organization",    "name": "Nai Dunia",    "logo": {      "@type": "ImageObject",      "url": "https://www.naidunia.com/Resources/naidunia/images/logo-naidunia.png",      "width": 600 ,      "height": 60    }  },  "description": "ग्राम पिपराड की चार वर्षीय प्रगति जन्म से ही कुछ नहीं सुन पा रही थी इस बात का पता पिता दीपक चौधरी को चार वर्ष की होने के बाद पता चला दीपक ने बताया कि कई बार हमें ऐसा लगा कि गुड़िया एक्टिव नहीं है लेकिन किसी मोटरसाइकिल के पास से गुजरने या बर्तन गिरने से भी कोई हलचल नहीं कर रही है"}</script><script type="application/ld+json">{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id":"https://www.naidunia.com", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id":"https://www.naidunia.com/madhya-pradesh", "name": "madhya pradesh" } },{ "@type": "ListItem", "position": 3, "item": { "@id":"https://www.naidunia.com/madhya-pradesh/khargone", "name": "khargone" } }]}</script><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=4.0"><script>document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie = function(adblocker) {var d = new Date();d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";};var script = document.createElement("script");script.setAttribute("async", true);script.setAttribute("src", "//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '2479549409819650740']);cX.callQueue.push(['sendPageViewEvent']);</script><link rel="amphtml" href="https://www.naidunia.com/lite/madhya-pradesh/khargone-after-treatment-now-the-girl-child-can-hear-pragati-7766562"><meta property="article:published_time" content="2022-08-23T20:26:53+5:30"/><meta property="article:modified_time" content="2022-08-23T20:26:53+5:30"/><link rel="canonical" href="https://www.naidunia.com/madhya-pradesh/khargone-after-treatment-now-the-girl-child-can-hear-pragati-7766562"><meta name="robots" content="max-image-preview:large"/><meta property="fb:pages" content="111634938868283" /><meta property="og:site_name" content="Nai Dunia" /><meta property="og:title" content="इलाज के बाद अब सुन सकती हैं बालिका प्रगति"/><meta property="og:description" content="ग्राम पिपराड की चार वर्षीय प्रगति जन्म से ही कुछ नहीं सुन पा रही थी इस बात का पता पिता दीपक चौधरी को चार वर्ष की होने के बाद पता चला दीपक ने बताया कि कई बार हमें ऐसा लगा कि गुड़िया एक्टिव नहीं है लेकिन किसी मोटरसाइकिल के पास से गुजरने या बर्तन गिरने से भी कोई हलचल नहीं कर रही है"/><meta property="og:url" content="https://www.naidunia.com/madhya-pradesh/khargone-after-treatment-now-the-girl-child-can-hear-pragati-7766562"/><meta property="og:type" content="article"><meta property="og:image" content="https://img.naidunia.com/naidunia/ndnimg/23082022/23_08_2022-23khr_3_og.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Nai_Dunia" /><meta name="twitter:creator" content="@Nai_Dunia" /><meta name="twitter:title" content="Khargone News:  इलाज के बाद अब सुन सकती हैं बालिका प्रगति - Naidunia.com" /><meta name="twitter:description" content="ग्राम पिपराड की चार वर्षीय प्रगति जन्म से ही कुछ नहीं सुन पा रही थी इस बात का पता पिता दीपक चौधरी को चार वर्ष की होने के बाद पता चला दीपक ने बताया कि कई बार हमें ऐसा लगा कि गुड़िया एक्टिव नहीं है लेकिन किसी मोटरसाइकिल के पास से गुजरने या बर्तन गिरने से भी कोई हलचल नहीं कर रही है" /><meta name="twitter:image" content="https://img.naidunia.com/naidunia/ndnimg/23082022/23_08_2022-23khr_3.jpg" /><meta itemprop="name" content="इलाज के बाद अब सुन सकती हैं बालिका प्रगति"><meta itemprop="description" content="ग्राम पिपराड की चार वर्षीय प्रगति जन्म से ही कुछ नहीं सुन पा रही थी इस बात का पता पिता दीपक चौधरी को चार वर्ष की होने के बाद पता चला दीपक ने बताया कि कई बार हमें ऐसा लगा कि गुड़िया एक्टिव नहीं है लेकिन किसी मोटरसाइकिल के पास से गुजरने या बर्तन गिरने से भी कोई हलचल नहीं कर रही है"><meta itemprop="image" content="https:img.naidunia.comnaiduniandnimg2308202223_08_2022-23khr_3_og.jpg"><meta itemprop="publisher" content="नईदुनिया"><meta itemprop="url"  content="https://www.naidunia.com/madhya-pradesh/khargone-after-treatment-now-the-girl-child-can-hear-pragati-7766562"><meta itemprop="editor" content="https://www.naidunia.com/"><meta itemprop="headline" content="इलाज के बाद अब सुन सकती हैं बालिका प्रगति"><meta itemprop="inLanguage" content="Hindi"><meta itemprop="sourceOrganization" content="नईदुनिया"><meta itemprop="keywords" content="After treatment, now the girl child can hear Pragati"><meta itemprop="datePublished" content="2022-08-23T20:26:53+5:30"><meta itemprop="dateModified"  content="2022-08-23T20:26:53+5:30"><script async src="https://cdn.unibots.in/ubplayer/player.js"></script><link href="//b.scorecardresearch.com" rel="dns-prefetch"><link href="//b.scorecardresearch.com" rel="preconnect"><link href="//securepubads.g.doubleclick.net" rel="dns-prefetch"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="//pubads.g.doubleclick.net" rel="dns-prefetch"><link href="//pubads.g.doubleclick.net" rel="preconnect"><link href="//www.google-analytics.com" rel="dns-prefetch"><link href="//www.google-analytics.com" rel="preconnect"><link href="//www.googletagservices.com" rel="dns-prefetch"><link href="//partner.googleadservices.com" rel="dns-prefetch"><link href="//tpc.googlesyndication.com" rel="dns-prefetch"><link href="//cm.g.doubleclick.net" rel="dns-prefetch"><link href="//www.naidunia.com" rel="dns-prefetch"><link href="//www.naidunia.com" rel="preconnect"><link href="//images.jagran.com" rel="dns-prefetch"><link href="//images.jagran.com" rel="preconnect"><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen89867216-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen89867217-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572816"><!--ls:begin[component-1450676572816]--><div class="iw_component" id="1450676572816"><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
function getMetaKeywordsContent() {
var metas = document.getElementsByTagName('meta');for (var i=0; i< metas.length; i++) {if (metas[i].getAttribute("name") == "keywords") {var value = metas[i].getAttribute("content").split(",").map(Function.prototype.call, String.prototype.trim);console.log(value);return value;}}return '';}
</script>

<script>
var queryURL = window.location.pathname;
var splittable = queryURL.split('/');
var catValue = splittable[1];
var cat;
if(catValue.includes('-')){
	catValueSplit = catValue.split('-');
	if(catValueSplit[0] === 'madhya'){
		cat = 'madhya-pradesh';
	}else if(catValueSplit[0] === 'delhi'){
		cat = 'delhi-ncr';
	}else if(catValueSplit[0] === 'special'){
		cat = 'special-story';
	}else if(catValueSplit[0] === 'topics'){
		cat = 'trending';
	}else if(catValueSplit[0] === 'photo'){
		cat = 'photogallery';
	}else if(catValueSplit[0] === 'horoscope'){
		cat = 'rashiphal';
	}else{
		cat = catValueSplit[0];
	}
}else{
	cat = catValue;
}
  googletag.cmd.push(function() {
     var widthWindow=window.innerWidth;
   if(widthWindow>=1024){ 
  googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/pagepush_980x50',[[980, 270], [728, 90], [980, 60]], 'details_pagepush_980x50').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/Desktop/detail/ticker_980x50', [980, 60], 'details_ticker_980x50').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/Desktop/detail/bottom_728x90', [[980, 270], [728, 90], [980, 60]], 'details_bottom_728x90').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/top_300x250', [[300, 250], [300, 200], [250, 250]], 'details_top_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/medium_300x250', [[300, 250], [300, 200], [250, 250]], 'details_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/bottom_300x250', [[300, 250], [300, 200], [250, 250]], 'details_bottom_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/lhs_160x600', [[160, 600], [120, 600]], 'details_lhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/rhs_160x600', [[160, 600], [120, 600]], 'details_rhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/interstitial_1x1', [1, 1], 'details_interstitial_1x1').addService(googletag.pubads());
	
   }
   
   else {    
    googletag.defineSlot('/13276288/naidunia/mobile/'+cat+'/detail/top_300x250', [[336, 280], [300, 250], [300, 200], [250, 250]], 'mros_details_top_300x250').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/mobile/'+cat+'/detail/medium_300x250', [[336, 280], [300, 250], [300, 200], [250, 250]], 'mros_details_medium_300x250').addService(googletag.pubads());
   //googletag.defineSlot('/13276288/naidunia/mobile/'+cat+'/detail/bottom_300x250', [[336, 280], [300, 250], [300, 200], [250, 250]], 'mros_details_bottom_300x250').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/mobile/detail/native1_320x75', [320, 75], 'mros_details_native_320x75').addService(googletag.pubads());
  //googletag.defineSlot('/13276288/naidunia/mobile/detail/native2_320x75', [320, 75], 'mros_details_native1_320x75').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/'+cat+'/detail/interstitial_1x1', [[1, 1], [1, 3]], 'mdetails_interstitial_1x1').addService(googletag.pubads()); 
	//Vignette Ads Code start
	window.googletag = window.googletag || { cmd: [] };
	  googletag.cmd.push(function() {
		var slot = googletag.defineOutOfPageSlot(
		  '/13276288/naidunia/mobile/'+cat+'/detail/Interstitial_Vignette',
		  googletag.enums.OutOfPageFormat.INTERSTITIAL,
		);
		if (slot) slot.addService(googletag.pubads());
		googletag.enableServices();
		googletag.display(slot);
	});
  //Vignette Ads Code end

   }
  
  googletag.pubads().set("page_url", window.location.href); 
    googletag.pubads().setTargeting('category', getMetaKeywordsContent());
    googletag.pubads().setTargeting('Naidunia_Keyword', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</div><!--ls:end[component-1450676572816]--></div><div class="ls-cmp-wrap" id="w1569239610330"><!--ls:begin[component-1569239610330]--><div class="iw_component" id="1569239610330"><style>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</style></div><!--ls:end[component-1569239610330]--></div><div class="ls-cmp-wrap" id="w1452248883456"><!--ls:begin[component-1452248883456]--><div class="iw_component" id="1452248883456"><link href="/Resources/naidunia/images/naidunia-logo-1.png" as="image" rel="preload"><style>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</style><script src="/Resources/naidunia/js/common-header.js?ver=08082022"></script><noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2:
			"13184768", cs_ucfr: "1" });(function() {var s =
			document.createElement("script"), el =
			document.getElementsByTagName("script")[0]; s.async = true;s.src =
			(document.location.protocol == "https:" ? "https://sb" : "http://b")
			+ ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,
			el);})();</script><noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript><script>
        
        document.addEventListener("DOMContentLoaded", function(){
        var imgE2 = document.getElementsByTagName('img');
        for (var n=0; n<imgE2.length; n++) {
        imgE2[n].setAttribute('width',imgE2[n].offsetWidth);
        imgE2[n].setAttribute('height','100%');  
        }
        });
        
        </script><div class="menuNavigation">
<div class="topLinks menuLinks">
<a class="menunav-close" title="close" href="javascript:void()"></a>
<div class="container2">
<div class="show-nav-append"></div>
<section>
<ul>
<li>
<a title="ताजा खबरें" href="/latest-news?itm_medium=latestnews">ताजा खबरें</a>
</li>
<li>
<a title="बड़ी खबरें" href="/top-news?itm_medium=topnews">बड़ी खबरें</a>
</li>
<li>
<a title="मध्यप्रदेश" href="/madhya-pradesh?itm_medium=madhyapradesh">मध्यप्रदेश</a>
</li>
<li>
<a title="छत्तीसगढ़" href="/chhattisgarh?itm_medium=chhattisgarh">छत्तीसगढ़	</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a title="देश" href="/national?itm_medium=national">देश</a>
</li>
<li>
<a href="/state?itm_medium=state">प्रदेश	</a>
</li>
<li>
<a title="विदेश" href="/world?itm_medium=world">विदेश</a>
</li>
<li>
<a title="धर्म" href="/spiritual?itm_medium=spiritual">धर्म</a>
</li>
<li>
<a title="राशिफल" href="/horoscope-rashifal?itm_medium=rashifal">राशिफल</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a title="मनोरंजन" href="/entertainment?itm_medium=entertainment">मनोरंजन</a>
</li>
<li>
<a title="बिज़नेस" href="/business?itm_medium=business">बिज़नेस</a>
</li>
<li>
<a title="टेक्नोलॉजी" href="/technology?itm_medium=technology">टेक्नोलॉजी</a>
</li>
<li>
<a title="खेल" href="/sports?itm_medium=sports">खेल</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a title="विचार" href="/editorial?itm_medium=editorial">विचार</a>
</li>
<li>
<a title="शिक्षा" href="/education?itm_medium=education">शिक्षा</a>
</li>
<li>
<a title="फोटो" href="/photo-gallery?itm_medium=photogallery">फोटो</a>
</li>
<li>
<a title="करियर" href="/magazine/career?itm_medium=magazine">करियर	</a>
</li>
<li>
<a title="naidunia" href="/special-story?itm_medium=special" class="itmadd">नईदुनिया विशेष</a>
</li>
</ul>
</section>
<ul class="social">
<li>
<a title="Twitter" href="https://twitter.com/Nai_Dunia" rel="nofollow" target="_blank">
<svg>
<use href="/assets/images/svg-sprite.svg#twitter"></use>
</svg>
</a>
</li>
<li>
<a title="Facebook" href="https://www.facebook.com/NaiDunia" rel="nofollow" target="_blank">
<svg>
<use href="/assets/images/svg-sprite.svg#facebook"></use>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div><div class="overlayBg"></div><div class="search-f">
<span class="close_search">
<svg>
<use href="/assets/images/svg-sprite.svg#close"></use>
</svg>
</span>
<form method="POST" id="searchForm" name="searchForm" action="/naidunia/article-details.page?submit=true&componentID=1452248883456">
<input aria-label="searchForm" onKeyPress="return submitenter(event)" onfocus="if(this.value=='Type Your search') this.value='';" onblur="if(this.value=='') this.value='Type Your search';" value="Type Your search" type="text" id="search" name="search"><input aria-label="searchbtn" name="searchbtn" value="" class="btnsrch" onclick="searchSubmit();" type="submit">
</form>
</div><header>
<div class="header">
<div class="container header-top">
<div class="logo">
<a href="/" title="Naidunia Hindi News">Naidunia Hindi News</a>
</div>
<div class="mobilefl">
<div class="choose-state choose-state1">
<svg>
<use href="/assets/images/svg-sprite.svg#location"></use>
</svg>
<span><a title="Naidunia" href="javascript:void()">शहर चुनें</a></span>
</div>
</div>
<div class="hd-right fr">
<ul class="hdr-topmenu fl">
<li class="epaperL">
<a title="Epaper" rel="noopener" target="_blank" href="https://epaper.naidunia.com/epaper/?itm_medium=epaper&amp;itm_source=dsktp&amp;itm_campaign=header">Epaper</a>
</li>
<li class="nd-local">
<a href="https://local.naidunia.com/install-now.html?utm_medium=homepage&amp;utm_source=dsktp&amp;utm_campaign=local" rel="noreferrer" title="NaiDunia Local" target="_blank">NaiDunia Local</a>
</li>
<li class="vishesh">
<a title="naidunia" href="/special-story?itm_medium=special" class="itmadd">नईदुनिया विशेष</a>
</li>
<li class="searchL">
<div class="search fl">
<a href="javascript:void();" title="Search" class="searchicon" onclick="checkAssets('jagrancss')"></a>
</div>
</li>
<li>
<span class="menuIcon menu" onclick="checkAssets('jagrancss')">
<svg>
<use href="/assets/images/svg-sprite.svg#menu"></use>
</svg>
</span>
</li>
</ul>
</div>
</div>
<div class="header-menu">
<div class="container">
<div class="MainLMenu tab" id="mainNav">
<ul>
<li>
<a title="ताजा खबरें" class="itmadd" href="/latest-news?itm_medium=latestnews">
										ताजा खबरें									</a>
</li>
<li>
<a title="बड़ी खबरें" class="itmadd" href="/top-news?itm_medium=topnews">
										बड़ी खबरें									</a>
</li>
<li>
<a title="कोरोना वायरस" class="itmadd" href="/topics-trending/national/coronavirus?itm_medium=corona">
										कोरोना वायरस									</a>
</li>
<li class="active">
<a title="मध्यप्रदेश" class="itmadd" href="/madhya-pradesh?itm_medium=madhyapradesh">
										मध्यप्रदेश									</a>
</li>
<li>
<a title="छत्तीसगढ़" class="itmadd" href="/chhattisgarh?itm_medium=chhattisgarh">
										छत्तीसगढ़									</a>
</li>
<li>
<a title="देश" class="itmadd" href="/national?itm_medium=national">
										देश									</a>
</li>
<li>
<a title="विदेश" class="itmadd" href="/world?itm_medium=world">
										विदेश									</a>
</li>
<li>
<a title="धर्म" class="itmadd" href="/spiritual?itm_medium=spiritual">
										धर्म									</a>
</li>
<li>
<a title="राशिफल" class="itmadd" href="/horoscope-rashifal?itm_medium=rashifal">
										राशिफल									</a>
</li>
<li>
<a title="मैगजीन" class="itmadd" href="/magazine?itm_medium=magazine%22">
										 मैगजीन									</a>
</li>
<li>
<a title="मनोरंजन" class="itmadd" href="/entertainment?itm_medium=entertainment">
										मनोरंजन									</a>
</li>
<li>
<a title="बिज़नेस" class="itmadd" href="/business?itm_medium=business">
										बिज़नेस									</a>
</li>
<li>
<a title="खेल" class="itmadd" href="/sports?itm_medium=sports">
										खेल									</a>
</li>
<li>
<a title="EMI कैलकुलेटर" class="itmadd" href="/calculator?itm_medium=calculator">
										EMI कैलकुलेटर</a>
</li>
<li class="dropdownND">
<a href="javascript:void(0)" title="">More +</a>
<ul class="dropdownND-menu menu">
<li>
<a title="टेक्नोलॉजी" href="/technology?itm_medium=technology">टेक्नोलॉजी</a>
</li>
<li>
<a title="नईदुनिया विशेष" href="/special-story?itm_medium=special">नईदुनिया विशेष</a>
</li>
<li>
<a title="करियर" href="/magazine/career?itm_medium=career">करियर</a>
</li>
<li>
<a title="शिक्षा" href="/education?itm_medium=education">शिक्षा</a>
</li>
<li>
<a title="विचार" href="/editorial?itm_medium=editorial">विचार</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</header><div id="popup2">
<div class="stateDropdown">
<div class="topHd">
					शहर चुनें
					<a title="close" class="closeIcon" href="javascript:void()">close</a>
</div>
<ul class="dropList">
<li>
<a title="इंदौर" href="/madhya-pradesh/indore"><small><i class="indore"></i></small><span>इंदौर</span></a>
</li>
<li>
<a title="भोपाल" href="/madhya-pradesh/bhopal"><small><i class="bhop"></i></small><span>भोपाल</span></a>
</li>
<li>
<a title="रायपुर" href="/chhattisgarh/raipur"><small><i class="raip"></i></small><span>रायपुर</span></a>
</li>
<li>
<a title="ग्वालियर" href="/madhya-pradesh/gwalior"><small><i class="gwal"></i></small><span>ग्वालियर</span></a>
</li>
<li>
<a title="जबलपुर" href="/madhya-pradesh/jabalpur"><small><i class="jabal"></i></small><span>जबलपुर</span></a>
</li>
<li>
<a title="बिलासपुर" href="/chhattisgarh/bilaspur"><small><i class="bilas"></i></small><span>बिलासपुर</span></a>
</li>
</ul>
<div class="cityBot">
<div class="localRD">
<a href="https://local.naidunia.com/install-now.html?utm_medium=homepage&amp;utm_source=dsktp&amp;utm_campaign=local" rel="noreferrer" title="NaiDunia Local" target="_blank">NaiDunia Local</a>
</div>
<div class="localRM">
<a href="https://local.naidunia.com/install-now.html?utm_medium=homepage&amp;utm_source=msite&amp;utm_campaign=local" title="NaiDunia Local" rel="noreferrer" target="_blank">NaiDunia Local</a>
</div>
<span>आपके शहर की खबरें आपके करीब</span>
<div class="instalN">
<a title="Instal Now" rel="noreferrer" target="_blank" href="https://local.naidunia.com/install-now.html?utm_medium=homepage&amp;utm_source=dsktp&amp;utm_campaign=local">INSTAL NOW</a>
</div>
</div>
</div>
</div><script>
  			$(document).ready(function() {			
			$(".searchicon").click(function(e){ 
				$(".search-f").toggleClass("searchopen");
				e.stopPropagation();                                       
				$(".search-f #searchForm").fadeToggle('slow');                                       
			});
			$(".search-f #searchForm").click(function(e){ e.stopPropagation(); });   
			$("body").click(function(){ 
				$(".search-f").removeClass("searchopen");
				$(".search-f #searchForm").fadeOut("slow"); 
			});	
			//search end
	    	var widthWindow=$(window).width();
   			if(widthWindow>=1024){	
				var burl = "&itm_source=dsktp&itm_campaign=navigation";
				var bur = "&itm_source=dsktp&itm_campaign=hamburger";
			    $(".MainLMenu li").each(function(){
	   				var temp = $(this).find(".itmadd").attr("href")+burl;
					$(this).find(".itmadd").attr("href", temp);  
    			}); 
				$(".menuLinks section li").each(function(){
	   				var temp = $(this).find("a").attr("href")+bur;
					$(this).find("a").attr("href", temp);  
    			}); 
	  		}
   			else{ 
   				var burl = "&itm_source=msite&itm_campaign=navigation";
				var bur = "&itm_source=msite&itm_campaign=hamburger";
			    $(".MainLMenu li").each(function(){
	   				var temp = $(this).find(".itmadd").attr("href")+burl;
					$(this).find(".itmadd").attr("href", temp);  
    			}); 
				$(".menuLinks section li").each(function(){
	   				var temp = $(this).find("a").attr("href")+bur;
					$(this).find("a").attr("href", temp);  
    			}); 
   			}
  		});
		</script><script>
/*
function checkVisible1( elm, eval ) {
eval = eval || "object visible";
var viewportHeight = $(window).height(), // Viewport Height
scrolltop = $(window).scrollTop(), // Scroll Top
 y = $(elm).offset().top-200,
elementHeight = $(elm).height();   
if (eval == "object visible") return ((y < (viewportHeight + scrolltop)) && (y > (scrolltop - elementHeight)));
if (eval == "above") return ((y < (viewportHeight + scrolltop)));
}
var newLocation=location.href;
document.addEventListener("scroll", function(){ 
if (checkVisible1($('.OUTBRAIN'))) {
$('#draggable').css('display','none');
}

});
*/
</script>
</div><!--ls:end[component-1452248883456]--></div><div class="ls-cmp-wrap" id="w1450676572820"><!--ls:begin[component-1450676572820]--><div class="iw_component" id="1450676572820"><div style="position:relative;">
  <div class="gutter-banner"> 
  <div id='target-13' style='height:600px; width:160px;'></div>
<div id="Jagran_ATD_D_rhs_160x600"></div>
<!-- /13276288/naidunia_ad_rhs_160x600 -->
    <!--<div id='details_rhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_rhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_rhs_160x600"></div> -->   
  </div>
  <style>
  .gutter-banner{width:160px; height:600px; position:absolute; top:10px; right:0px; z-index:0;}
.ls-canvas .ls-area-body { overflow: inherit!important; }
.gutter-banner-lhs{ left:0;}
.fixedHd .gutter-banner {
    position: fixed;
    top: 106px;
    z-index: 9999999;
}
@media(max-width:1266px){ .gutter-banner{display:none;}}
  </style>
  
  <div class="gutter-banner gutter-banner-lhs">   
  <div id="target-12" style='height:600px; width:160px;'></div>
<div id="Jagran_ATD_D_lhs_160x600"></div>
    <!-- /13276288/naidunia_ad_lhs_160x600 -->
    <!--<div id='details_lhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_lhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_lhs_160x600"></div>-->
</div>
</div>

</div><!--ls:end[component-1450676572820]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-2"><div class="ls-fxr" id="ls-gen89867218-ls-fxr"><div class="ls-area" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen89867219-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572821"><!--ls:begin[component-1450676572821]--><div class="iw_component" id="1450676572821"><div class="adsBox Nweb topAd"> 
<div id='target-11'></div> 
<div id="Jagran_ATD_D_pagepush_980x50"></div>
<!-- /13276288/naidunia_ad_pagepush_980x50 -->
<!--<div id='details_pagepush_980x50'>
<script>
googletag.cmd.push(function() { googletag.display('details_pagepush_980x50'); });
</script>
</div>
<div id="Jagran_ATD_D_pagepush_980x50"></div>-->
</div></div><!--ls:end[component-1450676572821]--></div><div class="ls-cmp-wrap" id="w1452248884062"><!--ls:begin[component-1452248884062]--><div class="iw_component" id="1452248884062"><script>
function goToNewPage(dropdownlist)
{
var url = dropdownlist.options(dropdownlist.selectedIndex).value;
if (url != "")
{
window.open(url);
}
}
</script><aside class="breadcrum">
<ul id="breadcrumbs-two">
<li>
<a title="होम" href="/"><strong>होम</strong></a>
</li>
<li>&nbsp;&nbsp;&frasl;&nbsp;&nbsp;<a title="मध्यप्रदेश" href="/madhya-pradesh">मध्यप्रदेश</a>
</li>
<li>&nbsp;&nbsp;&frasl;&nbsp;&nbsp;<a title="खरगोन" href="/madhya-pradesh/khargone">खरगोन</a>
</li>
</ul>
<div class="clr"></div>
</aside>
</div><!--ls:end[component-1452248884062]--></div><div class="ls-cmp-wrap" id="w1450676573107"><!--ls:begin[component-1450676573107]--><div class="iw_component" id="1450676573107">
</div><!--ls:end[component-1450676573107]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-3"><div class="ls-fxr" id="ls-gen89867220-ls-fxr"><div class="ls-area socialLeft fl" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen89867221-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1452258635221"><!--ls:begin[component-1452258635221]--><div class="iw_component" id="1452258635221"><script>
$(document).ready(function(){
var articleTitle =  $('h1').html();
var a1 = document.createElement("a");
var i1 = document.createElement("i");
var i2 = document.createElement("i");
var i3 = document.createElement("i");
var i4 = document.createElement("i");
var i5 = document.createElement("i");
var ulist1 = document.getElementById("fb");
a1.setAttribute('href', "http://www.facebook.com/sharer.php?u="+window.location.href);
a1.setAttribute('aria-label','facebook');
a1.setAttribute('target','_blank');
a1.setAttribute('rel','noopener');
a1.appendChild(i1);
ulist1.appendChild(a1);

var a2 = document.createElement("a");
var ulist2 = document.getElementById("tw");
a2.setAttribute('href', "http://twitter.com/share?url="+window.location.href);
a2.setAttribute('aria-label','twitter');
a2.setAttribute('target','_blank');
a2.setAttribute('rel','noopener');
a2.appendChild(i2);
ulist2 .appendChild(a2);

var a3 = document.createElement("a");
var ulist3 = document.getElementById("wp");
a3.setAttribute('href', "https://api.whatsapp.com/send?text="+window.location.href);
a3.setAttribute('aria-label','whatsapp');
a3.setAttribute('target','_blank');
a3.setAttribute('rel','noopener');
a3.appendChild(i3);
ulist3 .appendChild(a3);

var a4 = document.createElement("a");
var ulist4 = document.getElementById("em");
a4.setAttribute('href', "mailto:?subject="+document.title+"&body="+window.location.href);
a4.setAttribute('aria-label','mail');
a4.setAttribute('target','_blank');
a4.setAttribute('rel','noopener');
a4.appendChild(i4);
ulist4 .appendChild(a4);

var a5 = document.createElement("a");
var ulist5 = document.getElementById("kapp");
a5.setAttribute('href', "https://www.kooapp.com/create?title="+articleTitle+" "+window.location.href+"&link="+window.location.href+"&language=hi&handle=Naidunia&utm_source=referral&utm_medium=koo&utm_campaign=social_share");
a5.setAttribute('aria-label','koo');
a5.setAttribute('target','_blank');
a5.setAttribute('rel','noopener');
a5.appendChild(i5);
ulist5 .appendChild(a5);


});


</script><div class="Nweb" id="socialLeft">
<ul class="social">
<li class="fb" id="fb">
<svg>
<use href="/assets/images/svg-sprite.svg#facebook"></use>
</svg>
</li>
<li class="tw" id="tw">
<svg>
<use href="/assets/images/svg-sprite.svg#twitter"></use>
</svg>
</li>
<li class="wp" id="wp">
<svg>
<use href="/assets/images/svg-sprite.svg#svgWtsap"></use>
</svg>
</li>
<li class="em" id="em">
<svg>
<use href="/assets/images/svg-sprite.svg#mail"></use>
</svg>
</li>
<li class="kapp" id="kapp">
<svg>
<use href="/assets/images/svg-sprite.svg#svgKoo2"></use>
</svg>
</li>
</ul>
<div class="fontSize">
<span></span>
<ul>
<li>
<input type="button" class="decrease input-f" value=" - अ">
</li>
<li>
<input type="button" class="increase input-f" value=" +अ">
</li>
<li>
<input type="button" class="resetMe input-f" value=" = अ">
</li>
</ul>
</div>
</div>
</div><!--ls:end[component-1452258635221]--></div></div></div><div class="ls-area leftSection width600 fl" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen89867222-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1622101688469"><!--ls:begin[component-1622101688469]--><div class="iw_component" id="1622101688469"><script>
var dataLayer = window.dataLayer || [];
dataLayer.push({'event':'pageview','article_subcategory':'khargone',
'tvc_publish_date':'2022-08-23T20:26:53',
'tvc_update_date':'2022-08-23T20:26:53',
'tvc_artical_tags':"After treatment, now the girl child can hear Pragati",
'tvc_word_count':'424',
'tvc_page_cat':'madhya-pradesh',
'link_present_home page':'',
'tvc_author':'Nai Dunia News Network',
'article_age':' 1 hrs ago',
'language':'hindi',
'genre':'',
'author_ID':'Nai Dunia News Network',
'campaign':'none',
'modified_by':'no',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'Embed_type':'None',
'storyID':'7766562',

'cre':'na',

'tvc_video_embed':'No',
'online_offline':'Offline'});
</script><div id="mainId">
<article id="detailBox" class="newsBox detailBox">
<div id="12">
<h1>इलाज के बाद अब सुन सकती हैं बालिका प्रगति</h1>
</div>
<figcaption>ग्राम पिपराड की चार वर्षीय प्रगति जन्म से ही कुछ नहीं सुन पा रही थी। इस बात का पता पिता दीपक चौधरी को चार वर्ष की होने के बाद पता चला। दीपक ने बताया कि कई बार हमें ऐसा लगा कि गुड़िया एक्टिव नहीं है लेकिन किसी मोटरसाइकिल के पास से गुजरने या बर्तन गिरने से भी कोई हलचल नहीं कर रही है।</figcaption>
<div class="articleHd">
<div class="dateInfo">
<span class="fl">Publish Date: | Tue, 23 Aug 2022 08:26 PM (IST)</span>
</div>
</div>
<figure class="bodySummery">
<div class="topimgbox">
<img lang="naidunia" id="jagran_image_id" data-src="https://img.naidunia.com/naidunia/ndnimg/23082022/23_08_2022-23khr_3.jpg" alt="इलाज के बाद अब सुन सकती हैं बालिका प्रगति"></div>
</figure>
<script type="text/javascript">
	  
 $(document).ready(function(){        
   var originalSize = $('.articleBody p').css('font-size');         
  // reset        
  $(".resetMe").click(function(){           
  $('.articleBody p').css('font-size', originalSize);  
  $('.increase, .decrease').removeClass('disable');       
   });
 
   // Increase Font Size          
  $(".increase").click(function(){         
  var currentSize = $('.articleBody p').css('font-size');         
  var currentSize = parseFloat(currentSize)*1.1;    
  if(currentSize < 18) {      
  $(this).removeClass('disable');
  $('.articleBody p').css('font-size', currentSize);  
  } 
  else { 
    $(this).addClass('disable');
  }      
  return false;          
  });        
  
   // Decrease Font Size       
   $(".decrease").click(function(){        
   var currentFontSize = $('.articleBody p').css('font-size');        
   var currentSize = $('.articleBody p').css('font-size');        
   var currentSize = parseFloat(currentSize)*0.8;        
  if (currentSize > 8){
   $(this).removeClass('disable');
   $('.articleBody p').css('font-size', currentSize);         
  
   }
    else { 
    $(this).addClass('disable');
  }  
    return false;  
          
   });  
		       
 });
 
</script>
<div class="adsBox Nmobile">
<div id="target-9"></div>
</div>
<div id="bodySummery" class="articleBody">
<div class="player-tri">
<script data-src="https://trinitymedia.ai/player/trinity/2900003219/?pageURL=https://www.naidunia.com/madhya-pradesh/khargone-after-treatment-now-the-girl-child-can-hear-pragati-7766562&amp;TRINITY_LOAD_PLAYER=1" type="text/javascript"></script>
</div>
<p><p>खरगोन (नईदुनिया प्रतिनिधि)। ग्राम पिपराड की चार वर्षीय प्रगति जन्म से ही कुछ नहीं सुन पा रही थी। इस बात का पता पिता दीपक चौधरी को चार वर्ष की होने के बाद पता चला। दीपक ने बताया कि कई बार हमें ऐसा लगा कि गुड़िया एक्टिव नहीं है लेकिन किसी मोटरसाइकिल के पास से गुजरने या बर्तन गिरने से भी कोई हलचल नहीं कर रही है। </p><p>तब दीपक ने खंडवा में डाक्टर से जांच कराई। इसके बाद पता चला कि वो सुन नहीं पाती है। इससे ज्यादा दीपक को झटका उस समय लगा जब पता चला कि इसका इलाज है लेकिन खर्च बहुत है। ऐसे समय में दीपक को डा. शाहिद खान और उनकी टीम ने बताया कि राष्ट्रीय बाल स्वास्थ्य कार्यक्रम के द्वारा इलाज हो सकता है। फिर से जब प्रगति का परीक्षण किया गया तो काकलियर इम्प्लांट सर्जरी के इलाज से संभावना नजर आई। टीम द्वारा प्रगति का प्रकरण बनाकर भेजा गया। प्रकरण स्वीकृत होने के बाद नौ मई 22 को दीपक ने अपनी गुड़िया का इलाज इंदौर के निजी अस्पताल में भर्ती करवाया। अब प्रगति अपनी मां की हर बात को अच्छे से सुन पा रही है। अब सप्ताह में तीन बार फिजियोथेरेपी चल रही है। प्रगति के इलाज में छह लाख 45 हजार रुपये की राशि खर्च हुई, जो शासन द्वारा वहन किए गए।</p><p id='rel1'></p><p>दीपक ने बताया कि गांवों में यह बात आम है कि कोई भी बच्चा चार से पांच वर्ष में बोलने और सुनने लगता है। इस मान्यता के कारण स्वजन चिंतित नहीं हुए और इंतजार करते रहे। मगर आवाज नहीं सुन पाने के कारण वो कुछ बोल भी नहीं पा रही है। परिवार और रिश्तेदारों से सलाह मशवरा करने पर भी कोई हल नहीं निकला। प्रगति की आयु चार से पांच वर्ष होने का इंतजार करते रहे।</p><p>अवैध खनन कर रहे वाहन जब्त</p><p id='rel2'><div class="relativeNews"><figure><a title="Har Ghar Tiranga Campaign: हर घर तिरंगा अभियान, महेश्वर में नर्मदा नदी में चलने वाली नौकाओं पर लहराए तिरंगे" href="https://www.naidunia.com/madhya-pradesh/khargone-tricolor-hoisted-on-boats-running-in-narmada-river-in-maheshwar-7717101?itm_medium=ybp&itm_source=dsktp&itm_campaign=2" aria-label="Har Ghar Tiranga Campaign: हर घर तिरंगा अभियान, महेश्वर में नर्मदा नदी में चलने वाली नौकाओं पर लहराए तिरंगे"><img alt="Har Ghar Tiranga Campaign: हर घर तिरंगा अभियान, महेश्वर में नर्मदा नदी में चलने वाली नौकाओं पर लहराए तिरंगे" data-src="https://img.naidunia.com/naidunia/ndnimg/03082022/03_08_2022-maheshwar_tiranga_boat_3-8-2022_s.jpg"/></a></figure><div class="h3"><a title="Har Ghar Tiranga Campaign: हर घर तिरंगा अभियान, महेश्वर में नर्मदा नदी में चलने वाली नौकाओं पर लहराए तिरंगे" href="https://www.naidunia.com/madhya-pradesh/khargone-tricolor-hoisted-on-boats-running-in-narmada-river-in-maheshwar-7717101?itm_medium=ybp&itm_source=dsktp&itm_campaign=2" aria-label="Har Ghar Tiranga Campaign: हर घर तिरंगा अभियान, महेश्वर में नर्मदा नदी में चलने वाली नौकाओं पर लहराए तिरंगे">Har Ghar Tiranga Campaign: हर घर तिरंगा अभियान, महेश्वर में नर्मदा नदी में चलने वाली नौकाओं पर लहराए तिरंगे</a></div><a title="Har Ghar Tiranga Campaign: हर घर तिरंगा अभियान, महेश्वर में नर्मदा नदी में चलने वाली नौकाओं पर लहराए तिरंगे" href="https://www.naidunia.com/madhya-pradesh/khargone-tricolor-hoisted-on-boats-running-in-narmada-river-in-maheshwar-7717101?itm_medium=ybp&itm_source=dsktp&itm_campaign=2" class="nextRead" aria-label="Har Ghar Tiranga Campaign: हर घर तिरंगा अभियान, महेश्वर में नर्मदा नदी में चलने वाली नौकाओं पर लहराए तिरंगे"> यह भी पढ़ें </a></div><p>खरगोन। खनिज विभाग ने उमरखली रोड पर कुंदा नदी में अवैध रेत खनन पर कार्रवाई की है। नदी में ट्रैक्टर में रेत धोई जा रही थी। तभी वहां खनिज अधिकारी होमगार्ड जवानों के साथ पहुंचे। एक ट्रैक्टर नदी पार था जो भागने में सफल हुआ। लेकिन खनिज विभाग के होमगार्ड जवान राकेश की फूर्ती के कारण उस ट्रैक्टर को भी पकड़ लिया गया। तीनों ट्रैक्टर को दल द्वारा जब्त कर पुलिस थाना खरगोन में अभिरक्षा में रखा गया है।  </p><p id='rel3'><div class="relativeNews"><figure><a title="Khargone News: रामनवमी पर हुए दंगे में मुख्य भूमिका निभाने वाला आरोपित समीरउल्ला गिरफ्तार" href="https://www.naidunia.com/madhya-pradesh/khargone-khargone-news-sameerullah-the-accused-who-played-a-key-role-in-the-ram-navami-riots-arrested-7709179?itm_medium=ybp&itm_source=dsktp&itm_campaign=3" aria-label="Khargone News: रामनवमी पर हुए दंगे में मुख्य भूमिका निभाने वाला आरोपित समीरउल्ला गिरफ्तार"><img alt="Khargone News: रामनवमी पर हुए दंगे में मुख्य भूमिका निभाने वाला आरोपित समीरउल्ला गिरफ्तार" data-src="https://img.naidunia.com/naidunia/ndnimg/31072022/31_07_2022-khargone_riots_arrest_2022731_19535_s.jpg"/></a></figure><div class="h3"><a title="Khargone News: रामनवमी पर हुए दंगे में मुख्य भूमिका निभाने वाला आरोपित समीरउल्ला गिरफ्तार" href="https://www.naidunia.com/madhya-pradesh/khargone-khargone-news-sameerullah-the-accused-who-played-a-key-role-in-the-ram-navami-riots-arrested-7709179?itm_medium=ybp&itm_source=dsktp&itm_campaign=3" aria-label="Khargone News: रामनवमी पर हुए दंगे में मुख्य भूमिका निभाने वाला आरोपित समीरउल्ला गिरफ्तार">Khargone News: रामनवमी पर हुए दंगे में मुख्य भूमिका निभाने वाला आरोपित समीरउल्ला गिरफ्तार</a></div><a title="Khargone News: रामनवमी पर हुए दंगे में मुख्य भूमिका निभाने वाला आरोपित समीरउल्ला गिरफ्तार" href="https://www.naidunia.com/madhya-pradesh/khargone-khargone-news-sameerullah-the-accused-who-played-a-key-role-in-the-ram-navami-riots-arrested-7709179?itm_medium=ybp&itm_source=dsktp&itm_campaign=3" class="nextRead" aria-label="Khargone News: रामनवमी पर हुए दंगे में मुख्य भूमिका निभाने वाला आरोपित समीरउल्ला गिरफ्तार"> यह भी पढ़ें </a></div><p>अवैध शराब के खिलाफ कार्रवाई</p><p>खरगोन। आबकारी विभाग अमले ने अवैध शराब के खिलाफ अभियान चलाया। ग्राम गंधावड़ व पीपरी में तालाब किनारे यह कार्रवाई की गई। आबकारी उपनिरीक्षक सचिन भास्करे ने बताया कि आबकारी अधिनियम के अंतर्गत चार प्रकरण बनाकर दो लोगों को गिरफ्तार किया गया है। </p></p>
<p style="margin:5px 0 5px;">
<span style="padding-left:0px; border-left:0px solid #ccc;margin-left:0px;" id="writerName" class="fl">Posted By: <a href="/author/nai-dunia-news-network"><strong>Nai Dunia News Network</strong></a></span>
</p>
<div class="LcLw">
<a href="https://local.naidunia.com/install-now.html?utm_medium=article&amp;utm_source=dsktp&amp;utm_campaign=local" target="_blank" rel="noreferrer" title="NaiDunia Local"><img alt="NaiDunia Local" height="72" width="582" data-src="https://img.naidunia.com/images/2019/jan/728x90-naidunia-banner-local.jpg"></a>
</div>
<div class="LcLM">
<a href="https://local.naidunia.com/install-now.html?utm_medium=article&amp;utm_source=msite&amp;utm_campaign=local" target="_blank" rel="noreferrer" title="NaiDunia Local"><img alt="NaiDunia Local" height="50" width="320" data-src="https://img.naidunia.com/images/2019/jan/320x50-naidunia-banner.gif"></a>
</div>
<div id="fontSize-1" class="fontSize-1">
<ul>
<li>Font Size</li>
<li>
<input type="button" class="decrease input-f" value=" - Small">
</li>
<li>
<input type="button" class="resetMe input-f" value=" = Normal">
</li>
<li>
<input type="button" class="increase input-f" value=" + Large">
</li>
<li onClick="sideFs()">Close</li>
</ul>
<div onClick="sideFs()" class="overlay"></div>
</div>
<script>
     function sideFs(){
      var menuId = document.getElementById("fontSize-1");
      menuId.classList.toggle("opn");
       
    }
   
    </script>
<div id="scoreshow"></div>
<div class="appendToThis"></div>
<div id="article_container"></div>
<div class="cre-pop">&nbsp;</div>
<ul class="tagList" style="clear: left">
<li># <a title="naidunia tags" href="/search/after-treatment">After treatment</a>
</li>
<li># <a title="naidunia tags" href="/search/now-the-girl-child-can-hear-pragati">now the girl child can hear Pragati</a>
</li>
</ul>
<div id="election-lh-show"></div>
<div class="adsBox Nmobile" id="target-6"></div>
</div>
<input type="hidden" id="h-i" value="1"><input type="hidden" id="h-t" value=""><input type="hidden" id="h-u" value="">
</article>
</div><script>
$(document).ready(function() {  
if (document.body.scrollTop < 500) { $("#note").animate({ bottom: "0",}, 1200);  $('#note').addClass('opt'); } });
</script><script>
 
 var widthWindow=window.innerWidth;
   if(widthWindow<=1024){ 
  $(document).ready(function() {
      $('.rightSection').remove();    
    });
  
 }
 </script><script>
 $("iframe").each(function(){var t=$(this).attr("title");if(void 0===t||0==t){var a=$(this);a.attr("src");a.attr("title","naidunia video")}});
 </script><script>
var targetvid = document.createElement('div');
targetvid.id = 'aniview';
var list = document.getElementById("bodySummery");
list.insertBefore(targetvid, list.childNodes[8]); 

//var target8 = document.createElement('div');
//target8.id = 'target-8';
//var list = document.getElementById("bodySummery");
//list.insertBefore(target8, list.childNodes[8]); 
</script><script>
    var targetvpid = document.createElement('div');
    targetvpid.id = 'div-ub-naidunia-1';
    var list = document.getElementById("bodySummery");
    list.insertBefore(targetvpid, list.childNodes[8]); 
    </script><script>
var target7 = document.createElement('div');
target7.id = 'target-7';
var list = document.getElementById("bodySummery");
list.insertBefore(target7, list.childNodes[9]); 

var target8 = document.createElement('div');
target8.id = 'target-8';
var list = document.getElementById("bodySummery");
list.insertBefore(target8, list.childNodes[9]); 
</script>
</div><!--ls:end[component-1622101688469]--></div><div class="ls-cmp-wrap" id="w1612791620463"><!--ls:begin[component-1612791620463]--><div class="iw_component" id="1612791620463"><div id="scorebxappend">
<div class="scorebx mobile">
<div class="headingtop">
<strong class="fl">ज़िम्बाब्वे बनाम भारत</strong><small class="fr">तीसरा एक-दिवसीय</small>
</div>
<div class="resulthead">
<span class="bkcolor">Result </span><a class="fullscorebtn" href="/sports/cricket/fullscoreboard-zimbabwe-vs-india-214446">
					     					स्कोरकार्ड
					     			</a><a class="commentrya fr" href="/sports/cricket/commentary-zimbabwe-vs-india-214446">
					     					कमेंट्री
					     			</a>
</div>
<div class="teambx">
<div class="team">
<p>ज़िम्बाब्वे</p>
<div class="h4">
<span class="active">276/10</span>
</div>
<small>(over : 49.3)</small>
</div>
<div class="team">
<p>भारत</p>
<div class="h4">
<span>289</span>
</div>
<small>(over : 50.0)</small>
</div>
</div>
<div class="resultbx">
<p>भारत ने ज़िम्बाब्वे को  13 रनों से हराया</p>
</div>
</div>
<script>
		$(document).ready(function() { 
			var newHtml1=document.getElementById('scorebxappend').innerHTML;  $('#scoreshow').append(newHtml1); $('#scorebxappend').remove();
	 	});
 	</script>
<style>
		.scorebx{ clear: left; max-width:300px;margin:0 auto; color: #fff; padding: 0px 10px; background-image: linear-gradient(#29277f, #b61b42); box-shadow: 0px 0px 20px 7px #f5f5f5; border-radius: 5px;}
		.headingtop{ padding:15px 0% 10px; width: 100%; float: left; font-size: 17px; }
		.headingtop strong { font-weight: normal; }
		.headingtop small { color: #d9cde4; display:block;  border-left:0;}
		.livehead, .resulthead{ width: 100%; float: left; clear: both; padding:10px 0px;}
		.livehead span, .resulthead span{float: left; position: relative; padding:2px 5%;color:#fff;font-size:15px;line-height:23px;background:#ed1c24;text-transform:uppercase;border-radius:30px;}
		.livehead span:after, .resulthead span:after { content:""; width: 23px; height: 27px; position: absolute; left: -10px; top: 0px; background:#ed1c24; }
		.livehead span:before{ height:10px; width:10px; border-radius:50%; background:#ecc7ca; border: 3px solid #d41322; position:absolute; content:""; z-index: 999; left:-5px; top:5px; -webkit-animation-name: blinker; -webkit-animation-duration: 0.8s;-webkit-animation-iteration-count:infinite;-webkit-animation-timing-function:ease-in-out;-webkit-animation-direction: alternate;}
		@-webkit-keyframes blinker {from {opacity: 1.0;} to {opacity: 0.0;}}
		@keyframes blinker {from {opacity: 1.0;}to {opacity: 0.0;}}
		.fullscorebtn { position: relative; padding:2px 5%;color:#fff;font-size:15px;line-height:23px;background:#ed1c24;text-transform:uppercase;border-radius:30px; float:right;}
		.fullscorebtn:before { content:""; width: 23px; height: 27px; position: absolute; right: -10px; top: 0px; background:#ed1c24; }
		.fullscorebtn:hover { color: #fff; }
		
		.teambx{width:100%;display:table; table-layout: fixed;padding:10px 0px; }
		.team{display:table-cell;text-align:center; position:relative; z-index: 1;}
		
		.team p{font-weight:bold; font-size: 19px;color: #fff;}
		
		.team h4, .team .h4{font-size:18px;position:relative;  margin: 5px 0px;}
		.team span{  margin:0px 5px; }
		.team span.active{  background: #fed231; padding:0px 10px; color: #000; }
		.team small{color:#fff;}
		.resultbx{  position: relative; padding-bottom: 10px; width: 106.8%;  display: table; margin: 0px -10px; table-layout: fixed; vertical-align: middle; background: #f01628; border-radius: 79%; box-shadow: 0px -23px 38px -1px #9f173a;} 
		.resultbx:before { content:""; position: absolute; bottom:0px; left: 0px; width: 100%; height: 20px; background-color: #ed162a;   } 
		.resultbx p{ position: relative; z-index:99; padding-top: 14px;text-align:center;font-size:17px;line-height:20px;color:#fff;}	
		.commentrya { color: #fff; margin-right: 10px; line-height: 27px; }	
		.scorebx.mobile{display:none;}
		@media screen and (max-width:980px){.scorebx.mobile{display:block; margin-bottom:15px;}}
		</style>
</div>
</div><!--ls:end[component-1612791620463]--></div><div class="ls-cmp-wrap" id="w1653642409556"><!--ls:begin[component-1653642409556]--><div class="iw_component" id="1653642409556"><div id="adPlay">
<div id="div-ub-naidunia">
<script> window.unibots = window.unibots || { cmd: [] }; unibots.cmd.push(()=>{ unibotsPlayer("naidunia"); }); </script>
</div>
</div><script>
$(document).ready(function() { 
var newHtml1=document.getElementById('adPlay').innerHTML;  
$('#div-ub-naidunia-1').append(newHtml1); 
$('#adPlay').remove();
});
</script>
</div><!--ls:end[component-1653642409556]--></div></div></div><div class="ls-area rightSection width300 fr" id="ls-row-3-area-3"><div class="ls-area-body" id="ls-gen89867223-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1647355740519"><!--ls:begin[component-1647355740519]--><div class="iw_component" id="1647355740519"><div class="ads Nweb top-300x250">
<div id="target-10"></div>
<div id="Jagran_ATD_D_top_300x250"></div>
<!-- /13276288/naidunia_ad_top_300x250 -->
<!--<div id='details_top_300x250'>
<script>
googletag.cmd.push(function() { googletag.display('details_top_300x250'); });
</script>
</div>
<div id="Jagran_ATD_D_top_300x250"></div>-->
</div></div><!--ls:end[component-1647355740519]--></div><div class="ls-cmp-wrap" id="w1653642410873"><!--ls:begin[component-1653642410873]--><div class="iw_component" id="1653642410873"><style>
          .banner-calc{width:100%; float:left; margin-bottom:20px;}
	  .banner-calc img{width:100%;border:1px solid #e4e4e4;}
      </style>
</div><!--ls:end[component-1653642410873]--></div><div class="ls-cmp-wrap" id="w1631862670607"><!--ls:begin[component-1631862670607]--><div class="iw_component" id="1631862670607"><div id="article_container2"></div>          
    </div><!--ls:end[component-1631862670607]--></div><div class="ls-cmp-wrap" id="w1612791620437"><!--ls:begin[component-1612791620437]--><div class="iw_component" id="1612791620437"><div class="scorebx">
<div class="headingtop">
<strong class="fl">ज़िम्बाब्वे बनाम भारत</strong><small class="fr">तीसरा एक-दिवसीय</small>
</div>
<div class="resulthead">
<span class="bkcolor">Result </span><a title="Scorcard" class="fullscorebtn" href="/sports/cricket/fullscoreboard-zimbabwe-vs-india-214446">
					     					स्कोरकार्ड
					     			</a><a title="Commentary" class="commentrya fr" href="/sports/cricket/commentary-zimbabwe-vs-india-214446">
					     					कमेंट्री
					     			</a>
</div>
<div class="teambx">
<div class="team">
<p>ज़िम्बाब्वे</p>
<div class="h4">
<span class="active">276/10</span>
</div>
<small>(over : 49.3)</small>
</div>
<div class="team">
<p>भारत</p>
<div class="h4">
<span>289</span>
</div>
<small>(over : 50.0)</small>
</div>
</div>
<div class="resultbx">
<p>भारत ने ज़िम्बाब्वे को  13 रनों से हराया</p>
</div>
</div><style>
		.scorebx{ clear: left; max-width:300px;margin:0 auto; color: #fff; padding: 0px 10px; background-image: linear-gradient(#29277f, #b61b42); box-shadow: 0px 0px 20px 7px #f5f5f5; border-radius: 5px;}
		.headingtop{ padding:15px 0% 10px; width: 100%; float: left; font-size: 17px; }
		.headingtop strong { font-weight: normal; }
		.headingtop small { color: #d9cde4; }
		.livehead, .resulthead{ width: 100%; float: left; clear: both; padding:10px 0px;}
		.livehead span, .resulthead span{float: left; position: relative; padding:2px 5%;color:#fff;font-size:15px;line-height:23px;background:#ed1c24;text-transform:uppercase;border-radius:30px;}
		.livehead span:after, .resulthead span:after { content:""; width: 23px; height: 27px; position: absolute; left: -10px; top: 0px; background:#ed1c24; }
		.livehead span:before{ height:10px; width:10px; border-radius:50%; background:#ecc7ca; border: 3px solid #d41322; position:absolute; content:""; z-index: 999; left:-5px; top:5px; -webkit-animation-name: blinker; -webkit-animation-duration: 0.8s;-webkit-animation-iteration-count:infinite;-webkit-animation-timing-function:ease-in-out;-webkit-animation-direction: alternate;}
		@-webkit-keyframes blinker {from {opacity: 1.0;} to {opacity: 0.0;}}
		@keyframes blinker {from {opacity: 1.0;}to {opacity: 0.0;}}
		.fullscorebtn { position: relative; padding:2px 5%;color:#fff;font-size:15px;line-height:23px;background:#ed1c24;text-transform:uppercase;border-radius:30px; float:right;}
		.fullscorebtn:before { content:""; width: 23px; height: 27px; position: absolute; right: -10px; top: 0px; background:#ed1c24; }
		.fullscorebtn:hover { color: #fff; }
		
		.teambx{width:100%;display:table; table-layout: fixed;padding:10px 0px; }
		.team{display:table-cell;text-align:center; position:relative; z-index: 1;}
		
		.team p{font-weight:bold; font-size: 19px;}
		
		.team h4, .team .h4{font-size:18px;position:relative;  margin: 5px 0px;}
		.team span{  margin:0px 5px; }
		.team span.active{  background: #fed231; padding:0px 10px; color: #000; }
		.team small{color:#fff;}
		.resultbx{  position: relative; padding-bottom: 10px; width: 106.8%;  display: table; margin: 0px -10px; table-layout: fixed; vertical-align: middle; background: #f01628; border-radius: 79%; box-shadow: 0px -23px 38px -1px #9f173a;} 
		.resultbx:before { content:""; position: absolute; bottom:0px; left: 0px; width: 100%; height: 20px; background-color: #ed162a;   } 
		.resultbx p{ position: relative; z-index:99; padding-top: 14px;text-align:center;font-size:17px;line-height:20px;color:#fff;}	
		.commentrya { color: #fff; margin-right: 10px; line-height: 27px; }	
		</style>
</div><!--ls:end[component-1612791620437]--></div><div class="ls-cmp-wrap" id="w1450676572818"><!--ls:begin[component-1450676572818]--><div class="iw_component" id="1450676572818"><div class="ads Nweb" id="target-1">
 <!-- /13276288/naidunia_ad_medium_300x250 -->

<div id="Jagran_ATD_D_medium_300x250"></div>
</div></div><!--ls:end[component-1450676572818]--></div><div class="ls-cmp-wrap" id="w1631862660253"><!--ls:begin[component-1631862660253]--><div class="iw_component" id="1631862660253"><div id="content_reco_1"> </div>        
    </div><!--ls:end[component-1631862660253]--></div><div class="ls-cmp-wrap" id="w1452248883674"><!--ls:begin[component-1452248883674]--><div class="iw_component" id="1452248883674"><article class="newsBox">
<div class="MainHd">
<h2>जरूर पढ़ें </h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a title="Gwalior Court News: धौलपुर के पूर्व विधायक सहित दो दोषियों को छह-छह माह की सजा" class="" href="/madhya-pradesh/gwalior-gwalior-court-news-two-convicts-including-former-mla-of-dholpur-sentenced-to-six-months-each-7766865"><img alt="Gwalior Court News: धौलपुर के पूर्व विधायक सहित दो दोषियों को छह-छह माह की सजा" class="lazyNew" data-src="https://img.naidunia.com/naidunia/ndnimg/23082022/23_08_2022-court_m.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a title="Gwalior Court News: धौलपुर के पूर्व विधायक सहित दो दोषियों को छह-छह माह की सजा" href="/madhya-pradesh/gwalior-gwalior-court-news-two-convicts-including-former-mla-of-dholpur-sentenced-to-six-months-each-7766865">Gwalior Court News: धौलपुर के पूर्व विधायक सहित दो दोषियों को छह-छह माह की सजा</a>
</div>
</li>
<li>
<figure>
<a title="Rajnandgaon News: पुलिस ने पीछा कर कार को पकड़ा, 196 किलो गांजा मिला, दो गिरफ्तार" class="" href="/chhattisgarh/rajnandgaon-police-chased-and-caught-the-car-found-196-kg-of-ganja-two-arrested-7766777"><img alt="Rajnandgaon News: पुलिस ने पीछा कर कार को पकड़ा, 196 किलो गांजा मिला, दो गिरफ्तार" class="lazyNew" data-src="https://img.naidunia.com/naidunia/ndnimg/23082022/23_08_2022-crime-1_m.jpg"></a>
</figure>
<span>chhattisgarh<small></small></span>
<div class="h3">
<a title="Rajnandgaon News: पुलिस ने पीछा कर कार को पकड़ा, 196 किलो गांजा मिला, दो गिरफ्तार" href="/chhattisgarh/rajnandgaon-police-chased-and-caught-the-car-found-196-kg-of-ganja-two-arrested-7766777">Rajnandgaon News: पुलिस ने पीछा कर कार को पकड़ा, 196 किलो गांजा मिला, दो गिरफ्तार</a>
</div>
</li>
<li>
<figure>
<a title="नर्मदा खतरे के निशान से छह फीट ऊपर" class="" href="/madhya-pradesh/dewas-narmada-six-feet-above-the-danger-mark-7766844"><img alt="नर्मदा खतरे के निशान से छह फीट ऊपर" class="lazyNew" data-src="https://img.naidunia.com/naidunia/ndnimg/23082022/23_08_2022-23dew_4_m.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a title="नर्मदा खतरे के निशान से छह फीट ऊपर" href="/madhya-pradesh/dewas-narmada-six-feet-above-the-danger-mark-7766844">नर्मदा खतरे के निशान से छह फीट ऊपर</a>
</div>
</li>
<li>
<figure>
<a title="MP Flood Alert:  मुरैना राजघाटपुल पर चंबल खतरे के निशान से ऊपर पहुंची" class="" href="/madhya-pradesh/gwalior-mp-flood-alert-on-parvati-boom-chambal-near-danger-mark-many-villages-of-sabalgarh-ambah-became-islands-7764978"><img alt="MP Flood Alert:  मुरैना राजघाटपुल पर चंबल खतरे के निशान से ऊपर पहुंची" class="lazyNew" data-src="https://img.naidunia.com/naidunia/ndnimg/23082022/23_08_2022-parwatiinsheopur-4_m.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a title="MP Flood Alert:  मुरैना राजघाटपुल पर चंबल खतरे के निशान से ऊपर पहुंची" href="/madhya-pradesh/gwalior-mp-flood-alert-on-parvati-boom-chambal-near-danger-mark-many-villages-of-sabalgarh-ambah-became-islands-7764978">MP Flood Alert:  मुरैना राजघाटपुल पर चंबल खतरे के निशान से ऊपर पहुंची</a>
</div>
</li>
<li>
<figure>
<a title="Bilaspur News: घर से बुलाकर शराब पीने के लिए मांगे स्र्पये, मना करने पर मार दिया चाकू" class="" href="/chhattisgarh/bilaspur-bilaspur-news-asked-for-money-for-drinking-alcohol-attacked-with-a-knife-for-refusing-7766679"><img alt="Bilaspur News: घर से बुलाकर शराब पीने के लिए मांगे स्र्पये, मना करने पर मार दिया चाकू" class="lazyNew" data-src="https://img.naidunia.com/naidunia/ndnimg/23082022/23_08_2022-crime_on_knife_point_m.jpg"></a>
</figure>
<span>chhattisgarh<small></small></span>
<div class="h3">
<a title="Bilaspur News: घर से बुलाकर शराब पीने के लिए मांगे स्र्पये, मना करने पर मार दिया चाकू" href="/chhattisgarh/bilaspur-bilaspur-news-asked-for-money-for-drinking-alcohol-attacked-with-a-knife-for-refusing-7766679">Bilaspur News: घर से बुलाकर शराब पीने के लिए मांगे स्र्पये, मना करने पर मार दिया चाकू</a>
</div>
</li>
<li>
<figure>
<a title="ED ने मनीष सिसोदिया के खिलाफ केस दर्ज किये जाने की खबर का किया खंडन" class="" href="/national-enforcement-directorate-registers-a-money-laundering-case-against-delhis-deputy-chief-minister-manish-sisodia-7766383"><img alt="ED ने मनीष सिसोदिया के खिलाफ केस दर्ज किये जाने की खबर का किया खंडन" class="lazyNew" data-src="https://img.naidunia.com/naidunia/ndnimg/23082022/23_08_2022-manish_sisodia_n_m.jpg"></a>
</figure>
<span>national<small></small></span>
<div class="h3">
<a title="ED ने मनीष सिसोदिया के खिलाफ केस दर्ज किये जाने की खबर का किया खंडन" href="/national-enforcement-directorate-registers-a-money-laundering-case-against-delhis-deputy-chief-minister-manish-sisodia-7766383">ED ने मनीष सिसोदिया के खिलाफ केस दर्ज किये जाने की खबर का किया खंडन</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1452248883674]--></div><div class="ls-cmp-wrap" id="w1450676572819"><!--ls:begin[component-1450676572819]--><div class="iw_component" id="1450676572819"><div class="ads Nweb" id="target-2">
<!-- /13276288/naidunia_ad_bottom_300x250 -->

<div id="Jagran_ATD_D_Bottom_2_300x250"></div>
</div></div><!--ls:end[component-1450676572819]--></div><div class="ls-cmp-wrap" id="w1452258630102"><!--ls:begin[component-1452258630102]--><div class="iw_component" id="1452258630102"><div class="newsBox">
<!-- Composite Start --> <div id="M324061ScriptRootC317338"> <div id="M324061PreloadC317338"></div> </div> <!-- Composite End -->
</div> 
		</div><!--ls:end[component-1452258630102]--></div><div class="ls-cmp-wrap" id="w1631862670606"><!--ls:begin[component-1631862670606]--><div class="iw_component" id="1631862670606"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60996559-1', 'auto');
  ga('require', 'GTM-TFC6TDN');
</script>
</div><!--ls:end[component-1631862670606]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row" id="ls-row-4"><div class="ls-fxr" id="ls-gen89867224-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen89867225-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1652171141725"><!--ls:begin[component-1652171141725]--><div class="iw_component" id="1652171141725"><div class="taboola">
<script type="text/javascript">

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/jagrannewmedia-naidunia/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
	
</script>
<div class="newsBox">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbs-feed-01',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
  
</script><script type="text/javascript">

  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
  
</script>
</div>
</div>
</div><!--ls:end[component-1652171141725]--></div><div class="ls-cmp-wrap" id="w1565172348905"><!--ls:begin[component-1565172348905]--><div class="iw_component" id="1565172348905"><div id="loaddiv"></div>
</div><!--ls:end[component-1565172348905]--></div><div class="ls-cmp-wrap" id="w1452248883457"><!--ls:begin[component-1452248883457]--><div class="iw_component" id="1452248883457"><footer>
<div class="container footer">
<div class="col-left">
<div class="logo footerLogo fl">
<a href="/" class="flogo" title="naidunia"><img alt="naidunia" src="https://img.naidunia.com/images/2019/jan/naidunia-logo-n.svg" width="175" height="27"></a>
</div>
<div class="cr-box">
<ul>
<li>
<div class="footerSocial">
<ul class="social">
<li class="fb">
<a title="Facebook" href="https://www.facebook.com/NaiDunia" target="_blank" rel="nofollow noopener"><i></i></a>
</li>
<li class="tw">
<a title="Twitter" href="https://twitter.com/Nai_Dunia" target="_blank" rel="nofollow noopener"><i></i></a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<p>
<span>Copyright &copy; 2022 Naidunia.</span>
</p>
</div>
<div class="col-right">
<div class="link">
<ul>
<li>
<a rel="nofollow noopener" href="https://www.jagran.com/" target="_blank" title="Jagran.com">Jagran.com</a>
</li>
<li>
<a rel="nofollow noopener" href="https://www.onlymyhealth.com" target="_blank" title="Health">Health</a>
</li>
<li>
<a rel="nofollow noopener" href="https://www.jagranjosh.com/" target="_blank" title="Education">Education</a>
</li>
<li>
<a rel="nofollow noopener" href="https://www.inextlive.com/" target="_blank" title="Inextlive">Inextlive</a>
</li>
<li>
<a rel="nofollow noopener" href="https://www.herzindagi.com/" target="_blank" title="Her Zindagi">Her Zindagi</a>
</li>
<li>
<a rel="nofollow noopener" href="https://www.radiocity.in/" target="_blank" title="Radio City">Radio City</a>
</li>
<li>
<a rel="nofollow noopener" href="https://www.jagranjunction.com/" target="_blank" title="Blogs">Blogs</a>
</li>
</ul>
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a title="About Naidunia" href="/about-us">About Naidunia</a>
</li>
<li>
<a title="Advertise with Naidunia" href="/advertise-withus">Advertise With Us</a>
</li>
<li>
<a title="Disclaimer" href="/disclaimer">Disclaimer</a>
</li>
<li>
<a title="Privacy Policy" href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a title="Contact us" href="/contact-us">Contact Us</a>
</li>
<li>
<a title="sitemap" href="/sitemap">Sitemap</a>
</li>
<li>
<a title="rss" href="/naidunia-rss">RSS</a>
</li>
</ul>
<ul>
<li>
<a href="/dnpa-code-of-ethics-for-digital-news-websites" rel="nofollow" title="naidunia">This website follows the DNPA&rsquo;s code of conduct</a>
</li>
<li>For any feedback or complaint, email to: <a style="text-transform:inherit;" href="mailto:compliant_gro@jagrannewmedia.com" title="naidunia" rel="nofollow">compliant_gro@jagrannewmedia.com</a>
</li>
<li>
<div class="cr-box">
<ul>
<li class="gp Nweb">
<a title="Google" href="https://bit.ly/3cw6yjN" target="_blank" class="btn btn-dark" rel="nofollow noopener">
<svg>
<use href="/assets/images/svg-sprite.svg#googleplay"></use>
</svg>
<span>Google Play</span></a>
</li>
<li class="gp Nmobile">
<a title="Google" href="https://bit.ly/34BaiNU" target="_blank" class="btn btn-dark" rel="nofollow noopener">
<svg>
<use href="/assets/images/svg-sprite.svg#googleplay"></use>
</svg>
<span>Google Play</span></a>
</li>
<li class="aps Nweb">
<a rel="nofollow noopener" target="_blank" href="https://apps.apple.com/in/app/naidunia-latest-hindi-news/id1511122218" class="btn btn-dark" title="App Store">
<svg>
<use href="/assets/images/svg-sprite.svg#appleios"></use>
</svg>
<span>App Store</span></a>
</li>
<li class="aps Nmobile">
<a rel="nofollow noopener" target="_blank" href="https://apps.apple.com/in/app/naidunia-latest-hindi-news/id1511122218" class="btn btn-dark" title="App Store">
<svg>
<use href="/assets/images/svg-sprite.svg#appleios"></use>
</svg>
<span>App Store</span></a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</footer><div id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a title="Privacy Policy" target="_blank" rel="noreferrer" href="/privacy-policy">Privacy Policy</a> and <a title="Cookie Policy" href="/cookie-policy" rel="noreferrer" target="_blank">Cookie Policy</a>.
<a onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;" title="close" href="#" class="close">OK</a>
</div>
</div><style>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</style><div class="Cube" id="draggable">
<div class="closebtn"></div>
<div class="swiper-container Cubebox cubeboxslider">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="contentBox">
<a href="https://www.naidunia.com/topics-trending/national/coronavirus?itm_medium=3g&amp;itm_source=cuboid&amp;itm_campaign=corona">
<div class="h2">वैक्सीनेशन</div>
<div class="innerCont">
<div class="h3">LIVE ट्रैकर (भारत)</div>
<p class="clg">
<strong>वैक्सीनेशन: </strong>2,09,40,48,140</p>
<p>
<strong>संक्रमित:</strong>1,01,987</p>
<p>
<strong>मृत:</strong>5,26,618</p>
</div>
</a>
</div>
</div>
<div class="swiper-slide">
<a href="https://local.naidunia.com/install-now.html?utm_medium=3g&amp;utm_source=cuboid&amp;utm_campaign=local" title="NaiDunia Local" rel="noreferrer" target="_blank" class="cube-savlonad"><img height="121" width="148" alt="NaiDunia Local" data-src="https://img.naidunia.com/images/2019/jan/Nai_Dunia_Cube_148x121_new-1.jpg"></a>
</div>
<div class="swiper-slide">
<div class="contentBox">
<div class="cube-artnext">
<a href="https://www.naidunia.com/spiritual/vidhi-upaaye-shukra-rashi-parivartan-days-of-this-zodiac-will-change-on-31-august-luxury-will-increase-in-life-7765045?itm_medium=slide3&amp;itm_source=cuboid&amp;itm_campaign=story" title="Shukra Rashi Parivartan: 31 अगस्त के बदलेंगे इस राशि वालों के दिन, जीवन में बढ़ेगी विलासिता">Shukra Rashi Parivartan: 31 अगस्त के बदलेंगे इस राशि वालों के दिन, जीवन में बढ़ेगी विलासिता</a>
</div>
</div>
</div>
<div class="swiper-slide">
<a href="https://www.jagran.com/mahindra.html#regForm " title="youtube" rel="noreferrer" target="_blank" class="cube-savlonad"><img alt="youtube" height="128" width="148" data-src="https://img.naidunia.com/naidunia/ndnimg/articleimage/382021Mahindra-Cube-image.jpg"></a>
</div>
</div>
</div>
<script data-src="/Resources/naidunia/js/swiper-custom.js?v90"></script>
</div><script>
(function() { 
    var name = "gdpr-consent=";
    console.log(name);
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    console.log(ca);
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
        console.log(c.substring(name.length, c.length));
        document.getElementById('gdprbx').style.display='none';
            return c.substring(name.length, c.length);
        }
      else {
document.getElementById('gdprbx').style.display='block';
}
    }
    return "";

})(); 



function setCookie(cname, cvalue, exdays) {
    var d = new Date();
   console.log('working');
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

</script><script>
$("img").each(function(){var t=$(this).attr("alt");if(void 0===t||0==t){var a=$(this);a.attr("src");a.attr("alt","naidunia")}}); 
 </script><div class="piano-container">
<div id="bottom_ribbon"></div>
</div>
</div><!--ls:end[component-1452248883457]--></div><div class="ls-cmp-wrap" id="w1631862660254"><!--ls:begin[component-1631862660254]--><div class="iw_component" id="1631862660254"><div id="paywall"> </div>        
    </div><!--ls:end[component-1631862660254]--></div><div class="ls-cmp-wrap" id="w1622101688474"><!--ls:begin[component-1622101688474]--><div class="iw_component" id="1622101688474"><!--<div class="scriptTag"><script data-src="/Resources/naidunia/js/recommend-naidunia.js?v=23082021"></script>  </div>-->
<!--Desktop desktop int1x1 video ad-->
<div class="desktopAni">
<script async id="AV6149a697c9320b11ab65629e" type="text/javascript" data-src="https://tg1.aniview.com/api/adserver/spt?AV_TAGID=6149a697c9320b11ab65629e&AV_PUBLISHERID=600954c7a1167b792b178d04"></script>
</div>

<!--Desktop Mobile int1x1 video ad-->
<div class="mobileAni">
<script async id="AV6149a63f096e6738326aab82" type="text/javascript" data-src="https://tg1.aniview.com/api/adserver/spt?AV_TAGID=6149a63f096e6738326aab82&AV_PUBLISHERID=600954c7a1167b792b178d04"></script>
</div>
<script>
function showAds(showid, i){
          var para = document.createElement("script");
          var divbx = document.createElement("div");
          divbx.id=showid;
          var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
          var t = document.createTextNode(a);   
          para.appendChild(t);
          divbx.appendChild(para);   
          document.getElementById("target-"+i).appendChild(divbx);  
           }
	  function scriptG(url,asyncT){
      var script = document.createElement('script');
      script.type = 'text/javascript';
      script.src = url;
      script.asyncT = asyncT;
      document.head.appendChild(script);   
	 
    }

// Ads on Delay Function	
    setTimeout(function(){
    scriptG('https://securepubads.g.doubleclick.net/tag/js/gpt.js','async');
    
    var widthWindow=$(window).width();
      if(widthWindow>=985){ 
	       if(document.getElementById('target-1')){showAds('details_medium_300x250', 1)};
           if(document.getElementById('target-2')){showAds('details_bottom_300x250', 2)};
           if(document.getElementById('target-3')){showAds('details_bottom_728x90', 3)};
           if(document.getElementById('target-7')){showAds('details_interstitial_1x1', 7)}; 
           if(document.getElementById('target-10')){showAds('details_top_300x250', 10)};  
		   if(document.getElementById('target-11')){showAds('details_pagepush_980x50', 11)}; 
		   if(document.getElementById('target-12')){showAds('details_lhs_160x600', 12)}; 
		   if(document.getElementById('target-13')){showAds('details_rhs_160x600', 13)};
       }
       else{	
	  	   if(document.getElementById('target-4')){showAds('mros_details_medium_300x250', 4)};
           if(document.getElementById('target-5')){showAds('mros_details_bottom_300x250', 5)};
           if(document.getElementById('target-6')){showAds('mros_details_native_320x75', 6)}; 
           if(document.getElementById('target-8')){showAds('mdetails_interstitial_1x1', 8)}; 		   
           if(document.getElementById('target-9')){showAds('mros_details_top_300x250', 9)}; 
       	
		}




    }, 
    4000);


var isScrolled = 0;
var stickB=0;
window.addEventListener('scroll', function() {    
   checkAssets('jagrancss');
   /*body heigh*/
   	var navpos1 = $('.header').offset().top; 
	if(navpos1){	$('body').addClass('fixedHd');	}
	else{	$('body').removeClass('fixedHd');	}
	
});
function checkAssets(id) {
    return new Promise(function(resolve, reject) {
        if (document.getElementById(id)) {
            resolve(1);
        } else {      
       if (id == 'jagrancss') {
       if(isScrolled == 0){   
         
      document.getElementById('draggable').style.display="block";
      $(".Cube script").each(function( index ) { $(this).attr('src',$(this).attr('data-src')); }); 
         $.get("/Resources/naidunia/plt/articledata.html?v310522", function (data) { 
            $(".appendToThis").append(data);  
            $('body').attr('id', 'jagrancss'); 
          }); 
         $( ".articleBody iframe" ).each(function( index ) {
          $(this).attr('src',$(this).attr('data-src'));
          });
          $(".articleBody script, .scriptTag script" ).each(function( index ) {
              $(this).attr('src',$(this).attr('data-src'));
          }); 
		  $(document).ready(function(){
			var widthWindow=$(window).width();
						   if(widthWindow<=985){
							  $(".mobileAni script" ).each(function( index ) {
					  $(this).attr('src',$(this).attr('data-src'));
				  });     
						   }
			else{
		   $(".desktopAni script" ).each(function( index ) {
					  $(this).attr('src',$(this).attr('data-src'));
				  });    
				}
		});       
        isScrolled=1; 
       }
          
            }   
            resolve(1);
        }
    });
  
}

</script>



<script>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</script>
<script>
$(document).ready(function() {
	newScroll();
				$('#socialid1, #leftid1, #rightid1').theiaStickySidebar({
						additionalMarginTop: 98
					});
					$('#socialid2, #leftid2, #rightid2').theiaStickySidebar({
						additionalMarginTop: 98
					});
			});
</script>

<!--mob-desktop int1x1 video ad-->


<!--<div class="overlay_toggle"></div>
<div id="next-stories" class="next-stories">
  <div class="sticky_popup"><a title="For You" class="foryou" id="foryou" href="javascript:void()"></a>
    <div class="new-container">
      <div class="new-wrapper" id="new-wrapper">-->
      	<!-- <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a>
        <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a>
        <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a>
        <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a> -->
     <!-- </div>
    </div>
  </div>
</div>-->
<style>
.header{position: relative!important;}
.fixedHd .header{position: fixed!important; top: 0px; left: 0px; z-index: 99999;}
.fixedHd .gutter-banner {position: fixed;top: 106px;z-index: 9999 !important;}
/*.trinity-iframe.loaded{position:absolute !important; left:0 !important; top:0;}
.trinityAudioPlaceholder{width:99% !important; float:left; margin:25px 0; height:70px !important; position:relative;}   
.content.tri{text-indent:-900px; font-size:0; clear:both; overflow:hidden; width:100%; height:5px; position:absolute; z-index:0; top:0;}  
.trinity-player-iframe-wrapper{z-index:5;} */
.articleBody{clear:both; font-size: 14px;  line-height: 28px; color: #1b1b1b; margin-bottom: 10px;}
/*stikky popup*/
@media (max-width:767px){
.appendToThis{display:block; clear:both; overflow:hidden;}
.next-stories{z-index:99999; width:90%; padding:20px 5% 10px; position:fixed; bottom:-470px; background-color:#f9f9f9; box-shadow:0px -1px 4px #888; /*transition: all 0.5s;*/ transition:none; border-radius: 30px 30px 0 0; max-width: 577px; left:50%; transform: translate(-50%, 0);}
.next-stories.opt{bottom:0;}
.next-stories.bounce{animation-duration:1s;animation-iteration-count: infinite;animation-name: bounce-1;animation-timing-function: linear;}
@keyframes bounce-1 {
	0%   { transform: translateY(0); }
	50%  { transform: translateY(-4px); }
	100% { transform: translateY(0); }
}
.fixedScroll{overflow:hidden;}
/*.next-stories p{font-size:13px; white-space:normal; overflow:hidden; line-height:20px; margin:7px 10px 10px; height:61px; overflow:hidden;}	
.next-stories span{align-items:center; color:#ccc; justify-content:center; font-size:22px; font-weight:900; margin-right:0; font-family:arial; vertical-align:top; height:105px; overflow: hidden; display:block;}
.next-stories span img{width:100%; height:100%; display:block; font-size:0;}
.next-stories i{font-style:normal; color:#c1c0c0;}
.next-stories .arrow{display:inline-block;  font-size:24px; position:relative; bottom:-2px; left:2px;}  
.next-stories .close{width:22px; height:22px; position:absolute; top:-16px; right:9px; border-radius:50px; background:#fff; text-align:center; font-size:24px; line-height:24px; box-shadow:0 0px 1px 1px #f3eeee;}
.overlay_toggle.active_overlay{background-color:rgba(0, 0, 0, 0.7); width:100%; height:100%; position:fixed; top:0; left:0; z-index:11;}*/
.new-wrapper{width:100%; overflow-x:scroll; height:420px; margin:10px auto 0;}
.new-wrapper a{float:left; box-shadow:0 0 5px 3px rgba(0, 0, 0, 0.05); display:inline-block; width:44%; padding:0; vertical-align:top; background-color:white; border-radius:8px; margin:5px 3% 15px; overflow:hidden;}
.new-wrapper a.active{border-top:2px solid #dc131b;}
/*#next-stories.opt .arrowBtn{transform: rotate(0deg);}
.foryou{background-color:#08649a; color:#ffffff!important; height:28px; padding:0 15px; border-radius:35px; position:absolute; top:-170px; right:20px; line-height:30px; font-size:13px; font-weight:700; text-transform:uppercase;box-shadow:0 0 5px rgba(0, 0, 0, 0.4); z-index:999999; transition: all 0.5s; transition:none; display:none;}
.foryou.up{width:28px; padding:0; top:-13px; right:25px; display:inline-block;}
.foryou.up::before{content:"+"; transform:rotate(45deg); position:absolute; top:-2px; left:6px; font-size:22px; font-weight:400;}*/
}
@media (min-width:768px){
.next-stories, .foryou{display:none!important;}
}
</style></div><!--ls:end[component-1622101688474]--></div></div></div><div class="ls-row-clr"></div></div></div></div><script>tp = window["tp"] || [];tp.push(["setContentCreated", "2022-08-23T20:26:53"]);tp.push(["setContentAuthor","Nai Dunia News Network"]);tp.push(["setContentSection", "Article Detail Page"]);tp.push(["setTags",["articleDetailPage"]]);tp.push(["setContentIsNative", "false"]);tp.push(["setZone", "Web"]);</script><!--ls:end[body]--></body></html>