<!DOCTYPE html>
<html lang="hi"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Shajapur News: महिला पुलिस कर्मियों ने संभाली यातायात व्यवस्था - Naidunia.com</title><!--fixed-layout--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="sajapur news,shajapur, madhya-pradesh, hindi news, nai dunia"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="आगर मालवा अंतर्राष्ट्रीय महिला दिवस के अवसर पर मंगलवार को जिले की यातायात व्यवस्था महिला पुलिस कर्मियों ने संभाली पुलिस कर्मियों द्वारा शहर के विभिन्न चौराहों पर आने-जाने वाले वाहनों को रोककर यातायात नियमों का पालन करने हेतु जागरूक करते हुए"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/naidunia/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[head-injection]--><link rel="preload" href="/Resources/naidunia/fonts/Poppins-Regular.otf" as="font" crossorigin><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" /><link rel="preload" as="script" href="https://www.google-analytics.com/analytics.js" /><link rel="preload" as="script" href="https://sb.scorecardresearch.com/beacon.js" /><link rel="preload" as="script" href="/Resources/naidunia/js/common-header.js?ver=27032020" /><!-- GTM Tag --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><!-- GTM tag ends here --><!-- Alexa script starts --> <script type="text/javascript"> _atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <meta name="news_keywords" content="sajapur news"><script type="application/ld+json">{  "@context": "https://schema.org",  "@type": "NewsArticle",  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "https://www.naidunia.com/madhya-pradesh/shajapur-women-police-personnel-handled-the-traffic-system-7359572"  },  "headline": "महिला पुलिस कर्मियों ने संभाली यातायात व्यवस्था",  "image": {    "@type": "ImageObject",    "url": "https://img.naidunia.com/naidunia/ndnimg/09032022/09_03_2022-08agr_07a.jpg",    "height": 600,    "width": 800  },  "datePublished": "2022-03-09T00:15:25+05:30",  "dateModified": "2022-03-09T00:15:25+05:30",  "author": {    "@type": "Person",    "name": "Nai Dunia News Network"  },   "publisher": {    "@type": "Organization",    "name": "Nai Dunia",    "logo": {      "@type": "ImageObject",      "url": "https://www.naidunia.com/Resources/naidunia/images/logo-naidunia.png",      "width": 190 ,      "height": 60    }  },  "description": "आगर मालवा अंतर्राष्ट्रीय महिला दिवस के अवसर पर मंगलवार को जिले की यातायात व्यवस्था महिला पुलिस कर्मियों ने संभाली पुलिस कर्मियों द्वारा शहर के विभिन्न चौराहों पर आने-जाने वाले वाहनों को रोककर यातायात नियमों का पालन करने हेतु जागरूक करते हुए  "}</script><script type="application/ld+json">{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id":"https://www.naidunia.com", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id":"https://www.naidunia.com/madhya-pradesh", "name": "madhya pradesh" } },{ "@type": "ListItem", "position": 3, "item": { "@id":"https://www.naidunia.com/madhya-pradesh/shajapur", "name": "shajapur" } }]}</script><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=4.0"><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie = function(adblocker) {var d = new Date();d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";};var script = document.createElement("script");script.setAttribute("async", true);script.setAttribute("src", "//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '2479549409819650740']);cX.callQueue.push(['sendPageViewEvent']);</script><link rel="amphtml" href="https://www.naidunia.com/lite/madhya-pradesh/shajapur-women-police-personnel-handled-the-traffic-system-7359572"><meta property="article:published_time" content="2022-03-09T00:15:25+5:30"/><meta property="article:modified_time" content="2022-03-09T00:15:25+5:30"/><link rel="canonical" href="https://www.naidunia.com/madhya-pradesh/shajapur-women-police-personnel-handled-the-traffic-system-7359572"><meta property="fb:pages" content="111634938868283" /><meta property="og:site_name" content="Nai Dunia" /><meta property="og:title" content="महिला पुलिस कर्मियों ने संभाली यातायात व्यवस्था"/><meta property="og:description" content="आगर मालवा अंतर्राष्ट्रीय महिला दिवस के अवसर पर मंगलवार को जिले की यातायात व्यवस्था महिला पुलिस कर्मियों ने संभाली पुलिस कर्मियों द्वारा शहर के विभिन्न चौराहों पर आने-जाने वाले वाहनों को रोककर यातायात नियमों का पालन करने हेतु जागरूक करते हुए  "/><meta property="og:url" content="https://www.naidunia.com/madhya-pradesh/shajapur-women-police-personnel-handled-the-traffic-system-7359572"/><meta property="og:type" content="article"><meta property="og:image" content="https://img.naidunia.com/naidunia/ndnimg/09032022/09_03_2022-08agr_07a.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Nai_Dunia" /><meta name="twitter:creator" content="@Nai_Dunia" /><meta name="twitter:title" content="Shajapur News:  महिला पुलिस कर्मियों ने संभाली यातायात व्यवस्था - Naidunia.com" /><meta name="twitter:description" content="आगर मालवा अंतर्राष्ट्रीय महिला दिवस के अवसर पर मंगलवार को जिले की यातायात व्यवस्था महिला पुलिस कर्मियों ने संभाली पुलिस कर्मियों द्वारा शहर के विभिन्न चौराहों पर आने-जाने वाले वाहनों को रोककर यातायात नियमों का पालन करने हेतु जागरूक करते हुए  " /><meta name="twitter:image" content="https://img.naidunia.com/naidunia/ndnimg/09032022/09_03_2022-08agr_07a.jpg" /><link href="//b.scorecardresearch.com" rel="dns-prefetch"><link href="//b.scorecardresearch.com" rel="preconnect"><link href="//securepubads.g.doubleclick.net" rel="dns-prefetch"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="//pubads.g.doubleclick.net" rel="dns-prefetch"><link href="//pubads.g.doubleclick.net" rel="preconnect"><link href="//www.google-analytics.com" rel="dns-prefetch"><link href="//www.google-analytics.com" rel="preconnect"><link href="//www.googletagservices.com" rel="dns-prefetch"><link href="//partner.googleadservices.com" rel="dns-prefetch"><link href="//tpc.googlesyndication.com" rel="dns-prefetch"><link href="//cm.g.doubleclick.net" rel="dns-prefetch"><link href="//www.naidunia.com" rel="dns-prefetch"><link href="//www.naidunia.com" rel="preconnect"><link href="//images.jagran.com" rel="dns-prefetch"><link href="//images.jagran.com" rel="preconnect"><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen56184860-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen56184861-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572816"><!--ls:begin[component-1450676572816]--><div class="iw_component" id="1450676572816"><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<!--Browsi tag Start-->
<script>
window.browsitag = window.browsitag || {};
window.browsitag.cmd = window.browsitag.cmd || [];
</script>
<script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="jagran" data-siteKey="naidunia" async></script>
 <!--Browsi tag End-->
<script>
function getMetaKeywordsContent() {
var metas = document.getElementsByTagName('meta');for (var i=0; i< metas.length; i++) {if (metas[i].getAttribute("name") == "keywords") {var value = metas[i].getAttribute("content").split(",").map(Function.prototype.call, String.prototype.trim);console.log(value);return value;}}return '';}
</script>

<script>
var queryURL = window.location.pathname;
var splittable = queryURL.split('/');
var catValue = splittable[1];
var cat;
if(catValue.includes('-')){
	catValueSplit = catValue.split('-');
	if(catValueSplit[0] === 'madhya'){
		cat = 'madhya-pradesh';
	}else if(catValueSplit[0] === 'delhi'){
		cat = 'delhi-ncr';
	}else if(catValueSplit[0] === 'special'){
		cat = 'special-story';
	}else if(catValueSplit[0] === 'topics'){
		cat = 'trending';
	}else if(catValueSplit[0] === 'photo'){
		cat = 'photogallery';
	}else if(catValueSplit[0] === 'horoscope'){
		cat = 'rashiphal';
	}else{
		cat = catValueSplit[0];
	}
}else{
	cat = catValue;
}
  googletag.cmd.push(function() {
     var widthWindow=window.innerWidth;
   if(widthWindow>=1024){ 
  googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/pagepush_980x50',[[980, 270], [728, 90], [980, 60]], 'details_pagepush_980x50').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/Desktop/detail/ticker_980x50', [980, 60], 'details_ticker_980x50').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/Desktop/detail/bottom_728x90', [[980, 270], [728, 90], [980, 60]], 'details_bottom_728x90').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/top_300x250', [[300, 250], [300, 200], [250, 250]], 'details_top_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/medium_300x250', [[300, 250], [300, 200], [250, 250]], 'details_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/bottom_300x250', [[300, 250], [300, 200], [250, 250]], 'details_bottom_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/lhs_160x600', [[160, 600], [120, 600]], 'details_lhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/rhs_160x600', [[160, 600], [120, 600]], 'details_rhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/'+cat+'/detail/interstitial_1x1', [1, 1], 'details_interstitial_1x1').addService(googletag.pubads());
	//Brwosi Ads Code start
	window.browsitag.cmd.push(() => {
	window.browsitag.display('browsi_ad_id_w_01', {
    sizes: [{w:300,h:250}],
    keyValues: [{key: 'browsi', value: 'true'}, {key: 'widget', value: 'top'}],
    adUnit:'/13276288/naidunia/Desktop/'+cat+'/detail/top_300x250',
    optimizeViewability: true,
    refresh: {
        active: true,
        refreshSecond: 30
    }
});

});
//Brwosi Ads Code end
   }
   
   else {    
    googletag.defineSlot('/13276288/naidunia/mobile/'+cat+'/detail/top_300x250', [[336, 280], [300, 250], [300, 200], [250, 250]], 'mros_details_top_300x250').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/mobile/'+cat+'/detail/medium_300x250', [[336, 280], [300, 250], [300, 200], [250, 250]], 'mros_details_medium_300x250').addService(googletag.pubads());
   //googletag.defineSlot('/13276288/naidunia/mobile/'+cat+'/detail/bottom_300x250', [[336, 280], [300, 250], [300, 200], [250, 250]], 'mros_details_bottom_300x250').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/mobile/detail/native1_320x75', [320, 75], 'mros_details_native_320x75').addService(googletag.pubads());
  //googletag.defineSlot('/13276288/naidunia/mobile/detail/native2_320x75', [320, 75], 'mros_details_native1_320x75').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/'+cat+'/detail/interstitial_1x1', [[1, 1], [1, 3]], 'mdetails_interstitial_1x1').addService(googletag.pubads()); 
	//Vignette Ads Code start
	window.googletag = window.googletag || { cmd: [] };
	  googletag.cmd.push(function() {
		var slot = googletag.defineOutOfPageSlot(
		  '/13276288/naidunia/mobile/'+cat+'/detail/Interstitial_Vignette',
		  googletag.enums.OutOfPageFormat.INTERSTITIAL,
		);
		if (slot) slot.addService(googletag.pubads());
		googletag.enableServices();
		googletag.display(slot);
	});
  //Vignette Ads Code end
//Brwosi Ads Code start
	window.browsitag.cmd.push(() => {
	window.browsitag.display('browsi_ad_id_m_01', {
    sizes: [{w:300,h:250}],
    keyValues: [{key: 'browsi', value: 'true'}, {key: 'widget', value: 'top'}],
    adUnit:'/13276288/naidunia/mobile/'+cat+'/detail/top_300x250',
    optimizeViewability: true,
    refresh: {
        active: true,
        refreshSecond: 30
    }
});

});
//Brwosi Ads Code end
   }
  
  googletag.pubads().set("page_url", window.location.href); 
    googletag.pubads().setTargeting('category', getMetaKeywordsContent());
    googletag.pubads().setTargeting('Naidunia_Keyword', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</div><!--ls:end[component-1450676572816]--></div><div class="ls-cmp-wrap" id="w1569239610330"><!--ls:begin[component-1569239610330]--><div class="iw_component" id="1569239610330"><style>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</style></div><!--ls:end[component-1569239610330]--></div><div class="ls-cmp-wrap" id="w1452248883456"><!--ls:begin[component-1452248883456]--><div class="iw_component" id="1452248883456"><link href="/Resources/naidunia/images/naidunia-logo-1.png" as="image" rel="preload"><style>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</style><script src="/Resources/naidunia/js/common-header.js?ver=27032020"></script><noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2:
			"13184768", cs_ucfr: "1" });(function() {var s =
			document.createElement("script"), el =
			document.getElementsByTagName("script")[0]; s.async = true;s.src =
			(document.location.protocol == "https:" ? "https://sb" : "http://b")
			+ ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,
			el);})();</script><noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript><script>
        
        document.addEventListener("DOMContentLoaded", function(){
        var imgE2 = document.getElementsByTagName('img');
        for (var n=0; n<imgE2.length; n++) {
        imgE2[n].setAttribute('width',imgE2[n].offsetWidth);
        imgE2[n].setAttribute('height','100%');  
        }
        });
        
        </script><header>
<div class="header">
<div class="menuNavigation">
<div class="topLinks menuLinks">
<div class="container2">
<div class="show-nav-append"></div>
<section>
<ul>
<li>
<a title="मध्यप्रदेश" href="/madhya-pradesh?itm_medium=madhyapradesh">
									मध्यप्रदेश								</a>
</li>
<li>
<a title="छत्तीसगढ़" href="/chhattisgarh?itm_medium=chhattisgarh">
									छत्तीसगढ़								</a>
</li>
<li>
<a title="देश" href="/national?itm_medium=national">
									देश								</a>
</li>
<li>
<a href="/state?itm_medium=state">
									प्रदेश								</a>
</li>
<li>
<a title="प्रदेश " href="/education?itm_medium=education">
									शिक्षा								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a title="विदेश " href="/world?itm_medium=world">
									विदेश								</a>
</li>
<li>
<a title="बिज़नेस" href="/business?itm_medium=business">
									बिज़नेस								</a>
</li>
<li>
<a title="बड़ी खबरें" href="/top-news?itm_medium=topnews">
									बड़ी खबरें								</a>
</li>
<li>
<a title="ताजा खबरें" href="/latest-news?itm_medium=latestnews">
									ताजा खबरें								</a>
</li>
<li>
<a title="चुनाव" href="/elections?itm_medium=elections">
				                  चुनाव 2022				                </a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a title="खेल" href="/sports?itm_medium=sports">
									खेल								</a>
</li>
<li>
<a title="मनोरंजन" href="/entertainment?itm_medium=entertainment">
									मनोरंजन								</a>
</li>
<li>
<a title="टेक्नोलॉजी" href="/technology?itm_medium=technology">
									टेक्नोलॉजी								</a>
</li>
<li>
<a title="धर्म" href="/spiritual?itm_medium=spiritual">
									धर्म								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a title="राशिफल" href="/horoscope-rashifal?itm_medium=rashifal">
									राशिफल								</a>
</li>
<li>
<a title="फोटो" href="/photo-gallery?itm_medium=photogallery">
									फोटो								</a>
</li>
<li>
<a title="करियर" href="/magazine/career?itm_medium=magazine">
									करियर								</a>
</li>
<li>
<a title="विचार" href="/editorial?itm_medium=editorial">
									विचार								</a>
</li>
</ul>
</section>
<ul class="trendingLinks fr">
<li>
<b>ट्रेंडिंग</b><i class="trandingIcon"></i>
</li>
<li>
<span>#</span><a title="Headline" href="/topics-trending/national/exit-poll2022">एग्जिट पोल 2022</a>
</li>
<li>
<span>#</span><a title="Headline" href="/topics-trending/spiritual/holi">होली 2022</a>
</li>
<li>
<span>#</span><a title="Headline" href="/topics-trending/world/russia-ukraine">रूस-यूक्रेन संकट</a>
</li>
<li>
<span>#</span><a title="Headline" href="/topics-trending/national/assembly-elections2022">विधानसभा चुनाव 2022</a>
</li>
<li>
<span>#</span><a title="Headline" href="/topics-trending/madhya-pradesh/mp-panchyat-elections">MP पंचायत चुनाव</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overlayBg"></div>
<div class="container header-top">
<div class="logo">
<a href="/" title="Naidunia Hindi News">Naidunia Hindi News</a>
</div>
<span class="menuIcon menu" onclick="checkAssets('jagrancss')"><small></small><small></small><small></small><b>Menu</b></span>
<div class="mobilefl">
<div class="choose-state choose-state1">
<i class="cs-icon"></i><span><a title="Naidunia" href="javascript:void()">राज्य चुनें</a></span>
</div>
<div class="localD">
<a href="https://local.naidunia.com/install-now.html?utm_medium=homepage&amp;utm_source=dsktp&amp;utm_campaign=local" rel="noreferrer" title="NaiDunia Local" target="_blank">NaiDunia Local</a>
</div>
<div class="hd-right fr">
<div class="search fl">
<a href="javascript:void();" title="Search" class="searchicon" onclick="checkAssets('jagrancss')"></a>
<form method="POST" id="searchForm" name="searchForm" action="/naidunia/article-details.page?submit=true&componentID=1452248883456">
<input aria-label="searchForm" onKeyPress="return submitenter(event)" onfocus="if(this.value=='Type Your search') this.value='';" onblur="if(this.value=='') this.value='Type Your search';" value="Type Your search" type="text" id="search" name="search"><input aria-label="searchbtn" name="searchbtn" value="" class="btnsrch" onclick="searchSubmit();" type="submit">
</form>
</div>
<div id="mob-append">
<ul class="hdr-topmenu fl">
<li class="epaperlink Nweb">
<a title="Epaper" rel="noopener" target="_blank" href="https://epaper.naidunia.com/epaper/?itm_medium=epaper&amp;itm_source=dsktp&amp;itm_campaign=header">Epaper</a>
</li>
<li style="display: none;" class="epaperlink Nmobile">
<a title="Epaper" rel="noopener" target="_blank" href="https://epaper.naidunia.com/epaper/?itm_medium=epaper&amp;itm_source=msite&amp;itm_campaign=header">Epaper</a>
</li>
<li>
<a href="/" title="News In Hindi">News In Hindi</a>
</li>
<li class="webanapp Nweb">
<a href="https://bit.ly/3bcRHu2" target="_blank" rel="noopener" title="Download Naidunia Android App"></a>
</li>
<li class="webanapp-1 Nweb">
<a href="https://apps.apple.com/in/app/naidunia-latest-hindi-news/id1511122218" target="_blank" rel="noopener" title="Download Naidunia App Store"></a>
</li>
</ul>
<ul class="social fl" onmouseover="checkAssets('jagrancss')">
<li>
<strong class="fl">FOLLOW US</strong>
</li>
<li class="fb">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/NaiDunia" title="Facebook"><i></i></a>
</li>
<li class="tw">
<a target="_blank" rel="nofollow" href="https://twitter.com/Nai_Dunia" title="Twitter"><i></i></a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-menu">
<div class="top-strip">
<b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b>
</div>
<div class="container">
<div class="MainLMenu tab" id="mainNav">
<ul>
<li class="home">
<a title="home" aria-label="home" class="itmadd" href="/?itm_medium=home"><i></i></a>
</li>
<li>
<a title="ताजा खबरें" class="itmadd" href="/latest-news?itm_medium=latestnews">
										ताजा खबरें									</a>
</li>
<li>
<a title="बड़ी खबरें" class="itmadd" href="/top-news?itm_medium=topnews">
										बड़ी खबरें									</a>
</li>
<li>
<a title="चुनाव 2022" class="itmadd" href="/elections?itm_medium=election">
										चुनाव 2022
									</a>
</li>
<li>
<a title="कोरोना वायरस" class="itmadd" href="/topics-trending/national/coronavirus?itm_medium=corona">
										कोरोना वायरस									</a>
</li>
<li class="active">
<a title="मध्यप्रदेश" class="itmadd" href="/madhya-pradesh?itm_medium=madhyapradesh">
										मध्यप्रदेश									</a>
</li>
<li>
<a title="छत्तीसगढ़" class="itmadd" href="/chhattisgarh?itm_medium=chhattisgarh">
										छत्तीसगढ़									</a>
</li>
<li>
<a title="देश" class="itmadd" href="/national?itm_medium=national">
										देश									</a>
</li>
<li>
<a title="विदेश" class="itmadd" href="/world?itm_medium=world">
										विदेश									</a>
</li>
<li>
<a title="खेल" class="itmadd" href="/sports?itm_medium=sports">
										खेल									</a>
</li>
<li>
<a title="मनोरंजन" class="itmadd" href="/entertainment?itm_medium=entertainment">
										मनोरंजन									</a>
</li>
<li>
<a title="बिज़नेस" class="itmadd" href="/business?itm_medium=business">
										बिज़नेस									</a>
</li>
<li>
<a title="टेक्नोलॉजी" class="itmadd" href="/technology?itm_medium=technology">
										टेक्नोलॉजी									</a>
</li>
<li>
<a title="धर्म" class="itmadd" href="/spiritual?itm_medium=spiritual">
										धर्म									</a>
</li>
<li>
<a title="राशिफल" class="itmadd" href="/horoscope-rashifal?itm_medium=rashifal">
										राशिफल									</a>
</li>
<li>
<a title="विचार" class="itmadd" href="/editorial?itm_medium=editorial">
										विचार									</a>
</li>
<li>
<a title="शिक्षा" class="itmadd" href="/education?itm_medium=education">
										शिक्षा									</a>
</li>
<li class="vishesh">
<a title="naidunia" href="/special-story?itm_medium=special" class="itmadd">नईदुनिया विशेष</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</header><div id="popup2">
<div class="stateDropdown">
<div class="topHd text-center">
					राज्य चुनें
					<a title="close" class="closeIcon" href="javascript:void()">close</a>
<div class="localRD">
<a href="https://local.naidunia.com/install-now.html?utm_medium=homepage&amp;utm_source=dsktp&amp;utm_campaign=local" rel="noreferrer" title="NaiDunia Local" target="_blank">NaiDunia Local</a>
</div>
<div class="localRM">
<a href="https://local.naidunia.com/install-now.html?utm_medium=homepage&amp;utm_source=msite&amp;utm_campaign=local" title="NaiDunia Local" rel="noreferrer" target="_blank">NaiDunia Local</a>
</div>
</div>
<ul class="dropList">
<li>
<a title="मध्यप्रदेश" href="/madhya-pradesh"><small><i class="mp"></i></small><span>मध्यप्रदेश</span></a>
</li>
<li>
<a title="छत्तीसगढ़" href="/chhattisgarh"><small><i class="ch"></i></small><span>छत्तीसगढ़</span></a>
</li>
<li>
<a title="दिल्ली" href="/delhi-ncr"><small><i class="dl"></i></small><span>दिल्ली</span></a>
</li>
<li>
<a title="गुजरात" href="/gujarat"><small><i class="gj"></i></small><span>गुजरात</span></a>
</li>
<li>
<a title="राजस्थान" href="/rajasthan"><small><i class="rj"></i></small><span>राजस्थान</span></a>
</li>
<li>
<a title="महाराष्ट्र" href="/maharashtra"><small><i class="ma"></i></small><span>महाराष्ट्र</span></a>
</li>
</ul>
</div>
</div><script>
  			$(document).ready(function() {			
			$(".searchicon").click(function(e){ 
				$(".searchicon").toggleClass("searchopen");
				e.stopPropagation();                                       
				$(".search #searchForm").fadeToggle('slow');                                       
			});
			$(".search #searchForm").click(function(e){ e.stopPropagation(); });   
			$("body").click(function(){ 
				$(".searchicon").removeClass("searchopen");
				$(".search #searchForm").fadeOut("slow"); 
			});	
			//search end
	    	var widthWindow=$(window).width();
   			if(widthWindow>=1024){	
				var burl = "&itm_source=dsktp&itm_campaign=navigation";
				var bur = "&itm_source=dsktp&itm_campaign=hamburger";
			    $(".MainLMenu li").each(function(){
	   				var temp = $(this).find(".itmadd").attr("href")+burl;
					$(this).find(".itmadd").attr("href", temp);  
    			}); 
				$(".menuLinks section li").each(function(){
	   				var temp = $(this).find("a").attr("href")+bur;
					$(this).find("a").attr("href", temp);  
    			}); 
	  		}
   			else{ 
   				var burl = "&itm_source=msite&itm_campaign=navigation";
				var bur = "&itm_source=msite&itm_campaign=hamburger";
			    $(".MainLMenu li").each(function(){
	   				var temp = $(this).find(".itmadd").attr("href")+burl;
					$(this).find(".itmadd").attr("href", temp);  
    			}); 
				$(".menuLinks section li").each(function(){
	   				var temp = $(this).find("a").attr("href")+bur;
					$(this).find("a").attr("href", temp);  
    			}); 
   			}
  		});
		</script><script>
/*
function checkVisible1( elm, eval ) {
eval = eval || "object visible";
var viewportHeight = $(window).height(), // Viewport Height
scrolltop = $(window).scrollTop(), // Scroll Top
 y = $(elm).offset().top-200,
elementHeight = $(elm).height();   
if (eval == "object visible") return ((y < (viewportHeight + scrolltop)) && (y > (scrolltop - elementHeight)));
if (eval == "above") return ((y < (viewportHeight + scrolltop)));
}
var newLocation=location.href;
document.addEventListener("scroll", function(){ 
if (checkVisible1($('.OUTBRAIN'))) {
$('#draggable').css('display','none');
}

});
*/
</script>
</div><!--ls:end[component-1452248883456]--></div><div class="ls-cmp-wrap" id="w1450676572820"><!--ls:begin[component-1450676572820]--><div class="iw_component" id="1450676572820"><div style="position:relative;">
  <div class="gutter-banner"> 
<!-- /13276288/naidunia_ad_rhs_160x600 -->
    <div id='details_rhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_rhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_rhs_160x600"></div>    
  </div>
  <style>
  .gutter-banner{width:160px; height:600px; position:absolute; top:10px; right:0px; z-index:0;}
.ls-canvas .ls-area-body { overflow: inherit!important; }
.gutter-banner-lhs{ left:0;}
.fixedHd .gutter-banner {
    position: fixed;
    top: 106px;
    z-index: 9999999;
}
@media(max-width:1266px){ .gutter-banner{display:none;}}
  </style>
  
  <div class="gutter-banner gutter-banner-lhs">   
    <!-- /13276288/naidunia_ad_lhs_160x600 -->
    <div id='details_lhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_lhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_lhs_160x600"></div>
</div>
</div>

</div><!--ls:end[component-1450676572820]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-2"><div class="ls-fxr" id="ls-gen56184862-ls-fxr"><div class="ls-area" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen56184863-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572821"><!--ls:begin[component-1450676572821]--><div class="iw_component" id="1450676572821"><div class="adsBox Nweb topAd">
<!-- /13276288/naidunia_ad_pagepush_980x50 -->
<div id='details_pagepush_980x50'>
<script>
googletag.cmd.push(function() { googletag.display('details_pagepush_980x50'); });
</script>
</div>
<div id="Jagran_ATD_D_pagepush_980x50"></div>
</div></div><!--ls:end[component-1450676572821]--></div><div class="ls-cmp-wrap" id="w1452248884062"><!--ls:begin[component-1452248884062]--><div class="iw_component" id="1452248884062"><script>
function goToNewPage(dropdownlist)
{
var url = dropdownlist.options(dropdownlist.selectedIndex).value;
if (url != "")
{
window.open(url);
}
}
</script><aside class="breadcrum">
<ul id="breadcrumbs-two">
<li>
<a title="होम" href="/"><strong>होम</strong></a>
</li>
<li>&nbsp;&nbsp;/&nbsp;&nbsp;<a title="मध्यप्रदेश" href="/madhya-pradesh">मध्यप्रदेश</a>
</li>
<li>&nbsp;&nbsp;/&nbsp;&nbsp;<a title="शाजापुर" href="/madhya-pradesh/shajapur">शाजापुर</a>
</li>
</ul>
<div class="clr"></div>
</aside>
</div><!--ls:end[component-1452248884062]--></div><div class="ls-cmp-wrap" id="w1450676573107"><!--ls:begin[component-1450676573107]--><div class="iw_component" id="1450676573107">
</div><!--ls:end[component-1450676573107]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-3"><div class="ls-fxr" id="ls-gen56184864-ls-fxr"><div class="ls-area socialLeft fl" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen56184865-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1452258635221"><!--ls:begin[component-1452258635221]--><div class="iw_component" id="1452258635221"><script>
$(document).ready(function(){
var articleTitle =  $('h1').html();
var a1 = document.createElement("a");
var i1 = document.createElement("i");
var i2 = document.createElement("i");
var i3 = document.createElement("i");
var i4 = document.createElement("i");
var i5 = document.createElement("i");
var ulist1 = document.getElementById("fb");
a1.setAttribute('href', "http://www.facebook.com/sharer.php?u="+window.location.href);
a1.setAttribute('aria-label','facebook');
a1.setAttribute('target','_blank');
a1.setAttribute('rel','noopener');
a1.appendChild(i1);
ulist1.appendChild(a1);

var a2 = document.createElement("a");
var ulist2 = document.getElementById("tw");
a2.setAttribute('href', "http://twitter.com/share?url="+window.location.href);
a2.setAttribute('aria-label','twitter');
a2.setAttribute('target','_blank');
a2.setAttribute('rel','noopener');
a2.appendChild(i2);
ulist2 .appendChild(a2);

var a3 = document.createElement("a");
var ulist3 = document.getElementById("wp");
a3.setAttribute('href', "https://api.whatsapp.com/send?text="+window.location.href);
a3.setAttribute('aria-label','whatsapp');
a3.setAttribute('target','_blank');
a3.setAttribute('rel','noopener');
a3.appendChild(i3);
ulist3 .appendChild(a3);

var a4 = document.createElement("a");
var ulist4 = document.getElementById("em");
a4.setAttribute('href', "mailto:?subject="+document.title+"&body="+window.location.href);
a4.setAttribute('aria-label','mail');
a4.setAttribute('target','_blank');
a4.setAttribute('rel','noopener');
a4.appendChild(i4);
ulist4 .appendChild(a4);

var a5 = document.createElement("a");
var ulist5 = document.getElementById("kapp");
a5.setAttribute('href', "https://www.kooapp.com/create?title="+articleTitle+" "+window.location.href+"&link="+window.location.href+"&language=hi&handle=Naidunia&utm_source=referral&utm_medium=koo&utm_campaign=social_share");
a5.setAttribute('aria-label','koo');
a5.setAttribute('target','_blank');
a5.setAttribute('rel','noopener');
a5.appendChild(i5);
ulist5 .appendChild(a5);


});


</script><div class="Nweb" id="socialLeft">
<ul class="social">
<li class="fb" id="fb"></li>
<li class="tw" id="tw"></li>
<li class="wp" id="wp"></li>
<li class="em" id="em"></li>
<li class="kapp" id="kapp"></li>
</ul>
</div>
</div><!--ls:end[component-1452258635221]--></div></div></div><div class="ls-area leftSection width600 fl" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen56184866-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1622101688469"><!--ls:begin[component-1622101688469]--><div class="iw_component" id="1622101688469"><script>
var dataLayer = window.dataLayer || [];
dataLayer.push({'event':'pageview','article_subcategory':'shajapur',
'tvc_publish_date':'2022-03-09T00:15:25',
'tvc_update_date':'2022-03-09T00:15:25',
'tvc_artical_tags':"sajapur news",
'tvc_word_count':'330',
'tvc_page_cat':'madhya-pradesh',
'link_present_home page':'',
'tvc_author':'Nai Dunia News Network',
'article_age':' 30 mins ago',
'language':'hindi',
'genre':'',
'author_ID':'Nai Dunia News Network',
'campaign':'none',
'modified_by':'no',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'Embed_type':'None',
'storyID':'7359572',

'cre':'na',

'tvc_video_embed':'No',
'online_offline':'Offline'});
</script><div id="mainId">
<article id="detailBox" class="newsBox detailBox">
<div id="12">
<h1>महिला पुलिस कर्मियों ने संभाली यातायात व्यवस्था</h1>
</div>
<figcaption>आगर मालवा। अंतर्राष्ट्रीय महिला दिवस के अवसर पर मंगलवार को जिले की यातायात व्यवस्था महिला पुलिस कर्मियों ने संभाली। पुलिस कर्मियों द्वारा शहर के विभिन्न चौराहों पर आने-जाने वाले वाहनों को रोककर यातायात नियमों का पालन करने हेतु जागरूक करते हुए 
</figcaption>
<div class="articleHd">
<div class="dateInfo">
<span class="fl">Publish Date: | Wed, 09 Mar 2022 12:15 AM (IST)</span>
</div>
</div>
<figure class="bodySummery">
<div class="topimgbox">
<img lang="naidunia" id="jagran_image_id" src="https://img.naidunia.com/naidunia/ndnimg/09032022/09_03_2022-08agr_07a.jpg" alt="महिला पुलिस कर्मियों ने संभाली यातायात व्यवस्था"></div>
</figure>
<div class="adsBox Nmobile">
<div id="browsi_ad_id_m_01"></div>
</div>
<div id="bodySummery" class="articleBody">
<div class="player-tri">
<script data-src="https://trinitymedia.ai/player/trinity/2900003219/?pageURL=https://www.naidunia.com/madhya-pradesh/shajapur-women-police-personnel-handled-the-traffic-system-7359572&amp;TRINITY_LOAD_PLAYER=1" type="text/javascript"></script>
</div>
<p><p>आगर मालवा। अंतर्राष्ट्रीय महिला दिवस के अवसर पर मंगलवार को जिले की यातायात व्यवस्था महिला पुलिस कर्मियों ने संभाली। पुलिस कर्मियों द्वारा शहर के विभिन्न चौराहों पर आने-जाने वाले वाहनों को रोककर यातायात नियमों का पालन करने हेतु जागरूक करते हुए </p><p>गुलदस्तें भेंट किए। एसपी राकेश कुमार सगर एवं एएसपी नवल सिंह सिसौदिया के मार्गदर्शन एवं यातायात थाना प्रभारी सोनू बडगुर्जर के नेतृत्व में जिले में </p><p>पदस्थ महिला पुलिस अधिकारी कर्मचारियों ने शहर के महत्वपूर्ण चौराहों पर यातायात व्यवस्था संभाली।</p><p>छात्र-छात्राओं को बताए </p><p>यातायात के नियम</p><p>महिला पुलिस कर्मियों द्वारा नेहरू महाविद्यालय आगर में छात्र छात्राओं को यातायात नियमों की जानकारी देने के लिए सेमिनार आयोजित किया गया। जिसमे विद्यार्थियों को </p><p>यातायत नियमों की जानकारी देने के साथ ही उन्हें यातायात नियमों का पालन करने हेतु प्रेरित किया गया। इस अवसर पर छात्र छात्राओं से आग्रह किया गया कि अपने अभिभावक को भी यातायात के प्रति जागरूक करने तथा नियमों </p><p id='rel1'></p><p>का पालन करवाने के लिए कहे।</p><p>किसान गौवंशों के लिए गेहूं के भूसे का उत्पादन करें</p><p>आगर मालवा। जिले के किसानों से अपील है कि गेहूं की फसल की हार्वेस्टर मशीन से कटाई के दौरान मशीन के साथ भूसे के लिए ट्रॉली का उपयोग करें, ताकि गौशालाओं में रहने पशुओं के लिए भूसा उपलब्ध हो सके। यह अपील गौपालन समिति ने की।</p><p>भाजपा किसान मोर्चा की प्रथम जिला बैठक आज</p><p>आगर मालवा। भारतीय जनता पार्टी किसान मोर्चा की प्रथम जिला बैठक बुधवार को सागर मेरिज गार्डन में सुबह 11 बजे आयोजित होगी। बैठक में 13 मार्च को विशेष समर्पण किसान मोर्चा आजीवन सहयोग निधी को लेकर चर्चा की जाएगी। मुख्य अतिथि भाजपा किसान मोर्चा प्रदेशाध्यक्ष दर्शनसिंह चौधरी रहेगें। व अध्यक्षता भाजपा जिलाध्यक्ष गोविन्दसिंह बरखेडी करेंगे एवं विशेष अतिथि में भाजपा प्रदेश प्रवक्ता व सांसद महेन्द्रसिंह सौंलकी, मोर्चा प्रदेश मंत्री महेश पाटीदार, जिला प्रभारी नाथुराम तोमर, मोर्चा जिलाध्यक्ष दिनेश परमार आदि उपस्थित रहेंगे। जिसमें जिले के किसान मोर्चा के जिला पदाधिकारी व जिला विशेष आमत्रित सदस्य एवं जिला कार्यकारिणी सदस्य और मोर्चा के मंडल अध्यक्ष व महामंत्री अपेक्षित रहेंगे। उक्त जानकारी मोर्चा महामंत्री सुरेश बैरागी ने दी। </p></p>
<p style="margin:5px 0 5px;">
<span style="padding-left:0px; border-left:0px solid #ccc;margin-left:0px;" id="writerName" class="fl">Posted By: <strong>Nai Dunia News Network</strong></span>
</p>
<div class="LcLw">
<a href="https://local.naidunia.com/install-now.html?utm_medium=article&amp;utm_source=dsktp&amp;utm_campaign=local" target="_blank" rel="noreferrer" title="NaiDunia Local"><img alt="NaiDunia Local" height="72" width="582" data-src="https://img.naidunia.com/images/2019/jan/728x90-naidunia-banner-local.jpg"></a>
</div>
<div class="LcLM">
<a href="https://local.naidunia.com/install-now.html?utm_medium=article&amp;utm_source=msite&amp;utm_campaign=local" target="_blank" rel="noreferrer" title="NaiDunia Local"><img alt="NaiDunia Local" height="50" width="320" data-src="https://img.naidunia.com/images/2019/jan/320x50-naidunia-banner.gif"></a>
</div>
<div id="scoreshow"></div>
<div class="appendToThis"></div>
<div id="article_container"></div>
<div class="cre-pop">&nbsp;</div>
<ul class="tagList" style="clear: left">
<li>#<a title="naidunia tags" href="/search/sajapur-news">sajapur news</a>
</li>
</ul>
<div id="election-lh-show"></div>
<div class="adsBox Nmobile" id="target-6"></div>
</div>
<input type="hidden" id="h-i" value="1"><input type="hidden" id="h-t" value=""><input type="hidden" id="h-u" value="">
</article>
<link rel="preload" as="image" href="https://img.naidunia.com/naidunia/ndnimg/09032022/09_03_2022-08agr_07a.jpg">
</div><script>
$(document).ready(function() {  
if (document.body.scrollTop < 500) { $("#note").animate({ bottom: "0",}, 1200);  $('#note').addClass('opt'); } });
</script><script>
 
 var widthWindow=window.innerWidth;
   if(widthWindow<=1024){ 
  $(document).ready(function() {
      $('.rightSection').remove();    
    });
  
 }
 </script><script>
 $("iframe").each(function(){var t=$(this).attr("title");if(void 0===t||0==t){var a=$(this);a.attr("src");a.attr("title","naidunia video")}});
 </script><script>
var targetvid = document.createElement('div');
targetvid.id = 'aniview';
var list = document.getElementById("bodySummery");
list.insertBefore(targetvid, list.childNodes[8]); 

//var target8 = document.createElement('div');
//target8.id = 'target-8';
//var list = document.getElementById("bodySummery");
//list.insertBefore(target8, list.childNodes[8]); 
</script><script>
var target7 = document.createElement('div');
target7.id = 'target-7';
var list = document.getElementById("bodySummery");
list.insertBefore(target7, list.childNodes[9]); 

var target8 = document.createElement('div');
target8.id = 'target-8';
var list = document.getElementById("bodySummery");
list.insertBefore(target8, list.childNodes[9]); 
</script>
</div><!--ls:end[component-1622101688469]--></div><div class="ls-cmp-wrap" id="w1612791620463"><!--ls:begin[component-1612791620463]--><div class="iw_component" id="1612791620463"><div id="scorebxappend"></div>
</div><!--ls:end[component-1612791620463]--></div><div class="ls-cmp-wrap" id="w1631862676289"><!--ls:begin[component-1631862676289]--><div class="iw_component" id="1631862676289"><div id="election-lh-bxappend">
<div class="election-navBox melect">
<div class="navbox">
<div class="election-banner">
<div class="text-election">
<a href="/elections?itm_medium=articledetail&amp;itm_source=mobile&amp;itm_campaign=election-2022">
<h2>विधानसभा चुनाव 2022</h2>
</a>
</div>
</div>
<div class="elec-head">
<ul class="election-navigation">
<li>
<a href="elections/uttar-pradesh-vidhan-sabha-election?itm_medium=articledetail&amp;itm_source=mobile&amp;itm_campaign=election-2022">उत्तर प्रदेश</a>
</li>
<li>
<a href="/elections/uttarakhand-vidhan-sabha-election?itm_medium=articledetail&amp;itm_source=mobile&amp;itm_campaign=election-2022">उत्तराखण्ड</a>
</li>
<li>
<a href="/elections/punjab-vidhan-sabha-election?itm_medium=articledetail&amp;itm_source=mobile&amp;itm_campaign=election-2022">पंजाब</a>
</li>
<li>
<a href="/elections/goa-vidhan-sabha-election?itm_medium=articledetail&amp;itm_source=mobile&amp;itm_campaign=election-2022">गोवा</a>
</li>
<li>
<a href="/elections/manipur-vidhan-sabha-election?itm_medium=articledetail&amp;itm_source=mobile&amp;itm_campaign=election-2022">मणिपुर</a>
</li>
</ul>
</div>
</div>
</div>
</div><style>
.election-navBox{ width:100%; float:left; margin-bottom:30px;}
.election-navBox.melect, #election-lh-show{display:none;}
.navbox{width:100%; margin: 0 auto;}
.text-election{width:100%;background:url(https://img.naidunia.com/images/2019/jan/election-nav-bg22.png) left bottom no-repeat;}
.election-banner, .elec-head{width: 100%; margin: 0;}
.election-banner {background:#045a8c; padding:0; position: relative;clear: both;display: flex; justify-content: space-between;}
.election-banner h2 {line-height: 28px; font-weight: bold; font-size: 18px; margin-bottom:0px; clear: left;text-align:left;padding-left:33px;color:#fff; margin-top:0;}
.election-banner h2 a{ color:#000;}
.election-banner h2 a, .election-banner h2 a small{font-size:20px;color:#fff;}	
.election-banner p{ font-size:12px; clear:both; color:#fff;}
.election-banner p a{color:#fff;} 
.elec-head{position:relative; z-index:8; padding:0px; text-align:center;background: #f5f5f5;}
.election-navigation {clear:both; display:inline-block; background:#f5f5f5;padding:0px;border-bottom:3px solid #045a8c;}.election-navigation > li{display: inline-block; padding: 4px 0 5px; flex: 1;}
.election-navigation li a{ display:flex; justify-content: center; font-size:14px; padding:0px 10px; color:#000000; border-right: 1px solid #ddd;}.election-navigation li:last-child a{border-right:0px;}
.election-navigation li.active a{margin-bottom: 0px; color:#d41b42; font-weight: bold;}
.election-navigation > li a:hover { color: #045a8c; }
.text-election a{padding: 10px 15px 10px;display:block;}
@media only screen and (max-width:1023px){
.election-navigation{border-bottom: 0px;}
.elec-head{border-bottom:3px solid #045a8c;}.election-navigation li a{padding:3px 16px;}
}
@media only screen and (max-width:800px){.election-navBox.melect, #election-lh-show{display:block;} #election-lh-show{margin-top:20px;}}
@media only screen and (max-width:480px){
.elec-head > ul.election-navigation{white-space: nowrap;overflow-y: hidden;overflow-x: auto;}
.election-navigation{display:flex;}
.election-navigation > li{padding: 10px 0;}
.election-navigation li a{padding:0px 15px;}   

}
</style><script>
$(document).ready(function() { 
var newHtml1=document.getElementById('election-lh-bxappend').innerHTML;  $('#election-lh-show').append(newHtml1); $('#election-lh-bxappend').remove();
});
</script>
</div><!--ls:end[component-1631862676289]--></div></div></div><div class="ls-area rightSection width300 fr" id="ls-row-3-area-3"><div class="ls-area-body" id="ls-gen56184867-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1610966469736"><!--ls:begin[component-1610966469736]--><div class="iw_component" id="1610966469736"><div class="ads Nweb top-300x250">
<div id='browsi_ad_id_w_01'>
</div>
</div>
</div><!--ls:end[component-1610966469736]--></div><div class="ls-cmp-wrap" id="w1631862670607"><!--ls:begin[component-1631862670607]--><div class="iw_component" id="1631862670607"><div id="article_container2"></div>          
    </div><!--ls:end[component-1631862670607]--></div><div class="ls-cmp-wrap" id="w1612791620437"><!--ls:begin[component-1612791620437]--><div class="iw_component" id="1612791620437">
</div><!--ls:end[component-1612791620437]--></div><div class="ls-cmp-wrap" id="w1631862676261"><!--ls:begin[component-1631862676261]--><div class="iw_component" id="1631862676261"><div class="election-navBox">
<div class="navbox">
<div class="election-banner">
<div class="text-election">
<a href="/elections?itm_medium=articledetail&amp;itm_source=dsktp&amp;itm_campaign=election-2022">
<h2>विधानसभा चुनाव 2022</h2>
</a>
</div>
</div>
<div class="elec-head">
<ul class="election-navigation">
<li>
<a href="elections/uttar-pradesh-vidhan-sabha-election?itm_medium=articledetail&amp;itm_source=dsktp&amp;itm_campaign=election-2022">उत्तर प्रदेश</a>
</li>
<li>
<a href="/elections/uttarakhand-vidhan-sabha-election?itm_medium=articledetail&amp;itm_source=dsktp&amp;itm_campaign=election-2022">उत्तराखण्ड</a>
</li>
<li>
<a href="/elections/punjab-vidhan-sabha-election?itm_medium=articledetail&amp;itm_source=dsktp&amp;itm_campaign=election-2022">पंजाब</a>
</li>
<li>
<a href="/elections/goa-vidhan-sabha-election?itm_medium=articledetail&amp;itm_source=dsktp&amp;itm_campaign=election-2022">गोवा</a>
</li>
<li>
<a href="/elections/manipur-vidhan-sabha-election?itm_medium=articledetail&amp;itm_source=dsktp&amp;itm_campaign=election-2022">मणिपुर</a>
</li>
</ul>
</div>
</div>
</div><style>
.election-navBox{ width:100%; float:left; margin-bottom:30px;}
.navbox{width:100%; margin: 0 auto;}
.text-election{width:100%;background:url(https://img.naidunia.com/images/2019/jan/election-nav-bg22.png) left bottom no-repeat;}
.election-banner, .elec-head{width: 100%; margin: 0;}
.election-banner {background:#045a8c; padding:0; position: relative;clear: both;display: flex; justify-content: space-between;}
.election-banner h2 {line-height: 28px; font-weight: bold; font-size: 18px; margin-bottom:0px; clear: left;text-align:left;padding-left:33px;color:#fff;}
.election-banner h2 a{ color:#000;}
.election-banner h2 a, .election-banner h2 a small{font-size:20px;color:#fff;}	
.election-banner p{ font-size:12px; clear:both; color:#fff;}
.election-banner p a{color:#fff;} 
.elec-head{position:relative; z-index:8; padding:0px; text-align:center;background: #f5f5f5;}
.election-navigation {clear:both; display:inline-block; background:#f5f5f5;padding:0px;border-bottom:3px solid #045a8c;}.election-navigation > li{display: inline-block; padding: 4px 0 5px; flex: 1;}
.election-navigation li a{ display:flex; justify-content: center; font-size:14px; padding:0px 10px; color:#000000; border-right: 1px solid #ddd;}.election-navigation li:last-child a{border-right:0px;}
.election-navigation li.active a{margin-bottom: 0px; color:#d41b42; font-weight: bold;}
.election-navigation > li a:hover { color: #045a8c; }
.text-election a{padding: 10px 15px 36px;display:block;}
@media only screen and (max-width:1023px){
.election-navigation{border-bottom: 0px;}
.elec-head{border-bottom:3px solid #045a8c;}.election-navigation li a{padding:3px 16px;}
}
@media only screen and (max-width:480px){
.elec-head > ul.election-navigation{white-space: nowrap;overflow-y: hidden;overflow-x: auto;}
.election-navigation{display:flex;}
.election-navigation > li{padding: 10px 0;}
.election-navigation li a{padding:0px 15px;}   

}
</style>
</div><!--ls:end[component-1631862676261]--></div><div class="ls-cmp-wrap" id="w1450676572818"><!--ls:begin[component-1450676572818]--><div class="iw_component" id="1450676572818"><div class="ads Nweb" id="target-1">
 <!-- /13276288/naidunia_ad_medium_300x250 -->

<div id="Jagran_ATD_D_medium_300x250"></div>
</div></div><!--ls:end[component-1450676572818]--></div><div class="ls-cmp-wrap" id="w1631862660253"><!--ls:begin[component-1631862660253]--><div class="iw_component" id="1631862660253"><div id="content_reco_1"> </div>        
    </div><!--ls:end[component-1631862660253]--></div><div class="ls-cmp-wrap" id="w1452248883674"><!--ls:begin[component-1452248883674]--><div class="iw_component" id="1452248883674"><article class="newsBox">
<div class="MainHd">
<h2>जरूर पढ़ें </h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a title="महिला दिवस के दिन एसपी कार्यालय में पदस्थ आरक्षक ने लगा ली पुांसी" class="" href="/chhattisgarh/janjgir-champa-on-the-day-of-women-day-the-constable-posted-in-the-sp-office-put-his-feet-7359629"><img alt="महिला दिवस के दिन एसपी कार्यालय में पदस्थ आरक्षक ने लगा ली पुांसी" class="lazyNew" data-src="https://img.naidunia.com/naidunia/ndnimg/09032022/09_03_2022-8_janp_10_m.jpg"></a>
</figure>
<span>chhattisgarh<small></small></span>
<div class="h3">
<a title="महिला दिवस के दिन एसपी कार्यालय में पदस्थ आरक्षक ने लगा ली पुांसी" href="/chhattisgarh/janjgir-champa-on-the-day-of-women-day-the-constable-posted-in-the-sp-office-put-his-feet-7359629">महिला दिवस के दिन एसपी कार्यालय में पदस्थ आरक्षक ने लगा ली पुांसी</a>
</div>
</li>
<li>
<figure>
<a title="छाया महिला दिवस का उल्लास, नारी शक्ति का सम्मान किया" class="" href="/madhya-pradesh/chhatarpur-chaterpur-news-7359627"><img alt="छाया महिला दिवस का उल्लास, नारी शक्ति का सम्मान किया" src="/Resources/naidunia/images/default-img.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a title="छाया महिला दिवस का उल्लास, नारी शक्ति का सम्मान किया" href="/madhya-pradesh/chhatarpur-chaterpur-news-7359627">छाया महिला दिवस का उल्लास, नारी शक्ति का सम्मान किया</a>
</div>
</li>
<li>
<figure>
<a title="आसमान में उड़ा ड्रोन और हो गया आबादी का सर्वे" class="" href="/madhya-pradesh/jhabua-jhabua-drone-flew-sky-and-survey-7359626"><img alt="आसमान में उड़ा ड्रोन और हो गया आबादी का सर्वे" class="lazyNew" data-src="https://img.naidunia.com/naidunia/ndnimg/09032022/09_03_2022-08jha_7_m.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a title="आसमान में उड़ा ड्रोन और हो गया आबादी का सर्वे" href="/madhya-pradesh/jhabua-jhabua-drone-flew-sky-and-survey-7359626">आसमान में उड़ा ड्रोन और हो गया आबादी का सर्वे</a>
</div>
</li>
<li>
<figure>
<a title="महिला दिवस : रैली निकालकर दिया महिला सशक्तीकरण का संदेश" class="" href="/chhattisgarh/balod-bazar-womens-day-the-message-of-womens-empowerment-was-given-by-taking-out-a-rally-7359622"><img alt="महिला दिवस : रैली निकालकर दिया महिला सशक्तीकरण का संदेश" class="lazyNew" data-src="https://img.naidunia.com/naidunia/ndnimg/09032022/09_03_2022-8bld09_m.jpg"></a>
</figure>
<span>chhattisgarh<small></small></span>
<div class="h3">
<a title="महिला दिवस : रैली निकालकर दिया महिला सशक्तीकरण का संदेश" href="/chhattisgarh/balod-bazar-womens-day-the-message-of-womens-empowerment-was-given-by-taking-out-a-rally-7359622">महिला दिवस : रैली निकालकर दिया महिला सशक्तीकरण का संदेश</a>
</div>
</li>
<li>
<figure>
<a title="कटने के लिए ले जाई जा रही 51 भैंसों को मुक्त कराया" class="" href="/madhya-pradesh/chhatarpur-chaterpur-news-7359621"><img alt="कटने के लिए ले जाई जा रही 51 भैंसों को मुक्त कराया" src="/Resources/naidunia/images/default-img.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a title="कटने के लिए ले जाई जा रही 51 भैंसों को मुक्त कराया" href="/madhya-pradesh/chhatarpur-chaterpur-news-7359621">कटने के लिए ले जाई जा रही 51 भैंसों को मुक्त कराया</a>
</div>
</li>
<li>
<figure>
<a title="अहिल्या रूपी जड़मति राम कृपा से ही चैतन्य होगी : संत श्री मैथिलीशरण महाराज" class="" href="/madhya-pradesh/chhatarpur-chaterpur-news-7359617"><img alt="अहिल्या रूपी जड़मति राम कृपा से ही चैतन्य होगी : संत श्री मैथिलीशरण महाराज" src="/Resources/naidunia/images/default-img.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a title="अहिल्या रूपी जड़मति राम कृपा से ही चैतन्य होगी : संत श्री मैथिलीशरण महाराज" href="/madhya-pradesh/chhatarpur-chaterpur-news-7359617">अहिल्या रूपी जड़मति राम कृपा से ही चैतन्य होगी : संत श्री मैथिलीशरण महाराज</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1452248883674]--></div><div class="ls-cmp-wrap" id="w1450676572819"><!--ls:begin[component-1450676572819]--><div class="iw_component" id="1450676572819"><div class="ads Nweb" id="target-2">
<!-- /13276288/naidunia_ad_bottom_300x250 -->

<div id="Jagran_ATD_D_Bottom_2_300x250"></div>
</div></div><!--ls:end[component-1450676572819]--></div><div class="ls-cmp-wrap" id="w1452258630102"><!--ls:begin[component-1452258630102]--><div class="iw_component" id="1452258630102"><div class="newsBox">
<!-- Composite Start --> <div id="M324061ScriptRootC317338"> <div id="M324061PreloadC317338"></div> </div> <!-- Composite End -->
</div> 
		</div><!--ls:end[component-1452258630102]--></div><div class="ls-cmp-wrap" id="w1631862670606"><!--ls:begin[component-1631862670606]--><div class="iw_component" id="1631862670606"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60996559-1', 'auto');
  ga('require', 'GTM-TFC6TDN');
</script>
</div><!--ls:end[component-1631862670606]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row" id="ls-row-4"><div class="ls-fxr" id="ls-gen56184868-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen56184869-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1565172348905"><!--ls:begin[component-1565172348905]--><div class="iw_component" id="1565172348905"><div id="loaddiv"></div>
</div><!--ls:end[component-1565172348905]--></div><div class="ls-cmp-wrap" id="w1452248883457"><!--ls:begin[component-1452248883457]--><div class="iw_component" id="1452248883457"><div class="bottomLinks menuLinks">
<div class="container">
<div class="logo footerLogo fl">
<a title="naidunia" class="flogo" href="/"><img height="27" width="175" data-src="/Resources/naidunia/images/footer-logo.png" alt="naidunia"></a>
<ul class="hdr-topmenu">
<li>
<a title="Jagran.com" target="_blank" href="https://www.jagran.com/" rel="nofollow noopener">Jagran.com</a>
</li>
<li>
<a title="Mid-Day" target="_blank" href="https://www.mid-day.com/" rel="nofollow noopener">Mid-Day</a>
</li>
<li>
<a title="Health" target="_blank" href="https://www.onlymyhealth.com" rel="nofollow noopener">Health</a>
</li>
<li>
<a title="Education" target="_blank" href="https://www.jagranjosh.com/" rel="nofollow noopener">Education</a>
</li>
<li>
<a title="Inextlive" target="_blank" href="https://www.inextlive.com/" rel="nofollow noopener">Inextlive</a>
</li>
<li>
<a title="Her Zindagi" target="_blank" href="https://www.herzindagi.com/" rel="nofollow noopener">Her Zindagi</a>
</li>
<li>
<a title="Radio City" target="_blank" href="https://www.radiocity.in/" rel="nofollow noopener">Radio City</a>
</li>
<li>
<a title="Blogs" target="_blank" href="https://www.jagranjunction.com/" rel="nofollow noopener">Blogs</a>
</li>
</ul>
</div>
</div>
<div class="container footernav">
<div class="cr-box">
<ul>
<li>DOWNLOAD THE APP</li>
<li class="gp Nweb">
<a rel="nofollow noopener" target="_blank" href="https://bit.ly/3cw6yjN" title="Google"><i></i></a>
</li>
<li class="gp Nmobile">
<a rel="nofollow noopener" target="_blank" href="https://bit.ly/34BaiNU" title="Google"><i></i></a>
</li>
<li class="aps Nweb">
<a title="App Store" href="https://apps.apple.com/in/app/naidunia-latest-hindi-news/id1511122218" target="_blank" rel="nofollow noopener"><i></i></a>
</li>
<li class="aps Nmobile">
<a title="App Store" href="https://apps.apple.com/in/app/naidunia-latest-hindi-news/id1511122218" target="_blank" rel="nofollow noopener"><i></i></a>
</li>
<li>
<div class="footerSocial">
<ul class="social">
<li>FOLLOW US ON</li>
<li class="fb">
<a rel="nofollow noopener" target="_blank" href="https://www.facebook.com/NaiDunia" title="Facebook"><i></i></a>
</li>
<li class="tw">
<a rel="nofollow noopener" target="_blank" href="https://twitter.com/Nai_Dunia" title="Twitter"><i></i></a>
</li>
</ul>
</div>
</li>
</ul>
<p>
<img height="29" width="138" class="fr" alt="digital cert" data-src="https://img.naidunia.com/images/digital-cert.jpg"><span>Copyright &copy; 2022 Naidunia.</span>
</p>
</div>
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a title="About Naidunia" href="/about-us">About Naidunia</a>
</li>
<li>
<a title="Advertise with Naidunia" href="/advertise-withus">Advertise With Us</a>
</li>
<li>
<a title="Disclaimer" href="/disclaimer">Disclaimer</a>
</li>
<li>
<a title="Privacy Policy" href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a title="Contact us" href="/contact-us">Contact Us</a>
</li>
<li>
<a title="sitemap" href="/sitemap">Sitemap</a>
</li>
<li>
<a title="rss" href="/naidunia-rss">RSS</a>
</li>
<li>
<a title="naidunia" rel="nofollow" href="/dnpa-code-of-ethics-for-digital-news-websites">This website follows the DNPA&rsquo;s code of conduct</a>
</li>
<li>For any feedback or complaint, email to: <a style="text-transform:inherit;" href="mailto:compliant_gro@jagrannewmedia.com" title="naidunia" rel="nofollow">compliant_gro@jagrannewmedia.com</a>
</li>
</ul>
</div>
</div><div id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a title="Privacy Policy" target="_blank" rel="noreferrer" href="/privacy-policy">Privacy Policy</a> and <a title="Cookie Policy" href="/cookie-policy" rel="noreferrer" target="_blank">Cookie Policy</a>.
<a onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;" title="close" href="#" class="close">OK</a>
</div>
</div><style>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</style><div class="Cube" id="draggable">
<div class="closebtn"></div>
<div class="swiper-container Cubebox cubeboxslider">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="contentBox">
<a href="https://www.naidunia.com/topics-trending/national/coronavirus?itm_medium=3g&amp;itm_source=cuboid&amp;itm_campaign=corona">
<div class="h2">वैक्सीनेशन</div>
<div class="innerCont">
<div class="h3">LIVE ट्रैकर (भारत)</div>
<p class="clg">
<strong>वैक्सीनेशन: </strong>1,79,13,41,295</p>
<p>
<strong>संक्रमित:</strong>69,955</p>
<p>
<strong>मृत:</strong>5,14,589</p>
</div>
</a>
</div>
</div>
<div class="swiper-slide">
<a href="https://local.naidunia.com/install-now.html?utm_medium=3g&amp;utm_source=cuboid&amp;utm_campaign=local" title="NaiDunia Local" rel="noreferrer" target="_blank" class="cube-savlonad"><img height="121" width="148" alt="NaiDunia Local" data-src="https://img.naidunia.com/images/2019/jan/Nai_Dunia_Cube_148x121_new-1.jpg"></a>
</div>
<div class="swiper-slide">
<div class="contentBox">
<div class="cube-artnext">
<a href="https://www.naidunia.com/spiritual/vidhi-upaaye-shukra-gochar-2022-venus-enters-aquarius-the-people-of-these-three-zodiac-signs-will-benefit-7356824?itm_medium=slide3&amp;itm_source=cuboid&amp;itm_campaign=story" title="Shukra Gochar 2022: कुंभ राशि में शुक्र ग्रह का प्रवेश, इन तीन राशि के जातकों को होगा फायदा">Shukra Gochar 2022: कुंभ राशि में शुक्र ग्रह का प्रवेश, इन तीन राशि के जातकों को होगा फायदा</a>
</div>
</div>
</div>
<div class="swiper-slide">
<a href="https://www.jagran.com/mahindra.html#regForm " title="youtube" rel="noreferrer" target="_blank" class="cube-savlonad"><img alt="youtube" height="128" width="148" data-src="https://img.naidunia.com/naidunia/ndnimg/articleimage/382021Mahindra-Cube-image.jpg"></a>
</div>
</div>
</div>
<script data-src="/Resources/naidunia/js/swiper-custom.js?v88"></script>
</div><script>
(function() { 
    var name = "gdpr-consent=";
    console.log(name);
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    console.log(ca);
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
        console.log(c.substring(name.length, c.length));
        document.getElementById('gdprbx').style.display='none';
            return c.substring(name.length, c.length);
        }
      else {
document.getElementById('gdprbx').style.display='block';
}
    }
    return "";

})(); 



function setCookie(cname, cvalue, exdays) {
    var d = new Date();
   console.log('working');
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

</script><script>
$("img").each(function(){var t=$(this).attr("alt");if(void 0===t||0==t){var a=$(this);a.attr("src");a.attr("alt","naidunia")}}); 
 </script><div class="piano-container">
<div id="bottom_ribbon"></div>
</div>
</div><!--ls:end[component-1452248883457]--></div><div class="ls-cmp-wrap" id="w1631862660254"><!--ls:begin[component-1631862660254]--><div class="iw_component" id="1631862660254"><div id="paywall"> </div>        
    </div><!--ls:end[component-1631862660254]--></div><div class="ls-cmp-wrap" id="w1622101688474"><!--ls:begin[component-1622101688474]--><div class="iw_component" id="1622101688474"><!--<div class="scriptTag"><script data-src="/Resources/naidunia/js/recommend-naidunia.js?v=23082021"></script>  </div>-->
<!--Desktop desktop int1x1 video ad-->
<div class="desktopAni">
<script async id="AV6149a697c9320b11ab65629e" type="text/javascript" data-src="https://tg1.aniview.com/api/adserver/spt?AV_TAGID=6149a697c9320b11ab65629e&AV_PUBLISHERID=600954c7a1167b792b178d04"></script>
</div>
<!--Desktop Mobile int1x1 video ad-->
<div class="mobileAni">
<script async id="AV6149a63f096e6738326aab82" type="text/javascript" data-src="https://tg1.aniview.com/api/adserver/spt?AV_TAGID=6149a63f096e6738326aab82&AV_PUBLISHERID=600954c7a1167b792b178d04"></script>
</div>
<script>
var isScrolled = 0;
var stickB=0;
window.addEventListener('scroll', function() {    
   checkAssets('jagrancss');
   /*body heigh*/
   	var navpos1 = $('.header').offset().top; 
	if(navpos1){	$('body').addClass('fixedHd');	}
	else{	$('body').removeClass('fixedHd');	}
	/*body heigh end*/
	if(checkVisible(	$('.appendToThis')	)){
			if(stickB == 0) {
				showPopup();
				popupEvent('CRE_Widget_Open','Scroll');
				stickB=1;
			}
		}
	/*sticy popup end*/
});
function checkAssets(id) {
    return new Promise(function(resolve, reject) {
        if (document.getElementById(id)) {
            resolve(1);
        } else {      
       if (id == 'jagrancss') {
       if(isScrolled == 0){   

          function showAds(showid, i){
          var para = document.createElement("script");
          var divbx = document.createElement("div");
          divbx.id=showid;
          var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
          var t = document.createTextNode(a);   
          para.appendChild(t);
          divbx.appendChild(para);   
          document.getElementById("target-"+i).appendChild(divbx);  
           }
         var widthWindow=$(window).width();
           if(widthWindow>=985){        
			   if(document.getElementById('target-1')){showAds('details_medium_300x250', 1)};
			   if(document.getElementById('target-2')){showAds('details_bottom_300x250', 2)};
			   if(document.getElementById('target-3')){showAds('details_bottom_728x90', 3)};
			   if(document.getElementById('target-7')){showAds('details_interstitial_1x1', 7)};                  
            
           }
           else { 
			   //if(document.getElementById('target-4')){showAds('mros_details_medium_300x250', 4)};
			   //if(document.getElementById('target-5')){showAds('mros_details_bottom_300x250', 5)};
			   if(document.getElementById('target-6')){showAds('mros_details_native_320x75', 6)}; 
			   if(document.getElementById('target-8')){showAds('mdetails_interstitial_1x1', 8)};         
           }
      document.getElementById('draggable').style.display="block";
      $(".Cube script").each(function( index ) { $(this).attr('src',$(this).attr('data-src')); }); 
         $.get("/Resources/naidunia/plt/articledata.html?v301221", function (data) { 
            $(".appendToThis").append(data);  
            $('body').attr('id', 'jagrancss'); 
          }); 
         $( ".articleBody iframe" ).each(function( index ) {
          $(this).attr('src',$(this).attr('data-src'));
          });
          $(".articleBody script, .scriptTag script" ).each(function( index ) {
              $(this).attr('src',$(this).attr('data-src'));
          }); 
		  $(document).ready(function(){
			var widthWindow=$(window).width();
						   if(widthWindow<=985){
							  $(".mobileAni script" ).each(function( index ) {
					  $(this).attr('src',$(this).attr('data-src'));
				  });     
						   }
			else{
		   $(".desktopAni script" ).each(function( index ) {
					  $(this).attr('src',$(this).attr('data-src'));
				  });    
				}
		});       
        isScrolled=1; 
       }
          
            }   
            resolve(1);
        }
    });
  
}
/*sticy popup*/
/*function checkVisible( elm, eval ){
		eval = eval || "object visible";
		var viewportHeight = $(window).height(), scrolltop = $(window).scrollTop(), y = $(elm).offset().top+900, elementHeight = $(elm).height();
		if (eval == "object visible") return ((y < (viewportHeight + scrolltop)) && (y > (scrolltop - elementHeight)));
		if (eval == "above") return ((y < (viewportHeight + scrolltop)));
	}
	function showPopup() {
	$('#next-stories').addClass('opt');
	$('body').addClass('fixedScroll');
	$('.overlay_toggle').addClass('active_overlay');
	$('#foryou').show();
	$('#foryou').text('');			 
	$('#foryou').addClass('up'); 
}
function hidePopup(){
	$('#next-stories').removeClass('opt');
	$('body').removeClass('fixedScroll');
	$('.overlay_toggle').removeClass('active_overlay');
	$('#foryou').show();
	$('#foryou').text('आप के लिये +');
	$('#foryou').removeClass('up');
}
   function popupEvent(typename,labelname)
{
	  dataLayer.push({
		  'event':'tvc_recommend_engine_cre',
		  'eventCategory': 'CRE-M',
		  'eventAction':''+typename+'',
                  'eventLabel' : ''+labelname
                
		  });
	  console.log("Event has send by popup ");
}
$(document).ready(function(){			












	$(".overlay_toggle").click(function(){	
		hidePopup();
		popupEvent('CRE_Widget_Close','Button');	
	});
	$(".foryou").click(function(){
		if(	$(this).hasClass('up')	){
			hidePopup();
			popupEvent('CRE_Widget_Close','Button');
		}
		else{
			showPopup();
			popupEvent('CRE_Widget_Open','Button');
		}
	});
});*/
/*sticy popup*/
</script>



<script>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</script>
<script>
$(document).ready(function() {
	newScroll();
				$('#socialid1, #leftid1, #rightid1').theiaStickySidebar({
						additionalMarginTop: 98
					});
					$('#socialid2, #leftid2, #rightid2').theiaStickySidebar({
						additionalMarginTop: 98
					});
			});
</script>

<!--mob-desktop int1x1 video ad-->


<!--<div class="overlay_toggle"></div>
<div id="next-stories" class="next-stories">
  <div class="sticky_popup"><a title="For You" class="foryou" id="foryou" href="javascript:void()"></a>
    <div class="new-container">
      <div class="new-wrapper" id="new-wrapper">-->
      	<!-- <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a>
        <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a>
        <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a>
        <a href="#" class="new-slide"><p><img src="https://img.naidunia.com/naidunia/ndnimg/17092020/17_09_2020-rahu_ketu_news_m.jpg" alt="" /></p></a> -->
     <!-- </div>
    </div>
  </div>
</div>-->
<style>
.header{position: relative!important;}
.fixedHd .header{position: fixed!important; top: 0px; left: 0px; z-index: 99999;}
.fixedHd .gutter-banner {position: fixed;top: 106px;z-index: 9999 !important;}
/*.trinity-iframe.loaded{position:absolute !important; left:0 !important; top:0;}
.trinityAudioPlaceholder{width:99% !important; float:left; margin:25px 0; height:70px !important; position:relative;}   
.content.tri{text-indent:-900px; font-size:0; clear:both; overflow:hidden; width:100%; height:5px; position:absolute; z-index:0; top:0;}  
.trinity-player-iframe-wrapper{z-index:5;} */
.articleBody{clear:both; font-size: 14px;  line-height: 28px; color: #1b1b1b; margin-bottom: 10px;}
/*stikky popup*/
@media (max-width:767px){
.appendToThis{display:block; clear:both; overflow:hidden;}
.next-stories{z-index:99999; width:90%; padding:20px 5% 10px; position:fixed; bottom:-470px; background-color:#f9f9f9; box-shadow:0px -1px 4px #888; /*transition: all 0.5s;*/ transition:none; border-radius: 30px 30px 0 0; max-width: 577px; left:50%; transform: translate(-50%, 0);}
.next-stories.opt{bottom:0;}
.next-stories.bounce{animation-duration:1s;animation-iteration-count: infinite;animation-name: bounce-1;animation-timing-function: linear;}
@keyframes bounce-1 {
	0%   { transform: translateY(0); }
	50%  { transform: translateY(-4px); }
	100% { transform: translateY(0); }
}
.fixedScroll{overflow:hidden;}
/*.next-stories p{font-size:13px; white-space:normal; overflow:hidden; line-height:20px; margin:7px 10px 10px; height:61px; overflow:hidden;}	
.next-stories span{align-items:center; color:#ccc; justify-content:center; font-size:22px; font-weight:900; margin-right:0; font-family:arial; vertical-align:top; height:105px; overflow: hidden; display:block;}
.next-stories span img{width:100%; height:100%; display:block; font-size:0;}
.next-stories i{font-style:normal; color:#c1c0c0;}
.next-stories .arrow{display:inline-block;  font-size:24px; position:relative; bottom:-2px; left:2px;}  
.next-stories .close{width:22px; height:22px; position:absolute; top:-16px; right:9px; border-radius:50px; background:#fff; text-align:center; font-size:24px; line-height:24px; box-shadow:0 0px 1px 1px #f3eeee;}
.overlay_toggle.active_overlay{background-color:rgba(0, 0, 0, 0.7); width:100%; height:100%; position:fixed; top:0; left:0; z-index:11;}*/
.new-wrapper{width:100%; overflow-x:scroll; height:420px; margin:10px auto 0;}
.new-wrapper a{float:left; box-shadow:0 0 5px 3px rgba(0, 0, 0, 0.05); display:inline-block; width:44%; padding:0; vertical-align:top; background-color:white; border-radius:8px; margin:5px 3% 15px; overflow:hidden;}
.new-wrapper a.active{border-top:2px solid #dc131b;}
/*#next-stories.opt .arrowBtn{transform: rotate(0deg);}
.foryou{background-color:#08649a; color:#ffffff!important; height:28px; padding:0 15px; border-radius:35px; position:absolute; top:-170px; right:20px; line-height:30px; font-size:13px; font-weight:700; text-transform:uppercase;box-shadow:0 0 5px rgba(0, 0, 0, 0.4); z-index:999999;/* transition: all 0.5s;*/ transition:none; display:none;}
.foryou.up{width:28px; padding:0; top:-13px; right:25px; display:inline-block;}
.foryou.up::before{content:"+"; transform:rotate(45deg); position:absolute; top:-2px; left:6px; font-size:22px; font-weight:400;}*/
}
@media (min-width:768px){
.next-stories, .foryou{display:none!important;}
}
</style></div><!--ls:end[component-1622101688474]--></div></div></div><div class="ls-row-clr"></div></div></div></div><script>(function(src) { var a = document.createElement("script");a.type = "text/javascript"; a.async = true; a.src = src;var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b) })("https://experience-ap.piano.io/xbuilder/experience/load?aid=G8HFYcjWpj");</script><script>tp = window["tp"] || [];tp.push(["setContentCreated", "2022-03-09T00:15:25"]);tp.push(["setContentAuthor","Nai Dunia News Network"]);tp.push(["setContentSection", "Article Detail Page"]);tp.push(["setTags",["articleDetailPage"]]);tp.push(["setContentIsNative", "false"]);tp.push(["setZone", "Web"]);</script><!--ls:end[body]--></body></html>