<!DOCTYPE html>
<html lang="hi"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>MP Board exams: 10th 12th class examinations after lockdown general promotion to children of other classes</title><!--fixed-layout--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="MP Board exams, MP 10th board exam, MP 12th Board exams, MP General promotion, CoronaVirus Effect, मध्यप्रदेश बोर्ड परीक्षा, मध्यप्रदेश 10वीं बोर्ड परीक्षा, मध्यप्रदेश 12वीं बोर्ड परीक्षा, कोरोनावायरस प्रभाव,career, magazine, hindi news, nai dunia"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="MP Board exams: 10वीं बोर्ड परीक्षा के 2 पेपर शेष थे जबकि 12वीं बोर्ड परीक्षा के 3 से 4 पेपर बाकी हैं"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/naidunia/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[head-injection]--><meta name="news_keywords" content="MP Board exams, MP 10th board exam, MP 12th Board exams, MP General promotion, CoronaVirus Effect, मध्यप्रदेश बोर्ड परीक्षा, मध्यप्रदेश 10वीं बोर्ड परीक्षा, मध्यप्रदेश 12वीं बोर्ड परीक्षा, कोरोनावायरस प्रभाव"><script type="application/ld+json">{  "@context": "https://schema.org",  "@type": "NewsArticle",  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "https://www.naidunia.com/magazine/career-mp-board-exams-10th-12th-class-examinations-after-lockdown-general-promotion-to-children-of-other-classes-5438350"  },  "headline": "MP Board exams: 10वीं 12वीं कक्षा की परीक्षाएं अब लॉकडाउन के बाद बाकी कक्षाओं में जनरल प्रमोशन",  "image": {    "@type": "ImageObject",    "url": "https://images.jagran.com/naidunia/ndnimg/30032020/30_03_2020-mp_board.jpg",    "height": 600,    "width": 800  },  "datePublished": "2020-03-30T09:47:22+05:30",  "dateModified": "2020-03-30T09:47:22+05:30",  "author": {    "@type": "Person",    "name": "Rahul Vavikar"  },   "publisher": {    "@type": "Organization",    "name": "Nai Dunia",    "logo": {      "@type": "ImageObject",      "url": "https://www.naidunia.com/Resources/naidunia/images/logo-naidunia.png",      "width": 190 ,      "height": 60    }  },  "description": "MP Board exams: 10वीं बोर्ड परीक्षा के 2 पेपर शेष थे जबकि 12वीं बोर्ड परीक्षा के 3 से 4 पेपर बाकी हैं "}</script><!-- GTM Tag --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><!-- GTM tag ends here --><!-- Alexa script starts --> <script type="text/javascript"> _atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <script type="application/ld+json">{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id":"https://www.naidunia.com", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id":"https://www.naidunia.com/magazine", "name": "magazine" } },{ "@type": "ListItem", "position": 3, "item": { "@id":"https://www.naidunia.com/magazine/career", "name": "career" } }]}</script><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"><link rel="amphtml" href="https://www.naidunia.com/lite/magazine/career-mp-board-exams-10th-12th-class-examinations-after-lockdown-general-promotion-to-children-of-other-classes-5438350"><meta property="article:published_time" content="2020-03-30T09:47:22+5:30"/><meta property="article:modified_time" content="2020-03-30T09:47:22+5:30"/><link rel="canonical" href="https://www.naidunia.com/magazine/career-mp-board-exams-10th-12th-class-examinations-after-lockdown-general-promotion-to-children-of-other-classes-5438350"><meta property="fb:pages" content="111634938868283" /><meta property="og:site_name" content="Nai Dunia" /><meta property="og:title" content="MP Board exams: 10वीं 12वीं कक्षा की परीक्षाएं अब लॉकडाउन के बाद बाकी कक्षाओं में जनरल प्रमोशन"/><meta property="og:description" content="MP Board exams: 10वीं बोर्ड परीक्षा के 2 पेपर शेष थे जबकि 12वीं बोर्ड परीक्षा के 3 से 4 पेपर बाकी हैं "/><meta property="og:url" content="https://www.naidunia.com/magazine/career-mp-board-exams-10th-12th-class-examinations-after-lockdown-general-promotion-to-children-of-other-classes-5438350"/><meta property="og:type" content="article"><meta property="og:image" content="https://images.jagran.com/naidunia/ndnimg/30032020/30_03_2020-mp_board.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Nai_Dunia" /><meta name="twitter:creator" content="@Nai_Dunia" /><meta name="twitter:title" content=" MP Board exams 10th 12th class examinations after lockdown general promotion to children of other classes" /><meta name="twitter:description" content="MP Board exams: 10वीं बोर्ड परीक्षा के 2 पेपर शेष थे जबकि 12वीं बोर्ड परीक्षा के 3 से 4 पेपर बाकी हैं " /><meta name="twitter:image" content="https://images.jagran.com/naidunia/ndnimg/30032020/30_03_2020-mp_board.jpg" /><link href="//b.scorecardresearch.com" rel="dns-prefetch"><link href="//b.scorecardresearch.com" rel="preconnect"><link href="//securepubads.g.doubleclick.net" rel="dns-prefetch"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="//pubads.g.doubleclick.net" rel="dns-prefetch"><link href="//pubads.g.doubleclick.net" rel="preconnect"><link href="//www.google-analytics.com" rel="dns-prefetch"><link href="//www.google-analytics.com" rel="preconnect"><link href="//www.googletagservices.com" rel="dns-prefetch"><link href="//partner.googleadservices.com" rel="dns-prefetch"><link href="//tpc.googlesyndication.com" rel="dns-prefetch"><link href="//cm.g.doubleclick.net" rel="dns-prefetch"><link href="//www.naidunia.com" rel="dns-prefetch"><link href="//www.naidunia.com" rel="preconnect"><link href="//images.jagran.com" rel="dns-prefetch"><link href="//images.jagran.com" rel="preconnect"><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen71609635-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen71609636-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1569239610330"><!--ls:begin[component-1569239610330]--><div class="iw_component" id="1569239610330"><style>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</style></div><!--ls:end[component-1569239610330]--></div><div class="ls-cmp-wrap" id="w1452248883456"><!--ls:begin[component-1452248883456]--><div class="iw_component" id="1452248883456"><style>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</style><noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2:
			"13184768", cs_ucfr: "1" });(function() {var s =
			document.createElement("script"), el =
			document.getElementsByTagName("script")[0]; s.async = true;s.src =
			(document.location.protocol == "https:" ? "https://sb" : "http://b")
			+ ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,
			el);})();</script><noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript><script src="/Resources/naidunia/js/common-header.js?ver=310719"></script><header>
<div class="header">
<div class="menuNavigation">
<div class="topLinks menuLinks">
<div class="container2">
<div class="show-nav-append"></div>
<section>
<ul>
<li>
<a href="/madhya-pradesh?itm_medium=madhyapradesh">
									मध्यप्रदेश
								</a>
</li>
<li>
<a href="/chhattisgarh?itm_medium=chhattisgarh">
									छत्तीसगढ़
								</a>
</li>
<li>
<a href="/national?itm_medium=national">
									देश
								</a>
</li>
<li>
<a href="/state?itm_medium=state">
									प्रदेश
								</a>
</li>
<li>
<a href="/education?itm_medium=education">
									शिक्षा
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/world?itm_medium=world">
									विदेश
								</a>
</li>
<li>
<a href="/business?itm_medium=business">
									बिज़नेस
								</a>
</li>
<li>
<a href="/top-news?itm_medium=topnews">
									बड़ी खबरें
								</a>
</li>
<li>
<a href="/latest-news?itm_medium=latestnews">
									ताजा खबरें
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/sports?itm_medium=sports">
									खेल
								</a>
</li>
<li>
<a href="/entertainment?itm_medium=entertainment">
									मनोरंजन
								</a>
</li>
<li>
<a href="/technology?itm_medium=technology">
									टेक्नोलॉजी
								</a>
</li>
<li>
<a href="/spiritual?itm_medium=spiritual">
									धर्म
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/horoscope-rashifal?itm_medium=rashifal">
									राशिफल
								</a>
</li>
<li>
<a href="/business/budget?itm_medium=budget">
									बजट 2020
								</a>
</li>
<li>
<a href="/photo-gallery?itm_medium=photogallery">
									फोटो
								</a>
</li>
<li>
<a href="/magazine/career?itm_medium=magazine">
									करियर
								</a>
</li>
<li>
<a href="/editorial?itm_medium=editorial">
									विचार
								</a>
</li>
</ul>
</section>
<ul class="trendingLinks fr">
<li>
<b>ट्रेंडिंग</b><i class="trandingIcon"></i>
</li>
<li>
<span>#</span><a href="/topics-trending/national/lockdown">लॉकडाउन</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/coronavirus">कोरोना वायरस</a>
</li>
<li>
<span>#</span><a href="/topics-trending/spiritual/chaitra-navratri2020">चैत्र नवरात्र</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/weather-update">मौसम का हाल</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/petrol-diesel">पेट्रोल-डीजल के दाम</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overlayBg"></div>
<div class="container header-top">
<div class="logo">
<a href="/"><img src="/Resources/naidunia/images/naidunia-logo.png" alt="naidunia Hindi News"></a>
</div>
<span class="menuIcon menu" onclick="checkAssets('jagrancss')"><small></small><small></small><small></small><b>Menu</b></span>
<div class="mobilefl">
<div class="choose-state choose-state1">
<i class="cs-icon"></i><span><a href="javascript:void(0)">राज्य चुनें</a></span>
</div>
<style>
						.choose-state.budget {font-weight: bold; border-left: solid 1px #dcdcdc; padding-left:
						15px; line-height: 18px;}
						.choose-state.budget span{color:#f00;}
						.hdr-topmenu .weather a{ color:#000; font-size:15px;}
						.hdr-topmenu .weather i { color: #FFD800; display: inline-block; margin-right:
						8px; vertical-align: middle; font-size: 30px; margin-top: -5px;}
					</style>
<div class="hd-right fr">
<div class="search fl">
<a href="javascript:void(0);" title="Search" class="searchicon" onclick="checkAssets('jagrancss')"></a>
<form method="POST" id="searchForm" name="searchForm" action="/naidunia/article-details.page?submit=true&componentID=1452248883456">
<input aria-label="searchForm" onKeyPress="return submitenter(event)" onfocus="if(this.value=='Type Your search') this.value='';" onblur="if(this.value=='') this.value='Type Your search';" value="Type Your search" type="text" id="search" name="search"><input aria-label="searchbtn" name="searchbtn" value="" class="btnsrch" onclick="searchSubmit();" type="submit">
</form>
</div>
<div id="mob-append">
<ul class="hdr-topmenu fl">
<li>
<a rel="noreferrer" target="_blank" href="http://naiduniaepaper.jagran.com/" title="Epaper">Epaper</a>
</li>
<li>
<a href="/" title="News In Hindi">News In Hindi</a>
</li>
</ul>
<ul class="social fl" onmouseover="checkAssets('jagrancss')">
<li>
<strong class="fl">LIKE US ON</strong>
</li>
<li class="fb">
<a title="Facebook" href="javascript:void(0)" rel="nofollow"><i></i></a>
<div id="fb-root"></div>
<div class="fb-like" data-href="https://www.facebook.com/NaiDunia?ref=br_rs" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</li>
<li class="tw">
<a title="Twitter" href="javascript:void(0)" rel="nofollow"><i></i></a><a href="https://twitter.com/Nai_Dunia?ref_src=twsrc%5Etfw" data-show-screen-name="false" data-size="" data-show-count="false" aria-label="twitter-follow-button" class="twitter-follow-button"></a>
</li>
</ul>
</div>
</div>
<script>
                                  $(document).ready(function(){
                                       $(".searchicon").click(
                                       function(e){ 
                                       $(".searchicon").toggleClass("searchopen");
                                       e.stopPropagation();
                                       
                                       $(".search #searchForm").fadeToggle('slow');
                                       
                                       });
                                       $(".search #searchForm").click(function(e){ e.stopPropagation(); });   
                                   $("body").click(function(){ 
                                    $(".searchicon").removeClass("searchopen");
                                   $(".search #searchForm").fadeOut("slow"); });			
                                  });
                              </script>
</div>
</div>
<div class="header-menu">
<div class="top-strip">
<b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b>
</div>
<div class="container">
<div class="MainLMenu tab" id="mainNav">
<ul>
<li class="home">
<a aria-label="home" class="itmadd" href="/?itm_medium=home"><i></i></a>
</li>
<li>
<a class="itmadd" href="/latest-news?itm_medium=latestnews">
										ताजा खबरें
									</a>
</li>
<li>
<a class="itmadd" href="/top-news?itm_medium=topnews">
										बड़ी खबरें
									</a>
</li>
<li>
<a class="itmadd" href="/madhya-pradesh?itm_medium=madhyapradesh">
										मध्यप्रदेश
									</a>
</li>
<li>
<a class="itmadd" href="/chhattisgarh?itm_medium=chhattisgarh">
										छत्तीसगढ़
									</a>
</li>
<li>
<a href="/cricket11" target="_blank">फैंटसी क्रिकेट लीग</a>
</li>
<li>
<a class="itmadd" href="/state?itm_medium=state">
										प्रदेश
									</a>
</li>
<li>
<a class="itmadd" href="/national?itm_medium=national">
										देश
									</a>
</li>
<li>
<a class="itmadd" href="/world?itm_medium=world">
										विदेश
									</a>
</li>
<li>
<a class="itmadd" href="/sports?itm_medium=sports">
										खेल
									</a>
</li>
<li>
<a class="itmadd" href="/entertainment?itm_medium=entertainment">
										मनोरंजन
									</a>
</li>
<li>
<a class="itmadd" href="/business?itm_medium=business">
										बिज़नेस
									</a>
</li>
<li>
<a class="itmadd" href="/technology?itm_medium=technology">
										टेक्नोलॉजी
									</a>
</li>
<li>
<a class="itmadd" href="/spiritual?itm_medium=spiritual">
										धर्म
									</a>
</li>
<li>
<a class="itmadd" href="/horoscope-rashifal?itm_medium=rashifal">
										राशिफल
									</a>
</li>
<li>
<a class="itmadd" href="/elections?itm_medium=election">
										चुनाव 2020
									</a>
</li>
<li>
<a class="itmadd" href="/editorial?itm_medium=editorial">
										विचार
									</a>
</li>
<li>
<a class="itmadd" href="/education?itm_medium=education">
										शिक्षा
									</a>
</li>
<li class="vishesh">
<a href="/special-story?itm_medium=special" class="itmadd">नईदुनिया विशेष</a>
</li>
</ul>
<i class="swipeIcon"><img src="/Resources/naidunia/images/sprite-lightW.png" alt=""></i>
</div>
</div>
</div>
</div>
</header><div id="popup2">
<div class="stateDropdown">
<div class="topHd text-center">
					राज्य चुनें
					<a class="closeIcon" href="javascript:void(0)">close</a>
</div>
<ul class="dropList">
<li>
<a href="/madhya-pradesh"><small><i class="mp"></i></small><span>मध्यप्रदेश</span></a>
</li>
<li>
<a href="/chhattisgarh"><small><i class="ch"></i></small><span>छत्तीसगढ़</span></a>
</li>
<li>
<a href="/delhi-ncr"><small><i class="dl"></i></small><span>दिल्ली</span></a>
</li>
<li>
<a href="/gujarat"><small><i class="gj"></i></small><span>गुजरात</span></a>
</li>
<li>
<a href="/rajasthan"><small><i class="rj"></i></small><span>राजस्थान</span></a>
</li>
<li>
<a href="/maharashtra"><small><i class="ma"></i></small><span>महाराष्ट्र</span></a>
</li>
</ul>
</div>
</div><script>
  			$(document).ready(function() {
	    	var widthWindow=$(window).width();
   			if(widthWindow>=1024){	
				var burl = "&itm_source=dsktp&itm_campaign=navigation";
				var bur = "&itm_source=dsktp&itm_campaign=hamburger";
			    $(".MainLMenu li").each(function(){
	   				var temp = $(this).find(".itmadd").attr("href")+burl;
					$(this).find(".itmadd").attr("href", temp);  
    			}); 
				$(".menuLinks section li").each(function(){
	   				var temp = $(this).find("a").attr("href")+bur;
					$(this).find("a").attr("href", temp);  
    			}); 
	  		}
   			else{ 
   				var burl = "&itm_source=msite&itm_campaign=navigation";
				var bur = "&itm_source=msite&itm_campaign=hamburger";
			    $(".MainLMenu li").each(function(){
	   				var temp = $(this).find(".itmadd").attr("href")+burl;
					$(this).find(".itmadd").attr("href", temp);  
    			}); 
				$(".menuLinks section li").each(function(){
	   				var temp = $(this).find("a").attr("href")+bur;
					$(this).find("a").attr("href", temp);  
    			}); 
   			}
  		});
		</script>
</div><!--ls:end[component-1452248883456]--></div><div class="ls-cmp-wrap" id="w1452258635434"><!--ls:begin[component-1452258635434]--><div class="iw_component" id="1452258635434"><script> var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript'; _Impulser.async = true; _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Jagran/Naidunia/generic.js'; var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter); </script></div><!--ls:end[component-1452258635434]--></div><div class="ls-cmp-wrap" id="w1450676572816"><!--ls:begin[component-1450676572816]--><div class="iw_component" id="1450676572816"><!--DFP category ads code start--> 
<!--<script>
function _category() {
  var links = document.getElementsByTagName("link");
  var domainUrl = "";
  var withOutDomain = '';
  var category = "";
  var replaceURL = "";
  for (var i = 0; i < links.length; i++) {
	  if (links[i].getAttribute("rel")=='canonical')
	  {
		   domainUrl = links[i].getAttribute("href");
        	   withOutDomain = domainUrl.substring(getPosition(domainUrl, '/', 3), domainUrl.length);
		   category = withOutDomain.split("/")[0];
		   category = category.split('-')[0];
		   if (category == 'madhya')
			category = "madhya-pradesh";
		   if (category == 'delhi')
			category = "delhi-ncr";
		   console.log("@category:" + category);
		   break;
	  }
  }
  return category;
  }
function getPosition(string, subString, index) {
   return string.split(subString, index).join(subString).length+1;
}
</script>-->
<!--DFP category ads code end-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
function getMetaKeywordsContent() {
var metas = document.getElementsByTagName('meta');for (var i=0; i< metas.length; i++) {if (metas[i].getAttribute("name") == "keywords") {var value = metas[i].getAttribute("content").split(",").map(Function.prototype.call, String.prototype.trim);console.log(value);return value;}}return '';}
</script>

<script>
  googletag.cmd.push(function() {
     var widthWindow=$(window).width();
   if(widthWindow>=1024){	
	googletag.defineSlot('/13276288/naidunia/Desktop/detail/pagepush_980x50',[[980, 270], [980, 50], [980, 60], [728, 90]], 'details_pagepush_980x50').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/ticker_980x50', [[980, 60], [980, 50]], 'details_ticker_980x50').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/Desktop/detail/bottom_728x90', [[728, 90], [980, 60], [980, 50]], 'details_bottom_728x90').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/top_300x250', [[300, 600], [300, 250]], 'details_top_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/medium_300x250', [[300, 600], [300, 250]], 'details_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/bottom_300x250', [[300, 600], [300, 250]], 'details_bottom_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/lhs_160x600', [160, 600], 'details_lhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/rhs_160x600', [160, 600], 'details_rhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/interstitial_1x1', [1, 1], 'details_interstitial_1x1').addService(googletag.pubads());
   }
   
   else {
	    googletag.defineSlot('/13276288/naidunia/mobile/detail/top_300x250', [[300, 250], [336, 280]], 'mros_details_top_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/detail/medium_300x250', [[300, 250], [336, 280]], 'mros_details_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/detail/bottom_300x250', [[300, 250], [336, 280]], 'mros_details_bottom_300x250').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/naidunia/mobile/detail/native1_320x75', [320, 75], 'mros_details_native_320x75').addService(googletag.pubads());
	//googletag.defineSlot('/13276288/naidunia/mobile/detail/native2_320x75', [320, 75], 'mros_details_native1_320x75').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/mobile/detail/interstitial_1x1', [[1, 1], [1, 3]], 'details_interstitial_1x1').addService(googletag.pubads()); 
   }
	
	googletag.pubads().set("page_url", window.location.href); 
    googletag.pubads().setTargeting('category', getMetaKeywordsContent());
    googletag.pubads().setTargeting('Naidunia_Keyword', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /13276288/naidunia_ad_interstitial_1x1 -->
<div id='details_interstitial_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('details_interstitial_1x1'); });
</script>
</div></div><!--ls:end[component-1450676572816]--></div><div class="ls-cmp-wrap" id="w1450676572822"><!--ls:begin[component-1450676572822]--><div class="iw_component" id="1450676572822"><!-- /13276288/naidunia_ad_ticker_980x60 -->
<div style="text-align:center; clear: both; padding:1px 0px" class="Nweb">
<div id='details_ticker_980x50'>
<script>
googletag.cmd.push(function() { googletag.display('details_ticker_980x50'); });
</script>
</div>
</div></div><!--ls:end[component-1450676572822]--></div><div class="ls-cmp-wrap" id="w1450676572820"><!--ls:begin[component-1450676572820]--><div class="iw_component" id="1450676572820"><div style="position:relative; Nweb">
  <div class="gutter-banner"> 
<!-- /13276288/naidunia_ad_rhs_160x600 -->
    <div id='details_rhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_rhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_rhs_160x600"></div>    
  </div>
  <style>
  .gutter-banner{width:160px; height:600px; position:absolute; top:10px; right:0px; z-index:0;}
.ls-canvas .ls-area-body { overflow: inherit!important; }
.gutter-banner-lhs{ left:0;}
.fixedHd .gutter-banner {
    position: fixed;
    top: 106px;
    z-index: 9999999;
}
@media(max-width:1266px){ .gutter-banner{display:none;}}
  </style>
  
  <div class="gutter-banner gutter-banner-lhs">   
    <!-- /13276288/naidunia_ad_lhs_160x600 -->
    <div id='details_lhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_lhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_lhs_160x600"></div>
</div>
</div>

</div><!--ls:end[component-1450676572820]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-2"><div class="ls-fxr" id="ls-gen71609637-ls-fxr"><div class="ls-area" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen71609638-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572821"><!--ls:begin[component-1450676572821]--><div class="iw_component" id="1450676572821"><div class="adsBox Nweb">
<!-- /13276288/naidunia_ad_pagepush_980x50 -->
<div id='details_pagepush_980x50'>
<script>
googletag.cmd.push(function() { googletag.display('details_pagepush_980x50'); });
</script>
</div>
<div id="Jagran_ATD_D_pagepush_980x50"></div>
</div></div><!--ls:end[component-1450676572821]--></div><div class="ls-cmp-wrap" id="w1452248884062"><!--ls:begin[component-1452248884062]--><div class="iw_component" id="1452248884062"><script>
function goToNewPage(dropdownlist)
{
var url = dropdownlist.options(dropdownlist.selectedIndex).value;
if (url != "")
{
window.open(url);
}
}
</script><aside class="breadcrum">
<ul id="breadcrumbs-two">
<li>
<a href="/"><strong>होम</strong></a>
</li>
<li>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/magazine">फीचर</a>
</li>
<li>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/magazine/career">करियर</a>
</li>
</ul>
<div class="quick_sublinks fr">
<a href="/magazine/tarang">तरंग</a> | <a href="/magazine/recipe">खानपान</a> | <a href="/magazine/lifestyle">लाइफ स्टाइल</a> | <a href="/magazine/nayika">नायिका</a> | <a href="/magazine/sehat">सेहत</a> | <a href="/magazine/spectrum">स्पेक्ट्रम</a> | <a href="/magazine/career">करियर</a>
</div>
<div class="clr"></div>
</aside>
</div><!--ls:end[component-1452248884062]--></div><div class="ls-cmp-wrap" id="w1572697399562"><!--ls:begin[component-1572697399562]--><div class="iw_component" id="1572697399562"><div id="ayodhyaAppenddata"></div></div><!--ls:end[component-1572697399562]--></div><div class="ls-cmp-wrap" id="w1450676573107"><!--ls:begin[component-1450676573107]--><div class="iw_component" id="1450676573107"><div id="topHeading"></div>
</div><!--ls:end[component-1450676573107]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-3"><div class="ls-fxr" id="ls-gen71609639-ls-fxr"><div class="ls-area socialLeft fl" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen71609640-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1452258635221"><!--ls:begin[component-1452258635221]--><div class="iw_component" id="1452258635221"><script>
 $(document).ready(function(){
  var a1 = document.createElement("a");
  var i1 = document.createElement("i");
var i2 = document.createElement("i");
var i3 = document.createElement("i");
var i4 = document.createElement("i");
var ulist1 = document.getElementById("fb");
a1.setAttribute('href', "http://www.facebook.com/sharer.php?u="+window.location.href);
a1.setAttribute('aria-label','facebook');
a1.appendChild(i1);
ulist1.appendChild(a1);

var a2 = document.createElement("a");
var ulist2 = document.getElementById("tw");
a2.setAttribute('href', "http://twitter.com/share?url="+window.location.href);
a2.setAttribute('aria-label','twitter');
a2.appendChild(i2);
ulist2 .appendChild(a2);

var a3 = document.createElement("a");
var ulist3 = document.getElementById("wp");
a3.setAttribute('href', "https://api.whatsapp.com/send?text="+window.location.href);
a3.setAttribute('aria-label','whatsapp');
a3.appendChild(i3);
ulist3 .appendChild(a3);

var a4 = document.createElement("a");
var ulist4 = document.getElementById("em");
a4.setAttribute('href', "mailto:?subject="+document.title+"&body="+window.location.href);
a4.setAttribute('aria-label','mail');
a4.appendChild(i4);
ulist4 .appendChild(a4);


});
  
  
  </script><div id="socialLeft">
<ul class="social">
<li class="fb" id="fb"></li>
<li class="tw" id="tw"></li>
<li class="wp" id="wp"></li>
<li class="em" id="em"></li>
</ul>
</div>
</div><!--ls:end[component-1452258635221]--></div></div></div><div class="ls-area leftSection width600 fl" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen71609641-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450611239003"><!--ls:begin[component-1450611239003]--><div class="iw_component" id="1450611239003"><style>
.relativeNews figure {
    margin-right: 10px;
    width: 87px;
    height: auto;
    float: left;}
.relativeNews .nextRead { background: #B01213 none repeat scroll 0% 0%;}
</style><style>#mainId { width: 100%; float: left; }</style><script>
var dataLayer = window.dataLayer || [];
dataLayer.push({'event':'pageview','article_subcategory':'career',
'tvc_publish_date':'2020-03-30T09:47:22',
'tvc_update_date':'2020-03-30T09:47:22',
'tvc_artical_tags':"MP Board exams, MP 10th board exam, MP 12th Board exams, MP General promotion, CoronaVirus Effect, मध्यप्रदेश बोर्ड परीक्षा, मध्यप्रदेश 10वीं बोर्ड परीक्षा, मध्यप्रदेश 12वीं बोर्ड परीक्षा, कोरोनावायरस प्रभाव",
'tvc_word_count':'420',
'tvc_page_cat':'magazine',
'link_present_home page':'',
'tvc_author':'Rahul Vavikar',
'article_age':' 2 hrs ago',
'language':'hindi',
'genre':'Education ',
'author_ID':'Rahul Vavikar',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'storyID':'5438350',

'cre':'na',

'tvc_video_embed':'No',
'online_offline':'Online'});
</script><div id="mainId">
<article id="detailBox" class="newsBox detailBox">
<div id="12">
<h1>MP Board exams: 10वीं, 12वीं कक्षा की परीक्षाएं अब लॉकडाउन के बाद, बाकी कक्षाओं में जनरल प्रमोशन</h1>
</div>
<div class="articleHd">
<div class="dateInfo">
<span class="fl">Publish Date: | Mon, 30 Mar 2020 09:47 AM (IST)</span>
</div>
</div>
<figure class="bodySummery">
<img id="jagran_image_id" src="https://images.jagran.com/naidunia/ndnimg/30032020/30_03_2020-mp_board.jpg" alt="MP Board exams: 10वीं, 12वीं कक्षा की परीक्षाएं अब लॉकडाउन के बाद, बाकी कक्षाओं में जनरल प्रमोशन"><figcaption>MP Board exams: 10वीं बोर्ड परीक्षा के 2 पेपर शेष थे जबकि 12वीं बोर्ड परीक्षा के 3 से 4 पेपर बाकी हैं। </figcaption>
</figure>
<div class="adsBox Nmobile">
<div id="mros_details_top_300x250">
<script>
        googletag.cmd.push(function() { googletag.display('mros_details_top_300x250'); });
        </script>
</div>
</div>
<div class="articleBody">
<p></p>
<p><p><strong>MP Board exams: </strong>कोरोना वायरस के कारण देशभर में लॉकडाउन की स्थिति है। फिलहाल 14 अप्रैल तक देश में लॉकडाउन रहेगा। इस वजह से कई राज्यों की बोर्ड परीक्षाएं, भर्ती परीक्षाएं, प्रवेश परीक्षाएं स्थगित कर दी गई हैं। इसी क्रम में अब मध्यप्रदेश में 10वीं और 12वीं बोर्ड की परीक्षाएं स्थगित कर दी गई हैं। जबकि सरकार ने अन्य कक्षाओं के बच्चों को जनरल प्रमोशन देने का फैसला किया है।</p><p>मध्यप्रदेश के मुख्यमंत्री शिवराज सिंह चौहान ने राज्य में कोरोना वायरस की स्थिति को देखते हुए ये फैसला किया है। सीएम ने इसे लेकर अधिकारियों को निर्देश भी जारी कर दिए हैं। इन निर्देशों के मुताबिक 10वीं व 12वीं कक्षाओं की बोर्ड परीक्षाएं लॉकडाउन तक स्थगित कर दी गई हैं। लॉकडाउन के बाद स्थिति का आकलन कर नई तारीखें घोषित की जाएंगी। मध्यप्रदेश के जनसंपर्क विभाग ने इस संबंध में आदेश जारी किया। इसके मुताबिक स्पष्ट किया गया कि मध्यप्रदेश बोर्ड की 10वीं एवं 12वीं कक्षा की परीक्षा आगे बढ़ाई जा रही है। इसके अलावा शेष कक्षाओं में जनरल प्रमोशन दिया जाएगा यानी बाकी कक्षाओं के छात्रों को बिना परीक्षा दिए अगली कक्षा में भेज दिया जाएगा। इससे पहले महाराष्ट्र, आंध्र प्रदेश, गुजरात, तमिलनाडु और अन्य राज्यों में भी विभिन्न कक्षाओं के बच्चों को जनरल प्रमोशन दिया गया है।</p><p id='rel1'></p><p>बता दें कि लॉकडाउन की स्थिति के पहले मध्यप्रदेश में 10वीं और 12वीं की परीक्षाएं जारी थी। लेकिन लॉकडाउन के कारण सारे स्कूल बंद करने के निर्देश जारी किए गए और फिर बाद में पीएम नरेंद्र मोदी के निर्देश पर पूरे देश में 21 दिनों का लॉकडाउन कर दिया गया। ये लॉकडाउन 14 अप्रैल 2020 तक चलेगा। यहां बता दें कि मध्यप्रदेश में 10वीं बोर्ड परीक्षा के 2 पेपर शेष थे जबकि 12वीं बोर्ड परीक्षा के 3 पेपर बाकी हैं। अब नए निर्देश के मतुाबिक ये परीक्षाएं 14 अप्रैल 2020 के बाद रिशेड्यूल की जाएंगी।</p><p id='rel2'></p><p>गौरतलब है कि मध्यप्रदेश में अब तक कोरोना वायरस के 40 से ज्यादा पॉजिटिव मामले सामने आ चुके हैं। जबकि 1100 से ज्यादा लोग फिलहाल आईसोलेशन में हैं। प्रदेश में कोरोना के मामले लगातार बढ़ रहे हैं और पूरे प्रदेश में इंदौर में सबसे ज्यादा मामले सामने आ रहे हैं। अकेले इंदौर में अब तक कोरोनो के 30 मरीज पॉजिटिव मिले हैं। इंदौर में ही 2 लोगों की मौत भी हो चुकी है।</p><p>परीक्षाओं के संबंध में फैसले के अलावा मध्यप्रदेश सरकार ने संपत्ति कर, किसान क्रेडिट कार्ड भुगतान तथा स्कूल-कॉलेजों की फीस भरने की तारीखें भी 30 अप्रैल तक बढ़ा दी हैं। कलेक्टर गाईड लाइन की तिथि भी 30 मार्च से बढ़ाकर 30 अप्रैल 2020 करने का फैसला किया।</p></p>
<p id="writerName" style="margin:5px 0 5px;">Posted By: <a href="/author/Rahul-Vavikar"><strong>Rahul Vavikar</strong></a></p>
<div class="appendToThis"></div>
<div class="adsBox Nweb">
<a href="/cricket11?itm_medium=Article Page&amp;itm_source=dsktp&amp;itm_campaign=cri_article" target="_blank"><img src="https://www.jagranimages.com/images/newimg/articleimage/fantasy-cricket-21-11-19-582x60.jpg" alt="fantasy cricket"></a>
</div>
<div class="adsBox Nmobile">
<a href="/cricket11?itm_medium=Article Page&amp;itm_source=msite&amp;itm_campaign=cri_article" target="_blank"><img src="https://www.jagranimages.com/images/newimg/articleimage/fantasy-cricket-21-11-19-320x50.jpg" alt="fantasy cricket"></a>
</div>
<div class="cre-pop">&nbsp;</div>
<ul class="tagList" style="clear: left">
<li>#<a href="/search/mp-board-exams">MP Board exams</a>
</li>
<li>#<a href="/search/mp-10th-board-exam">MP 10th board exam</a>
</li>
<li>#<a href="/search/mp-12th-board-exams">MP 12th Board exams</a>
</li>
<li>#<a href="/search/mp-general-promotion">MP General promotion</a>
</li>
<li>#<a href="/search/coronavirus-effect">CoronaVirus Effect</a>
</li>
<li>#<a href="/search/%E0%A4%AE%E0%A4%A7%E0%A5%8D%E0%A4%AF%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A6%E0%A5%87%E0%A4%B6-%E0%A4%AC%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%A1-%E0%A4%AA%E0%A4%B0%E0%A5%80%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE">मध्यप्रदेश बोर्ड परीक्षा</a>
</li>
<li>#<a href="/search/%E0%A4%AE%E0%A4%A7%E0%A5%8D%E0%A4%AF%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A6%E0%A5%87%E0%A4%B6-10%E0%A4%B5%E0%A5%80%E0%A4%82-%E0%A4%AC%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%A1-%E0%A4%AA%E0%A4%B0%E0%A5%80%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE">मध्यप्रदेश 10वीं बोर्ड परीक्षा</a>
</li>
<li>#<a href="/search/%E0%A4%AE%E0%A4%A7%E0%A5%8D%E0%A4%AF%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%A6%E0%A5%87%E0%A4%B6-12%E0%A4%B5%E0%A5%80%E0%A4%82-%E0%A4%AC%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%A1-%E0%A4%AA%E0%A4%B0%E0%A5%80%E0%A4%95%E0%A5%8D%E0%A4%B7%E0%A4%BE">मध्यप्रदेश 12वीं बोर्ड परीक्षा</a>
</li>
<li>#<a href="/search/%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8B%E0%A4%A8%E0%A4%BE%E0%A4%B5%E0%A4%BE%E0%A4%AF%E0%A4%B0%E0%A4%B8-%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%AD%E0%A4%BE%E0%A4%B5">कोरोनावायरस प्रभाव</a>
</li>
</ul>
<div class="adsBox Nmobile" id="target-6"></div>
</div>
<input type="hidden" id="h-i" value="1"><input type="hidden" id="h-t" value=""><input type="hidden" id="h-u" value="">
</article>
</div><script src="/Resources/naidunia/js/recommend-naidunia.js?v=02012020"></script><script>
$(document).ready(function() {	
			

if (document.body.scrollTop < 500) { $("#note").animate({ bottom: "0",}, 1200);	$('#note').addClass('opt'); } });
</script><script>
		$(document).ready(function() {	
		var newHtml1=document.getElementById('12').innerHTML;
		$('#topHeading').append(newHtml1);
		$('#12').remove();
		});
	</script><script language="javascript" type="text/javascript">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</script><script>
 if(jnmIsMobile()) { 
 	$(document).ready(function() {
    	$('.rightSection').remove();    
    });
 	
 }
 </script>
</div><!--ls:end[component-1450611239003]--></div></div></div><div class="ls-area rightSection width300 fr" id="ls-row-3-area-3"><div class="ls-area-body" id="ls-gen71609642-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572817"><!--ls:begin[component-1450676572817]--><div class="iw_component" id="1450676572817"><div class="ads Nweb">
<!-- /13276288/naidunia_ad_top_300x250 -->
<div id='details_top_300x250'>
<script>
googletag.cmd.push(function() { googletag.display('details_top_300x250'); });
</script>
</div>
<div id="Jagran_ATD_D_top_300x250"></div>
</div>

</div><!--ls:end[component-1450676572817]--></div><div class="ls-cmp-wrap" id="w1450676574286"><!--ls:begin[component-1450676574286]--><div class="iw_component" id="1450676574286"><article class="newsBox">
<div class="MainHd">
<h2>बड़ी खबरें</h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a href="/national/general-coronavirus-news-today-30-march-2020-live-latest-updates-from-up-bihar-mp-rajasthan-delhi-lb-5438348"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/ndnimg/30032020/30_03_2020-coro_test_5438348_113514129_m.jpg" alt="Coronavirus Live: 99 लोगों ने कोरोना वायरस को दी मात, जानिए देशभर का हाल"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national/general-coronavirus-news-today-30-march-2020-live-latest-updates-from-up-bihar-mp-rajasthan-delhi-lb-5438348">Coronavirus Live: 99 लोगों ने कोरोना वायरस को दी मात, जानिए देशभर का हाल</a>
</div>
</li>
<li>
<figure>
<a href="/national/general-cabinet-secretary-rajiv-gauba-said-there-is-no-such-plan-of-extending-the-lockdown-5438353"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/ndnimg/30032020/30_03_2020-lockdown_m.jpg" alt="कैबिनेट सचिव बोले- Lockdown को 14 अप्रैल से आगे बढ़ाने की फिलहाल योजना नहीं"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national/general-cabinet-secretary-rajiv-gauba-said-there-is-no-such-plan-of-extending-the-lockdown-5438353">कैबिनेट सचिव बोले- Lockdown को 14 अप्रैल से आगे बढ़ाने की फिलहाल योजना नहीं</a>
</div>
</li>
<li>
<figure>
<a href="/madhya-pradesh/ujjain-coronavirus-in-mp-ujjain-man-died-from-coronavirus-third-death-in-madhya-pradesh-5438361"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/ndnimg/30032020/30_03_2020-third_death_from_in_mp_2020330_105423_m.jpg" alt="Coronavirus in MP : मध्य प्रदेश में कोरोना से तीसरी मौत, तीन दिन बाद आई रिपोर्ट"></a>
</figure>
<span></span>
<div class="h3">
<a href="/madhya-pradesh/ujjain-coronavirus-in-mp-ujjain-man-died-from-coronavirus-third-death-in-madhya-pradesh-5438361">Coronavirus in MP : मध्य प्रदेश में कोरोना से तीसरी मौत, तीन दिन बाद आई रिपोर्ट</a>
</div>
</li>
<li>
<figure>
<a href="/national/general-pm-modi-talks-to-200-people-including-doctors-and-nurses-to-take-stock-of-situation-related-to-coronavirus-5438346"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/ndnimg/30032020/30_03_2020-pm_modi_m.jpg" alt="PM Modi रोज 200 लोगों से करते हैं बात, सूचनाओं के लिए करते हैं कॉल"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national/general-pm-modi-talks-to-200-people-including-doctors-and-nurses-to-take-stock-of-situation-related-to-coronavirus-5438346">PM Modi रोज 200 लोगों से करते हैं बात, सूचनाओं के लिए करते हैं कॉल</a>
</div>
</li>
<li>
<figure>
<a href="/chhattisgarh/raipur-coronavirus-britain-not-among-the-12-countries-it-was-monitoring-5438349"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/ndnimg/30032020/30_03_2020-raipur_airport_m.jpg" alt="Coronavirus : जिन 12 देशों की कर रहे थे मॉनिटरिंग, उनमें ब्रिटेन नहीं"></a>
</figure>
<span></span>
<div class="h3">
<a href="/chhattisgarh/raipur-coronavirus-britain-not-among-the-12-countries-it-was-monitoring-5438349">Coronavirus : जिन 12 देशों की कर रहे थे मॉनिटरिंग, उनमें ब्रिटेन नहीं</a>
</div>
</li>
<li>
<figure>
<a href="/national/general-indian-oil-corporation-took-big-decision-for-booking-of-gas-cylinder-for-customers-5438360"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/ndnimg/30032020/30_03_2020-gas_cylinder_m.jpg" alt="Gas Cylinder की अब इतने दिन पहले ही हो सकेगी बुकिंग, IOC ने लिया फैसला"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national/general-indian-oil-corporation-took-big-decision-for-booking-of-gas-cylinder-for-customers-5438360">Gas Cylinder की अब इतने दिन पहले ही हो सकेगी बुकिंग, IOC ने लिया फैसला</a>
</div>
</li>
<li>
<figure>
<a href="/madhya-pradesh/indore-5437849"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/ndnimg/30032020/30_03_2020-hindu_new_year_name_2020330_7558_m.jpg" alt="Hindu New Year : इस बार हिंदू नववर्ष के नाम को लेकर भी पंचांगों में मतभेद"></a>
</figure>
<span></span>
<div class="h3">
<a href="/madhya-pradesh/indore-5437849">Hindu New Year : इस बार हिंदू नववर्ष के नाम को लेकर भी पंचांगों में मतभेद</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1450676574286]--></div><div class="ls-cmp-wrap" id="w1450676572818"><!--ls:begin[component-1450676572818]--><div class="iw_component" id="1450676572818"><div class="ads Nweb" id="target-1">
 <!-- /13276288/naidunia_ad_medium_300x250 -->

<div id="Jagran_ATD_D_medium_300x250"></div>
</div></div><!--ls:end[component-1450676572818]--></div><div class="ls-cmp-wrap" id="w1452248883674"><!--ls:begin[component-1452248883674]--><div class="iw_component" id="1452248883674"><article class="newsBox">
<div class="MainHd">
<h2>जरूर पढ़ें </h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a class="" href="/entertainment/bollywood-prabhas-starrer-film-baahubali-actress-ashritha-vemuganti-photos-goes-viral-on-dating-apps-5440281"><img class="lazyNew" alt="डेटिंग ऐप्स पर वायरल हो रही Prabhas की फिल्म Baahubali की इस एक्ट्रेस की तस्वीरें, जानिए पूरा मामला" data-src="https://images.jagran.com/naidunia/ndnimg/30032020/30_03_2020-baahubaliii_m.jpg"></a>
</figure>
<span>entertainment<small></small></span>
<div class="h3">
<a href="/entertainment/bollywood-prabhas-starrer-film-baahubali-actress-ashritha-vemuganti-photos-goes-viral-on-dating-apps-5440281">डेटिंग ऐप्स पर वायरल हो रही Prabhas की फिल्म Baahubali की इस एक्ट्रेस की तस्वीरें, जानिए पूरा मामला</a>
</div>
</li>
<li>
<figure>
<a class="" href="/chhattisgarh/raipur-fight-against-coronavirus-attempt-to-control-corona-on-the-lines-of-south-korea-in-chhattisgarh-5438854"><img class="lazyNew" alt="Fight Against Coronavirus : दक्षिण कोरिया की तर्ज पर कोरोना से लड़ेगा छत्तीसगढ़" data-src="https://images.jagran.com/naidunia/ndnimg/30032020/30_03_2020-ts_singhdev_m.jpg"></a>
</figure>
<span>chhattisgarh<small></small></span>
<div class="h3">
<a href="/chhattisgarh/raipur-fight-against-coronavirus-attempt-to-control-corona-on-the-lines-of-south-korea-in-chhattisgarh-5438854">Fight Against Coronavirus : दक्षिण कोरिया की तर्ज पर कोरोना से लड़ेगा छत्तीसगढ़</a>
</div>
</li>
<li>
<figure>
<a class="" href="/world-leopard-pulls-off-incredible-backflip-to-catch-its-prey-on-the-top-of-a-tree-users-amazed-to-see-the-stunt-5439888"><img class="lazyNew" alt="अपने शिकार को पकड़ने के लिए तेंदुए ने मारी बेहतरीन बैकफ्लिप, ट्विटर पर यूजर्स ने की तारीफ" data-src="https://images.jagran.com/naidunia/ndnimg/30032020/30_03_2020-leopord_backflip_m.jpg"></a>
</figure>
<span>world<small></small></span>
<div class="h3">
<a href="/world-leopard-pulls-off-incredible-backflip-to-catch-its-prey-on-the-top-of-a-tree-users-amazed-to-see-the-stunt-5439888">अपने शिकार को पकड़ने के लिए तेंदुए ने मारी बेहतरीन बैकफ्लिप, ट्विटर पर यूजर्स ने की तारीफ</a>
</div>
</li>
<li>
<figure>
<a class="" href="/national/general-coronavirus-news-today-30-march-2020-live-latest-updates-from-up-bihar-mp-rajasthan-delhi-lb-5438348"><img class="lazyNew" alt="Coronavirus News Today 30 March 2020 Live: 99 लोगों ने कोरोना वायरस को दी मात, जानिए देशभर का हाल" data-src="https://images.jagran.com/naidunia/ndnimg/30032020/30_03_2020-coro_test_5438348_113514129_m.jpg"></a>
</figure>
<span>National<small></small></span>
<div class="h3">
<a href="/national/general-coronavirus-news-today-30-march-2020-live-latest-updates-from-up-bihar-mp-rajasthan-delhi-lb-5438348">Coronavirus News Today 30 March 2020 Live: 99 लोगों ने कोरोना वायरस को दी मात, जानिए देशभर का हाल</a>
</div>
</li>
<li>
<figure>
<a class="" href="/entertainment/bollywood-akshay-kumar-had-once-apparently-landed-at-twinkle-khanna-father-rajesh-khannas-office-for-an-audition-but-was-sent-home-without-a-meeting-5438508"><img class="lazyNew" alt="25 करोड़ की मदद करने वाले Akshay Kumar को Twinkle Khanna के पिता से नहीं मिले थे दो मिनिट" data-src="https://images.jagran.com/naidunia/ndnimg/30032020/30_03_2020-akshay_twinkle_topp_m.jpg"></a>
</figure>
<span>entertainment<small></small></span>
<div class="h3">
<a href="/entertainment/bollywood-akshay-kumar-had-once-apparently-landed-at-twinkle-khanna-father-rajesh-khannas-office-for-an-audition-but-was-sent-home-without-a-meeting-5438508">25 करोड़ की मदद करने वाले Akshay Kumar को Twinkle Khanna के पिता से नहीं मिले थे दो मिनिट</a>
</div>
</li>
<li>
<figure>
<a class="" href="/national-coronavirus-took-the-life-of-her-relatives-in-italy-this-sadhvi-could-not-bear-the-shock-died-in-karnal-5436420"><img class="lazyNew" alt="CoronaVirus ने ली अपनों की जान, तो सदमा सहन नहीं कर पाई साध्वी, हो गई मौत" data-src="https://images.jagran.com/naidunia/ndnimg/28032020/28_03_2020-sadhvi_ji1_m.jpg"></a>
</figure>
<span>national<small></small></span>
<div class="h3">
<a href="/national-coronavirus-took-the-life-of-her-relatives-in-italy-this-sadhvi-could-not-bear-the-shock-died-in-karnal-5436420">CoronaVirus ने ली अपनों की जान, तो सदमा सहन नहीं कर पाई साध्वी, हो गई मौत</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1452248883674]--></div><div class="ls-cmp-wrap" id="w1450676572819"><!--ls:begin[component-1450676572819]--><div class="iw_component" id="1450676572819"><div class="ads Nweb" id="target-2">
<!-- /13276288/naidunia_ad_bottom_300x250 -->

<div id="Jagran_ATD_D_Bottom_2_300x250"></div>
</div></div><!--ls:end[component-1450676572819]--></div><div class="ls-cmp-wrap" id="w1452248884329"><!--ls:begin[component-1452248884329]--><div class="iw_component" id="1452248884329"><script>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</script>
</div><!--ls:end[component-1452248884329]--></div><div class="ls-cmp-wrap" id="w1452258630102"><!--ls:begin[component-1452258630102]--><div class="iw_component" id="1452258630102"><div class="newsBox">
<!-- Composite Start --> <div id="M324061ScriptRootC317338"> <div id="M324061PreloadC317338"></div> </div> <!-- Composite End -->
</div> 
		</div><!--ls:end[component-1452258630102]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row" id="ls-row-4"><div class="ls-fxr" id="ls-gen71609643-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen71609644-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1566279315284"><!--ls:begin[component-1566279315284]--><div class="iw_component" id="1566279315284"><div class="container" id="nextArticle-footer">
<div id="footerNote"></div>
</div><script>
  
  function threeStroies(){	  
	$('.arrowBtn').click(function(){ 
			if ($('#footerNote').hasClass('opt')){ 
			$("#footerNote").animate({ bottom: "-65",}, 600);  $('#footerNote').removeClass('opt');}
		else { $("#footerNote").animate({ bottom: "0",}, 600); $('#footerNote').addClass('opt'); } });
    } 

</script>
</div><!--ls:end[component-1566279315284]--></div><div class="ls-cmp-wrap" id="w1565172348905"><!--ls:begin[component-1565172348905]--><div class="iw_component" id="1565172348905"><div id="loaddiv"></div><script>
$(document).ready(function() {
	newScroll();
				$('#socialid1, #leftid1, #rightid1').theiaStickySidebar({
						additionalMarginTop: 98
					});
					$('#socialid2, #leftid2, #rightid2').theiaStickySidebar({
						additionalMarginTop: 98
					});
			});
</script>
</div><!--ls:end[component-1565172348905]--></div><div class="ls-cmp-wrap" id="w1452248883457"><!--ls:begin[component-1452248883457]--><div class="iw_component" id="1452248883457"><div class="bottomLinks menuLinks">
<div class="container">
<div class="logo footerLogo fl">
<a class="flogo" href="/"><img width="175" data-src="/Resources/naidunia/images/footer-logo.png" alt="naidunia"></a>
<ul class="hdr-topmenu">
<li>
<a target="_blank" href="https://www.jagran.com/" rel="nofollow noopener">Jagran.com</a>
</li>
<li>
<a target="_blank" href="https://www.mid-day.com/" rel="nofollow noopener">Mid-Day</a>
</li>
<li>
<a target="_blank" href="https://www.onlymyhealth.com" rel="nofollow noopener">Health</a>
</li>
<li>
<a target="_blank" href="https://www.jagranjosh.com/" rel="nofollow noopener">Education</a>
</li>
<li>
<a target="_blank" href="https://www.inextlive.com/" rel="nofollow noopener">Inextlive</a>
</li>
<li>
<a target="_blank" href="https://www.herzindagi.com/" rel="nofollow noopener">Her Zindagi</a>
</li>
<li>
<a target="_blank" href="https://www.radiocity.in/" rel="nofollow noopener">Radio City</a>
</li>
<li>
<a target="_blank" href="https://www.jagranjunction.com/" rel="nofollow noopener">Blogs</a>
</li>
</ul>
</div>
<div class="footerSocial  fr">
<ul class="social">
<li class="fb">
<a rel="nofollow noopener" target="_blank" href="https://www.facebook.com/NaiDunia" title="Facebook"><i></i></a>
</li>
<li class="tw">
<a rel="nofollow noopener" target="_blank" href="https://twitter.com/Nai_Dunia" title="Twitter"><i></i></a>
</li>
<li class="gp">
<a rel="nofollow noopener" target="_blank" href="https://plus.google.com/+NaiDunia-NavDunia" title="Google"><i></i></a>
</li>
</ul>
</div>
</div>
<div class="container footernav">
<p>
<img class="fr" alt="digital cert" data-src="https://www.jagranimages.com/images/digital-cert.jpg"><span>Copyright &copy; 2020 Naidunia.</span>
</p>
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a title="About Naidunia" href="/about-us">About Naidunia</a>
</li>
<li>
<a title="Advertise with Naidunia" href="/advertise-withus">Advertise With Us</a>
</li>
<li>
<a title="Disclaimer" href="/disclaimer">Disclaimer</a>
</li>
<li>
<a title="Privacy Policy" href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a title="Contact us" href="/contact-us">Contact Us</a>
</li>
<li>
<a title="sitemap" href="/sitemap">Sitemap</a>
</li>
<li>
<a title="rss" href="/naidunia-rss">RSS</a>
</li>
</ul>
</div>
</div><div id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a target="_blank" href="/privacy-policy">Privacy Policy</a> and <a href="/cookie-policy" target="_blank">Cookie Policy</a>.
<a onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;" href="#" class="close">OK</a>
</div>
</div><style>
    #gdprbx { padding:10px;  position: fixed; bottom: -100px;z-index:9999; left: 0;right: 0;background: #ededed;box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; 
                animation: slideup 5s 1.0s 1 ease forwards;
                -webkit-animation: slideup 5s 1.0s 1 ease forwards;        
                -moz-animation: slideup 5s 1.0s 1 ease forwards;
                }
                #gdprbx .close{background: #484647; padding: 0px 15px; color: #fff;    margin-left: 5px;
}
                .cookiebox{padding:1px 10px; font-size:13px; line-height:20px;  color: #1c1c1c;}
                .cookiebox a{ color:#000; font-weight:bold;}
                @keyframes slideup { 100% {transform: translateY(-100px); }}
    @-webkit-keyframes slideup {100% { -webkit-transform: translateY(-100px); }}
    @-moz-keyframes slideup {100% { -moz-transform: translateY(-100px); }}
</style><script>
(function() {
 
    var name = "gdpr-consent=";
    console.log(name);
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    console.log(ca);
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
        console.log(c.substring(name.length, c.length));
        document.getElementById('gdprbx').style.display='none';
            return c.substring(name.length, c.length);
        }
      else {
document.getElementById('gdprbx').style.display='block';
}
    }
    return "";

})(); 
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
   console.log('working');
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
</script>
</div><!--ls:end[component-1452248883457]--></div><div class="ls-cmp-wrap" id="w1452162785339"><!--ls:begin[component-1452162785339]--><div class="iw_component" id="1452162785339"><script>
var isScrolled = 0;
window.addEventListener('scroll', function() {		
   checkAssets('jagrancss');
});  
function checkAssets(id) {
    return new Promise(function(resolve, reject) {
        if (document.getElementById(id)) {
            resolve(1);
        } else {			
			 if (id == 'jagrancss') {
			 if(isScrolled == 0){		

				   	 function showAds(showid, i){
					var para = document.createElement("script");
					var divbx = document.createElement("div");
					divbx.id=showid;
					var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
					var t = document.createTextNode(a);   
					para.appendChild(t);
					divbx.appendChild(para);   
					document.getElementById("target-"+i).appendChild(divbx);  
				   }
				 var widthWindow=$(window).width();
				   if(widthWindow>=985){				
				
                   if(document.getElementById('target-1')){showAds('details_medium_300x250', 1)};
				   if(document.getElementById('target-2')){showAds('details_bottom_300x250', 2)};
				   if(document.getElementById('target-3')){showAds('details_bottom_728x90', 3)};			   
						
				   }
				   else { 
				   if(document.getElementById('target-4')){showAds('mros_details_medium_300x250', 4)};
				   if(document.getElementById('target-5')){showAds('mros_details_bottom_300x250', 5)};
				   if(document.getElementById('target-6')){showAds('mros_details_native_320x75', 6)};	
				   }
			   $.get("/Resources/naidunia/plt/articledata.html?v120320", function (data) {	
			      $(".appendToThis").append(data); 	
				    $('body').attr('id', 'jagrancss'); 
					});	
				 $( ".articleBody iframe" ).each(function( index ) {
					$(this).attr('src',$(this).attr('data-src'));
					});
					$(".articleBody script" ).each(function( index ) {
  						$(this).attr('src',$(this).attr('data-src'));
					}); 
												
				
					 
				isScrolled=1;	
			 }
					
            }		
            resolve(1);
        }
    });
	
}
</script>

<script>
$(window).scroll(function() {
		
		   var navpos1 = $('.header').offset().top; 
		 
			//var navpos1 = $('.commentBox h2').offset();
			   if (navpos1) {
				  $('body').addClass('fixedHd');
				}
				else {
					 $('body').removeClass('fixedHd');
					 }
			
				
});  
</script>
<style>

.header {position: relative!important;}
.fixedHd .header { position: fixed!important; top: 0px;left: 0px;  z-index: 9999999;}
.fixedHd .gutter-banner {position: fixed;top: 106px;z-index: 9999 !important;}
.ls-canvas .ls-area { overflow: inherit!important; }

</style></div><!--ls:end[component-1452162785339]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>